<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]--> 
<html lang="id" itemscope="itemscope" itemtype="http://schema.org/WebPage">
    <head>
        <title>Editorial Media Indonesia | Mencegah Raibnya Hak Pilih Rakya</title>
        <meta property="fb:admins" content="100007834775134" />
<meta property="fb:app_id" content="1588153268077206" />
<meta property="fb:pages" content="156483584365269" />
<meta property="og:title" content="Mencegah Raibnya Hak Pilih Rakyat" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://news.metrotvnews.com/editorial-media-indonesia/nbw7G76b-mencegah-raibnya-hak-pilih-rakyat" />
<meta property="og:image" content="http://cdn.metrotvnews.com/dynamic/content/2018/04/06/856153/d4pAxHfUCB.jpg?w=650" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:updated_time" content="1522976824" />
<meta property="og:description" content="PEREKAMAN data kartu tanda penduduk elektronik atau KTP-E masih belum tuntas. Dalam kaitannya dengan pemilu, itu artinya masih ada hak elektoral warga negara yang belum terjamin.
" />
<meta property="og:site_name" content="metrotvnews.com" />
<meta property="article:author" content="http://www.metrotvnews.com" />
<meta property="article:publisher" content="http://www.metrotvnews.com" />
<meta itemprop="headline" content="Mencegah Raibnya Hak Pilih Rakyat" />
<meta itemprop="description" content="PEREKAMAN data kartu tanda penduduk elektronik atau KTP-E masih belum tuntas. Dalam kaitannya dengan pemilu, itu artinya masih ada hak elektoral warga negara yang belum terjamin.
" />
<meta itemprop="url" content="http://news.metrotvnews.com/editorial-media-indonesia/nbw7G76b-mencegah-raibnya-hak-pilih-rakyat" />
<meta itemprop="thumbnailUrl" content="http://cdn.metrotvnews.com/dynamic/content/2018/04/06/856153/d4pAxHfUCB.jpg?w=650" />
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta http-equiv="Refresh" content="600"/>
<meta name="theme-color" content="#e22121">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, user-scalable=yes">
<meta name="apple-itunes-app" content="app-id=917890330" />
<meta name="google-play-app" content="app-id=com.algostudio.metrotv" />
<link rel="alternate" type="application/rss+xml" title="rss" href="http://www.metrotvnews.com/feed" />
<meta name="description" content="Mencegah Raibnya Hak Pilih Rakyat" />
<meta name="news_keywords" content="Pemilu Serentak 2019, Mencegah Raibnya Hak Pilih Rakyat" />
<meta name="keywords" content="Pemilu Serentak 2019, Mencegah Raibnya Hak Pilih Rakyat" />
<meta name="author" content="metrotvnews developer" />
<meta name="copyright" content="metrotvnews.com, All Rights Reserved" />
<link rel="dns-prefetch" href="http://cdn.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://img.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://share.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://va.metrotvnews.com/" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
<link rel="amphtml" href="http://www.metrotvnews.com/amp/nbw7G76b-mencegah-raibnya-hak-pilih-rakyat">
        <!-- Place favicon.ico and apple-touch-icon.png in the root directory -->
        <link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/news/2016/default/css/normalize.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/news/2016/default/css/owl.carousel.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/news/2016/default/css/owl.theme.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/news/2016/default/css/main.css?v280916" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/news/2016/default/css/chrome.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/news/2016/default/css/jquery.mCustomScrollbar.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/news/2016/default/css/font-awesome.min.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/news/2016/default/css/accordion.css" />
<!--[if gte IE 6]><link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/news/2016/default/css/mainie.css" /><![endif]-->
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto:400,500" />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Montserrat:400,700" />
        <script type="text/javascript" src="http://va.metrotvnews.com/news/2016/default/js/vendor/modernizr-2.6.2.min.js"></script>
        
 <script type="text/javascript">
	 var OA_zones = {		
	 
		'news_gateway_streaming'	: 270,
		'news_bottomframe'			: 37,
		'news_hotvideo_3'			: 393,
		'news_leaderboard'			: 38,
		'news_center1' 				: 41,
		'news_showcase1' 			: 39, 
		'news_bilboard' 			: 273,
		'news_showcase2' 			: 40,
		'news_showcase3' 			: 189,
		'news_showcase4' 			: 190,
		'news_skycrapper' 			: 43,
		'news_large_skyscraper'		: 422,
		'news_skycrapper2' 			: 201,
		'news_topframe' 			: 36,        	            
		'news_advertorial_2' 		: 423,		
		'news_advertorial7' 		: 187,		
		'news_billboard'		 	: 244,
		'news_headline_6'			: 431,
		'news_headline_5'			: 268,
		'news_headline_2'			: 201,
		'news_headline_5b'			: 269,
		'news_popular5'				: 293,
		'news_signature'			: 315,
		'news_frameskining1'		: 280,
		'news_frameskining2'		: 281
		}
</script>
<script type="text/javascript" src="http://d.metrotvnews.com/delivery/spcjs.php?id=3"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/wp/2016/default/js/swiffy_v7.4_runtime.js"></script>

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/20690672/MTVN_Billboard', [970, 90], 'div-gpt-ad-1466656205205-0').addService(googletag.pubads());
    googletag.defineSlot('/20690672/MTVN_Showcase', [300, 250], 'div-gpt-ad-1466672798999-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/MetroTVhomepageRight1', [300, 250], 'div-gpt-ad-1473924429532-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/ShowcaseRight1', [300, 250], 'div-gpt-ad-1473924508637-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/MTVN_Showcase_4', [300, 250], 'div-gpt-ad-1473924622724-0').addService(googletag.pubads());	
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

	        
    </head>
    <body>
    
<!--start GA-->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-49035397-1']);
  _gaq.push(['_trackPageview']); 
  _gaq.push(['K._setAccount','UA-48888188-1']); 
  _gaq.push(['K._trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!--end GA-->
	
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"BhVZh1aUXR00yT", domain:"metrotvnews.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=BhVZh1aUXR00yT" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "11190992" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=11190992&cv=2.0&cj=1" alt="" />
</noscript>
<!-- End comScore Tag -->
    
    	<!--div class="eclipse">
            <a href="#">Press ESC or Click Here to Close</a>
            <div class="lightfx"></div>
        </div-->
    
       <div class="top">
                        <!-- MENU -->
            <div class="menu">
                <div class="frame">
                    <div class="wrap">
						<a title="News Video Portal" href="http://www.metrotvnews.com" class="stg"></a>
                        <a class="logo" id="logo" href="http://www.metrotvnews.com" title="News Video Portal"></a>
                          <ul class="option">
                            <li class="act small" title=".st-1"><a href="http://news.metrotvnews.com/">News</a></li>
                            <li title=".st-1"><a href="http://video.metrotvnews.com/streaming/" >Streaming</a></li>
                            <li class="small" title=".st-2"><a href="http://foto.metrotvnews.com/">Foto</a></li>
                            <li class="small" title=".st-3"><a href="http://video.metrotvnews.com/">video</a></li>
                            <li class="small" title=".st-4"><a href="http://metrotvnews.com/index/">index</a></li>
                        </ul>
						<div class="place">
							<a href="#">News</a>
						</div>
                        <a href="#" id="trigger" class="menu-trigger">Burger</a>
                        <a class="mi" href="http://pmlseaepaper.pressmart.com/mediaindonesia/" title="Media Indonesia"><img src="http://va.metrotvnews.com/news/2016/default/images/main/ico_mi.png" height="38" alt="#" /></a>
                        <a href="http://www.metrotvnews.com/brandconnect" class="bc-link"><img src="http://va.metrotvnews.com/news/2016/default/images/main/bc.png" alt="#" /></a>
                        
						<!-- SEARCH -->
                        <div id="morphsearch" class="morphsearch">
                            <form  method="get" action="http://www.metrotvnews.com/search" class="morphsearch-form" >
                                <input class="morphsearch-input" type="text" name="q" />
                                <input class="morphsearch-submit" type="submit">
								
                            </form>
                            <div class="morphsearch-content">

                                <div class="dummy-column">
                                    <h2>Most Popular</h2>

									
									    
                    <a class="dummy-media-object" href="http://news.metrotvnews.com/hukum/GNlAxj5b-fredrich-yunadi-terancam-hukuman-berat">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/04/05/856019/aZ5kieLjJV.jpg?w=110" height="50" alt="Fredrich Yunadi Terancam Hukuman Berat"/>
                        </div>
                        <h3> Fredrich Yunadi Terancam Hukuman Berat </h3>
                    </a>




                    <a class="dummy-media-object" href="http://news.metrotvnews.com/peristiwa/8korYXOb-hunaedi-sempat-cekcok-dengan-pelaku">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/04/06/856062/985N2fzr0B.jpeg?w=110" height="50" alt="Hunaedi Sempat Cekcok dengan Pelaku"/>
                        </div>
                        <h3> Hunaedi Sempat Cekcok dengan Pelaku </h3>
                    </a>




                    <a class="dummy-media-object" href="http://news.metrotvnews.com/metro/zNP05dWN-sukmawati-kembali-dilaporkan-ke-polisi">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/04/06/856075/YAmvNSfhHW.jpg?w=110" height="50" alt="Sukmawati Kembali Dilaporkan ke Polisi"/>
                        </div>
                        <h3> Sukmawati Kembali Dilaporkan ke Polisi </h3>
                    </a>




                    <a class="dummy-media-object" href="http://news.metrotvnews.com/peristiwa/RkjZ5P9k-jenazah-hunaedi-dibawa-ke-rs-polri">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/04/06/856087/zCEODTwsR5.jpg?w=110" height="50" alt="Jenazah Hunaedi Dibawa ke RS Polri"/>
                        </div>
                        <h3> Jenazah Hunaedi Dibawa ke RS Polri </h3>
                    </a>




                    <a class="dummy-media-object" href="http://news.metrotvnews.com/peristiwa/aNrD4Lxk-tni-al-tangkap-kapal-tanker-di-batam">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/04/05/855993/xbY6uAZPoS.jpeg?w=110" height="50" alt="TNI AL Tangkap Kapal Tanker di Batam"/>
                        </div>
                        <h3> TNI AL Tangkap Kapal Tanker di Batam </h3>
                    </a>



				
                                </div>
                                <div class="dummy-column">
                                    <h2>Video</h2>
			   					<a class="dummy-media-object" href="http://video.metrotvnews.com/360/aNrDWgzk-romo-carolus-anak-berkebutuhan-khusus-adalah-berkat">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/04/04/854905/1Owk6K3sgz.jpg?w=110" height="50" alt="Romo Carolus: Anak Berkebutuhan Khusus adalah Berkat"/>
                        </div>
                        <h3> Romo Carolus: Anak Berkebutuhan Khusus adalah Berkat </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/kandidat-bicara/0kp2XrnN-debat-publik-pilkada-sulawesi-tenggara-1">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/04/05/855985/NposbMLEBe.jpg?w=110" height="50" alt="Debat Publik Pilkada Sulawesi Tenggara (1)"/>
                        </div>
                        <h3> Debat Publik Pilkada Sulawesi Tenggara (1) </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/primetime-news/Wb7JWoaN-pemecatan-dokter-terawan-disebut-tak-terkait-cara-kerja-terapi-cuci-otak">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/04/04/855377/GVwpIrZ7Lk.jpg?w=110" height="50" alt="Pemecatan Dokter Terawan Disebut Tak Terkait Cara Kerja Terapi 'Cuci Otak'"/>
                        </div>
                        <h3> Pemecatan Dokter Terawan Disebut Tak Terkait Cara Kerja Terapi 'Cuci Otak' </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/headline-news/zNAw098k-sukmawati-minta-maaf-soal-puisi-ibu-indonesia">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/04/04/855190/TvoJ3Wm1jH.jpg?w=110" height="50" alt="Sukmawati Minta Maaf soal Puisi 'Ibu Indonesia'"/>
                        </div>
                        <h3> Sukmawati Minta Maaf soal Puisi 'Ibu Indonesia' </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/metro-news/lKYE4zQK-debat-perdana-pilgub-sultra-angkat-tema-reformasi-birokrasi">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/04/05/855917/1etXiWRrGF.jpg?w=110" height="50" alt="Debat Perdana Pilgub Sultra Angkat Tema Reformasi Birokrasi"/>
                        </div>
                        <h3> Debat Perdana Pilgub Sultra Angkat Tema Reformasi Birokrasi </h3>
                    </a>
			                                  
                                </div>
                            </div><!-- /morphsearch-content -->
                            <span class="morphsearch-close"></span>
                        </div>
                        <!-- SEARCH END -->

                        <div class="overlay"></div>
                    </div>
                </div>
            </div>
            <!-- MENU END -->
			<!-- KANAL MENU -->
            <div class="kanalmenu">
                <div class="frame">
                    <div class="wrap">
                        <ul>
							<li><a href="http://news.metrotvnews.com/">News</a></li>
							<li><a href="http://internasional.metrotvnews.com/">Internasional</a></li>
							<li><a href="http://ekonomi.metrotvnews.com/">Ekonomi</a></li>
							<li><a href="http://bola.metrotvnews.com/">Bola</a></li>
							<li><a href="http://olahraga.metrotvnews.com/">Olahraga</a></li>
							<li><a href="http://teknologi.metrotvnews.com/">Teknologi</a></li>
							<li><a href="http://otomotif.metrotvnews.com/">Otomotif</a></li>
							<li><a href="http://hiburan.metrotvnews.com/">Hiburan</a></li>
							<li><a href="http://rona.metrotvnews.com/">Rona</a></li>
						</ul>
                    </div>
                </div>
            </div>
            <!-- KANAL MENU END -->
            <!-- SUBMENU -->
            <div class="submenu">
                <div class="frame">
                    <div class="wrap">
                       <ul class="st-1">
                            <li ><a href="http://news.metrotvnews.com/">Home</a></li>
							
							   
						                                	
                                    
                                    <li >
                                        <a href="http://news.metrotvnews.com/politik">Politik</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://news.metrotvnews.com/hukum">Hukum</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://news.metrotvnews.com/metro">Metro</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://news.metrotvnews.com/daerah">Daerah</a>
                                    </li>
                                  
                                    
										
										
								
										<li >
                                            <a href="http://news.metrotvnews.com/index/foto">Foto</a>
                                        </li>
										<li >
                                            <a href="http://news.metrotvnews.com/index/video">Video</a>
                                        </li>
										<li >
                                            <a href="http://news.metrotvnews.com/index">Index</a>
                                        </li>
                                
							
								
						
                        </ul>
						<ul class="st-2">
                            <li><a href="http://foto.metrotvnews.com/news/">News</a></li>
                            <li><a href="http://foto.metrotvnews.com/internasional/">Internasional</a></li>
                            <li><a href="http://foto.metrotvnews.com/ekonomi/">Ekonomi</a></li>
                            <li><a href="http://foto.metrotvnews.com/bola/">Bola</a></li>
                            <li><a href="http://foto.metrotvnews.com/hiburan/">Hiburan</a></li>
                            <li><a href="http://foto.metrotvnews.com/olahraga/">Olahraga</a></li>
                            <li><a href="http://foto.metrotvnews.com/otomotif/">Otomotif</a></li>	
                            <li><a href="http://foto.metrotvnews.com/rona/">Rona</a></li>	
                        </ul>
                        <ul class="st-3">
                            <li><a href="http://matanajwa.metrotvnews.com/">Mata Najwa</a></li>
                            <li><a href="http://video.metrotvnews.com/program/67">Kick Andy</a></li>
                            <li><a href="http://video.metrotvnews.com/program/208">I'm Possible</a></li>
                            <li><a href="http://video.metrotvnews.com/program/169">Trending Topic</a></li>
                            <li><a href="http://video.metrotvnews.com/program/209">NSI</a></li>
                            <li><a href="http://video.metrotvnews.com/program/88">Just Alvin</a></li>
                        </ul>
                        <ul class="st-4">
                            <li><a href="http://www.metrotvnews.com/index/headline">Headline</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Most Popular</a></li>
                            <li><a href="http://www.metrotvnews.com/index/commented">Most Commented</a></li>
                            <li><a href="http://www.metrotvnews.com/index/shared">Most Shared</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Popular Video</a></li>
                            <li><a href="http://www.metrotvnews.com/index/hot_video">Hot Video</a></li>
                        </ul>
                    </div>
                </div>
            </div>
            <!-- SUBMENU END -->        </div>
        
        <!-- LEADERBOARD -->
        <div class="frame">
            <div class="wrap">
                <div class="leaderboard">
						<script type="text/javascript">
                            OA_show('news_billboard');
                        </script>	
						<!-- skin large -->
						<div class="skin_left_lg" style="">
							<div style=" position:fixed; ">
								<script type="text/javascript">
									OA_show('news_frameskining1');
								</script>	
							</div>
						</div>
						<div class="skin_right_lg" style="">
							<div style=" position:fixed; ">
								<script type="text/javascript">
									OA_show('news_frameskining2');
								</script>	
							</div>
						</div>
						<!-- skin large end -->
                </div>
            </div>
        </div>
        <!-- LEADERBORAD END -->
        <!-- MTVN -->
        <div class="frame">
            <div class="wrap">
                <!-- NOTE -->
                <script type="text/javascript">
    OA_show('news_gateway_streaming');
</script>                <!-- NOTE END -->      
                          
                <!-- CONTENT -->
                <div class="content bad5d5d5" data-sticky_parent>
                    
                    <div class="right" data-sticky_column>
                        <!-- DETAIL -->
                        <div class="detail">
			  	<h1>Mencegah Raibnya Hak Pilih Rakyat </h1><div class="line"><div class="reg">  &nbsp;&nbsp; &bull; &nbsp;&nbsp; Jumat, 06 Apr 2018 07:42 WIB</div> <a class="tag" href="http://news.metrotvnews.com/topic/9944" title="pemilu serentak 2019"><i class="fa fa-hashtag"></i>pemilu serentak 2019</a> </div>    
    <!-- BREADCRUMBS -->
    <div class="breadcrumbs">
        <a href="http://news.metrotvnews.com/" title="news">News</a>
        <i class="fa fa-angle-right"></i>
        <a href="http://news.metrotvnews.com/editorial-media-indonesia" title="Editorial Media Indonesia">Editorial Media Indonesia</a>    
    </div>
    <!-- SOCIAL MEDIA START -->
    <div class="socialmedia1">
        
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=Mencegah+Raibnya+Hak+Pilih+Rakyat+http%3A%2F%2Fmetrotvn.ws%2Fnbw7G76b" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/v2.7/dialog/feed?app_id=1588153268077206&description=PEREKAMAN+data+kartu+tanda+penduduk+elektronik+atau+KTP-E+masih+belum+tuntas.+Dalam+kaitannya+dengan+pemilu%2C+itu+artinya+masih+ada+hak+elektoral+warga+negara+yang+belum+terjamin.%0D%0A&display=popup&link=http%3A%2F%2Fnews.metrotvnews.com%2Feditorial-media-indonesia%2Fnbw7G76b-mencegah-raibnya-hak-pilih-rakyat&name=Mencegah+Raibnya+Hak+Pilih+Rakyat&locale=en_US&picture=http%3A%2F%2Fcdn.metrotvnews.com%2Fdynamic%2Fcontent%2F2018%2F04%2F06%2F856153%2Fd4pAxHfUCB.jpg%3Fw%3D650&sdk=joey&version=v2.7" class="popup">
                        <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Fnews.metrotvnews.com%2Feditorial-media-indonesia%2Fnbw7G76b-mencegah-raibnya-hak-pilih-rakyat" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-whatsapp">
                    <a href="whatsapp://send?text=Mencegah+Raibnya+Hak+Pilih+Rakyat+http%3A%2F%2Fnews.metrotvnews.com%2Feditorial-media-indonesia%2Fnbw7G76b-mencegah-raibnya-hak-pilih-rakyat" data-action="share/whatsapp/share">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="90" height="90" viewBox="0 0 90 90"><path d="M90 43.84c0 24.214-19.78 43.842-44.182 43.842a44.256 44.256 0 0 1-21.357-5.455L0 90l7.975-23.522a43.38 43.38 0 0 1-6.34-22.637C1.635 19.63 21.415 0 45.818 0 70.223 0 90 19.628 90 43.84zM45.818 6.983c-20.484 0-37.146 16.535-37.146 36.86 0 8.064 2.63 15.533 7.076 21.61l-4.64 13.688 14.274-4.537A37.122 37.122 0 0 0 45.82 80.7c20.48 0 37.145-16.533 37.145-36.857S66.3 6.983 45.818 6.983zm22.31 46.956c-.272-.447-.993-.717-2.075-1.254-1.084-.537-6.41-3.138-7.4-3.495-.993-.36-1.717-.54-2.438.536-.72 1.076-2.797 3.495-3.43 4.212-.632.72-1.263.81-2.347.27-1.082-.536-4.57-1.672-8.708-5.332-3.22-2.848-5.393-6.364-6.025-7.44-.63-1.076-.066-1.657.475-2.192.488-.482 1.084-1.255 1.625-1.882.543-.628.723-1.075 1.082-1.793.363-.718.182-1.345-.09-1.884-.27-.537-2.438-5.825-3.34-7.977-.902-2.15-1.803-1.793-2.436-1.793-.63 0-1.353-.09-2.075-.09-.722 0-1.896.27-2.89 1.344-.99 1.077-3.788 3.677-3.788 8.964 0 5.288 3.88 10.397 4.422 11.113.54.716 7.49 11.92 18.5 16.223 11.01 4.3 11.01 2.866 12.996 2.686 1.984-.18 6.406-2.6 7.312-5.107.9-2.513.9-4.664.63-5.112z"/></svg>
                        </span>
                        <span class="rrssb-text">Whatsapp</span>
                    </a>
                </li>
                <li class="rrssb-line">
                    <a href="http://line.me/R/msg/text/Mencegah+Raibnya+Hak+Pilih+Rakyat+http%3A%2F%2Fnews.metrotvnews.com%2Feditorial-media-indonesia%2Fnbw7G76b-mencegah-raibnya-hak-pilih-rakyat">
                        <span class="rrssb-icon">
                            <img src="http://va.metrotvnews.com/news/2016/default/images/main/ic_line.png" height="17" alt="#"/>
                        </span>
                        <span class="rrssb-text">Line</span>
                    </a>
                </li>
            </ul>
                </div>
    <!-- SOCIAL MEDIA END -->
    
    <img class="pic" src="http://cdn.metrotvnews.com/dynamic/content/2018/04/06/856153/d4pAxHfUCB.jpg?w=650" alt="Mencegah Raibnya Hak Pilih Rakyat" />
    <div class="sum">
        Mencegah Raibnya Hak Pilih Rakyat    </div>
    <!-- PAGE -->
    <div class="page">                                
        <div class="tru">
            <p>
            <strong>PEREKAMAN </strong>data kartu tanda penduduk elektronik atau KTP-E masih belum tuntas. Dalam kaitannya dengan pemilu, itu artinya masih ada hak elektoral warga negara yang belum terjamin.<br /><br />
Padahal, kontestasi politik sudah di ujung pintu, baik level pemilihan kepala daerah maupun pemilu legislatif dan pemilu presiden. Komisi Pemilihan Umum menyebut ada 6,7 juta dari 152,9 juta masyarakat yang masuk daftar pemilih sementara (DPS) Pilkada 2018 belum memiliki KTP-E. KTP-E merupakan syarat untuk bisa menggunakan hak pilih pada pemilihan kepala daerah (pilkada) serentak 2018 dalam waktu dekat.
 
</p>
    <div class="related">
        <div class="ti3 ani cl-effect-4">
            <a href="http://news.metrotvnews.com/topic/9944">Baca juga</a>
        </div>
        
        <ul>
               
            <li><a href="http://video.metrotvnews.com/headline-news/eN4XEB1N-nasdem-gelar-rakornas-komisi-saksi">NasDem Gelar Rakornas Komisi Saksi</a></li>
        
               
            <li><a href="http://video.metrotvnews.com/headline-news/4bao4grK-nasdem-targetkan-raih-100-kursi-dpr-di-pemilu-2019">NasDem Targetkan Raih 100 Kursi DPR di Pemilu 2019</a></li>
        
               
            <li><a href="http://video.metrotvnews.com/election-update/GNGq9gzk-manuver-airlangga-goda-jokowi">Manuver Airlangga Goda Jokowi</a></li>
        
        
                <li>
                    <a href="http://www.metrotvnews.com/brandconnect" class="bc-logo">Brandconnect</a>
                    <a href="http://rona.metrotvnews.com/kesehatan/0Kv7Jw1N-kenali-5-gejala-maag">Kenali 5 Gejala Maag</a>
                </li>        </ul>
    </div>
<p>

Namun, menurut versi Kementerian Dalam Negeri, hanya sekitar 2,2 juta pemilih yang belum memiliki KTP-E. Jika hingga proses penetapan DPT pada 13&ndash;19 April mendatang belum memiliki KTP-E atau surat keterangan, mereka dipastikan akan disortir dari daftar pemilih tetap (DPT). Hak pilih mereka potensial hilang dalam pilkada tahun ini yang digelar serentak di 171 daerah.<br /><br />
<br />
Kehilangan hak pilih hanya karena kendala administrasi terkait dengan KTP-E jelas merupakan persoalan serius. Jika hal itu tak segera diatasi, pemerintah terkesan tidak mampu menjamin pemenuhan hak dasar warga. Negara dianggap gagal memenuhi hak konstitusional warga negara untuk menggunakan hak pilih.<br /><br />
KTP-E bukan sekadar urusan hak pilih semata, melainkan sangat terkait dengan hajat hidup rakyat. Dengan sistem kependudukan yang terintegrasi, KTP-E merupakan identitas tunggal kependudukan yang terkoneksi dengan data keuangan, perbankan, dan jaminan kesehatan.<br /><br />
Itu artinya rakyat yang belum punya KTP-E akan tersingkir dari layanan publik seperti membuka rekening bank, mengurus paspor, dan akses jaminan kesehatan nasional.<br /><br />
Bagi Presiden Joko Widodo, kelalaian semacam itu tidak boleh dibiarkan terjadi dalam pemerintahannya. Dalam rapat kabinet, Presiden langsung memerintahkan Menteri Dalam Negeri Tjahjo Kumolo dan jajarannya, baik di pusat maupun di daerah bekerja lebih keras lagi untuk mempercepat penyelesaian perekaman data kependudukan.<br /><br />
Presiden secara gamblang meminta Kemendagri mengadopsi strategi jemput bola dalam pelayanan KTP-E, terutama di daerah yang sangat jauh dan sulit dijangkau karena kendala geografis. Peraturan Menteri Dalam Negeri pun tengah disiapkan untuk percepatan proses ini.<br /><br />
Yang akan diatur dalam permendagri itu ialah batas waktu pembuatan KTP-E di seluruh Tanah Air. Hanya dalam 1 jam pembuatan KTP-E sudah harus beres. Tidak boleh lagi ada alasan-alasan teknis yang mengganjal niat baik Presiden ini.<br /><br />
Namun, aturan tidak cukup tanpa dibarengi komitmen dari aparat pemerintah hingga tingkat kelurahan/desa untuk mempermudah layanan KTP-E ini. Tanpa komitmen, aturan itu hanya garang di atas kertas, tetapi loyo di implementasi.<br /><br />
Selama ini, aturan batas waktu pembuatan KTP-E sudah lumayan cepat. Pada kondisi normal mestinya warga bisa mendapatkan KTP-E dalam sehari sejak proses perekaman, maksimalnya 14 hari sesuai dengan prosedur operasi standar yang dicanangkan Kemendagri.<br /><br />
Jika aturan itu dijalankan, tidak akan ada warga yang tercecer belum memiliki KTP-E. Faktanya, pembuatan KTP-E bukan hanya memakan waktu berbulan-bulan, bahkan ada yang bertahun-tahun. Terang benderang bahwa komitmen pelayanan publik yang baik jauh lebih efektif daripada sekadar aturan.<br />
<br /><br />            <br/></p>            
            <script type="text/javascript">
                        OA_show('news_signature');
                    </script>        </div>
        
		
		 <div class="wfull fl rl">
                 
                 </div>
		
        <!-- SOCIAL MEDIA START -->
        <div class="socialmedia2">
            
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=Mencegah+Raibnya+Hak+Pilih+Rakyat+http%3A%2F%2Fmetrotvn.ws%2Fnbw7G76b" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fnews.metrotvnews.com%2Feditorial-media-indonesia%2Fnbw7G76b-mencegah-raibnya-hak-pilih-rakyat" class="popup">
                        <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Fnews.metrotvnews.com%2Feditorial-media-indonesia%2Fnbw7G76b-mencegah-raibnya-hak-pilih-rakyat" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-linkedin">
                <!-- Replace href with your meta and URL information -->
                    <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fnews.metrotvnews.com%2Feditorial-media-indonesia%2Fnbw7G76b-mencegah-raibnya-hak-pilih-rakyat&amp;title=Mencegah+Raibnya+Hak+Pilih+Rakyat&amp;summary=PEREKAMAN+data+kartu+tanda+penduduk+elektronik+atau+KTP-E+masih+belum+tuntas.+Dalam+kaitannya+dengan+pemilu%2C+itu+artinya+masih+ada+hak+elektoral+warga+negara+yang+belum+terjamin.%0D%0A" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M25.424 15.887v8.447h-4.896v-7.882c0-1.98-.71-3.33-2.48-3.33-1.354 0-2.158.91-2.514 1.802-.13.315-.162.753-.162 1.194v8.216h-4.9s.067-13.35 0-14.73h4.9v2.087c-.01.017-.023.033-.033.05h.032v-.05c.65-1.002 1.812-2.435 4.414-2.435 3.222 0 5.638 2.106 5.638 6.632zM5.348 2.5c-1.676 0-2.772 1.093-2.772 2.54 0 1.42 1.066 2.538 2.717 2.546h.032c1.71 0 2.77-1.132 2.77-2.546C8.056 3.593 7.02 2.5 5.344 2.5h.005zm-2.48 21.834h4.896V9.604H2.867v14.73z"/></svg>
                        </span>
                        <span class="rrssb-text">linkedin</span>
                    </a>
                </li>
            </ul>
                                                
        </div>
        <!-- SOCIAL MEDIA END -->
    
    
        <!-- FACEBOOK COMMENT START -->
        <div class="fb-comment">
              <div id="fb-root"></div>
						<script>(function(d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s); js.id = id;
                        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=1588153268077206";
                        fjs.parentNode.insertBefore(js, fjs);
                        }(document, 'script', 'facebook-jssdk'));</script>   
                   	<div class="fb-comments" data-href="http://news.metrotvnews.com/editorial-media-indonesia/nbw7G76b-mencegah-raibnya-hak-pilih-rakyat" data-width="528" data-numposts="5" data-colorscheme="light"></div>        </div>
        <!-- FACEBOOK COMMENT END -->
        
    </div>
</div>                        <!-- DETAIL END -->
                        <!-- BACA JUGA -->
                        <div class="ti ani cl-effect-4">
    <a href="http://news.metrotvnews.com/more/editorial-media-indonesia" >Baca <span>Juga</span></a>
</div>
<div class="style_03">
    <ul id="scroll">
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/04/04/855096/AtbdNHrS1O.jpg?w=188" width="188" height="124" alt="KPK Bakal Intensifkan Pembahasan Larangan Koruptor jadi Legislator" />
                <a class="canal" href="http://news.metrotvnews.com/hukum" title="Hukum">Hukum</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/hukum/ybDO2wvN-kpk-bakal-intensifkan-pembahasan-larangan-koruptor-jadi-legislator" title="KPK Bakal Intensifkan Pembahasan Larangan Koruptor jadi Legislator">KPK Bakal Intensifkan Pembahasan Larangan Koruptor jadi Legislator</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 04 Apr 2018 12:28            </div>
            <p>Dukungan diberikan sebagai wujud pencegahan korupsi di Tanah Air.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/04/04/854887/IPtY6w3jfO.jpg?w=188" width="188" height="124" alt="Nasdem Pertanyakan Manfaat Melarang Napi Maju di Pemilu" />
                <a class="canal" href="http://news.metrotvnews.com/politik" title="Politik">Politik</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/politik/RkjZ2ORk-nasdem-pertanyakan-manfaat-melarang-napi-maju-di-pemilu" title="Nasdem Pertanyakan Manfaat Melarang Napi Maju di Pemilu">Nasdem Pertanyakan Manfaat Melarang Napi Maju di Pemilu</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 04 Apr 2018 02:07            </div>
            <p>Yang relevan jika pelarangan diberikan kepada mereka yang masih menjalani masa hukuman.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/04/03/854836/qM8Ovh6oBb.jpg?w=188" width="188" height="124" alt="Usulan PPP Agar Larangan Eks Napi Nyaleg Tak Menabrak UU" />
                <a class="canal" href="http://news.metrotvnews.com/prime-talk" title="Prime Talk">Prime Talk</a>
            </div>
                        <h2>
                <img class="play" src="http://va.metrotvnews.com/news/2016/default/images/main/ico_play.png" alt="play" width="40" height="40" />                <a href="http://video.metrotvnews.com//prime-talk/GNGq9rlk-usulan-ppp-agar-larangan-eks-napi-nyaleg-tak-menabrak-uu" title="Usulan PPP Agar Larangan Eks Napi Nyaleg Tak Menabrak UU">Usulan PPP Agar Larangan Eks Napi Nyaleg Tak Menabrak UU</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Selasa, 03 Apr 2018 20:54            </div>
            <p>Rencana KPU menerbitkan PKPU untuk melarang mantan terpidana kasus korupsi menjadi calon anggota legislatif (caleg) berpotensi men&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/04/03/854831/EPmCOx9kui.jpg?w=188" width="188" height="124" alt="KPU Siap Digugat soal Larangan Mantan Napi Korupsi Nyaleg" />
                <a class="canal" href="http://news.metrotvnews.com/prime-talk" title="Prime Talk">Prime Talk</a>
            </div>
                        <h2>
                <img class="play" src="http://va.metrotvnews.com/news/2016/default/images/main/ico_play.png" alt="play" width="40" height="40" />                <a href="http://video.metrotvnews.com//prime-talk/zNP06gPN-kpu-siap-digugat-soal-larangan-mantan-napi-korupsi-nyaleg" title="KPU Siap Digugat soal Larangan Mantan Napi Korupsi Nyaleg">KPU Siap Digugat soal Larangan Mantan Napi Korupsi Nyaleg</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Selasa, 03 Apr 2018 20:41            </div>
            <p>KPU berencana menerbitkan PKPU untuk melarang mantan terpidana kasus korupsi menjadi calon anggota legislatif (caleg). Jika nantin&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/04/03/854732/UoP59MWIbu.jpg?w=188" width="188" height="124" alt="Kesehatan dan Vonis Hakim Hentikan Peserta Pemilu" />
                <a class="canal" href="http://news.metrotvnews.com/politik" title="Politik">Politik</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/politik/MkMn65pK-kesehatan-dan-vonis-hakim-hentikan-peserta-pemilu" title="Kesehatan dan Vonis Hakim Hentikan Peserta Pemilu">Kesehatan dan Vonis Hakim Hentikan Peserta Pemilu</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Selasa, 03 Apr 2018 17:44            </div>
            <p>Keadaan ini bisa memaksa calon legislator atau calon presiden itu tidak bisa menjalankan tugas-tugas.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/04/03/854729/V5kbAacnXE.jpg?w=188" width="188" height="124" alt="KPU tak Ingin Pengkhianat UU Ikut Pileg" />
                <a class="canal" href="http://news.metrotvnews.com/politik" title="Politik">Politik</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/politik/dN6EGyPK-kpu-tak-ingin-pengkhianat-uu-ikut-pileg" title="KPU tak Ingin Pengkhianat UU Ikut Pileg">KPU tak Ingin Pengkhianat UU Ikut Pileg</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Selasa, 03 Apr 2018 17:41            </div>
            <p>KPU punya alasan melarang napi korupsi mencalonkan dalam Pileg 2019.&nbsp;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/04/03/854713/Wl6y7VMI5C.jpg?w=188" width="188" height="124" alt="Hak Politik Koruptor di Tangan Hakim" />
                <a class="canal" href="http://news.metrotvnews.com/politik" title="Politik">Politik</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/politik/ob3VJy0N-hak-politik-koruptor-di-tangan-hakim" title="Hak Politik Koruptor di Tangan Hakim">Hak Politik Koruptor di Tangan Hakim</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Selasa, 03 Apr 2018 17:04            </div>
            <p>&nbsp;Para koruptor tetap berhak mengikuti pemilihan kepala daerah maupun legislatif meski terbukti bersalah.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/04/03/854393/4MFe8Y6hBn.jpg?w=188" width="188" height="124" alt="KPU Restui Parpol Baru Kampanye Capres" />
                <a class="canal" href="http://news.metrotvnews.com/news-pilkada" title="News (Pilkada)">News (Pilkada)</a>
            </div>
                        <h2>
                                <a href="http://pilkada.metrotvnews.com/news-pilkada/aNrDWXWk-kpu-restui-parpol-baru-kampanye-capres" title="KPU Restui Parpol Baru Kampanye Capres">KPU Restui Parpol Baru Kampanye Capres</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Selasa, 03 Apr 2018 07:57            </div>
            <p>Komisi Pemilihan Umum (KPU) setuju Partai Politik baru untuk dapat berkampanye dalam Pilpres 2019.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/04/03/854338/lC62LItQq3.jpg?w=188" width="188" height="124" alt="PAN Belum Ambil Sikap Soal Dukungan ke Jokowi" />
                <a class="canal" href="http://news.metrotvnews.com/politik" title="Politik">Politik</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/politik/ybJ6EVjb-pan-belum-ambil-sikap-soal-dukungan-ke-jokowi" title="PAN Belum Ambil Sikap Soal Dukungan ke Jokowi">PAN Belum Ambil Sikap Soal Dukungan ke Jokowi</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Selasa, 03 Apr 2018 07:05            </div>
            <p>Ketua Umum PAN Zulkifli Hasan menyebut, segala kemungkinan masih terbuka saat ini.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/04/03/854333/cxLUfyNG5k.jpg?w=188" width="188" height="124" alt="Fahri Anggap Prabowo Susun Dialog Debat Capres" />
                <a class="canal" href="http://news.metrotvnews.com/politik" title="Politik">Politik</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/politik/Wb7JWLPN-fahri-anggap-prabowo-susun-dialog-debat-capres" title="Fahri Anggap Prabowo Susun Dialog Debat Capres">Fahri Anggap Prabowo Susun Dialog Debat Capres</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Selasa, 03 Apr 2018 06:12            </div>
            <p>Kalimat bernada tudingan dilontarkan sebagai bahan debat calon presiden.</p>
        </li>
        
    
        <li>
            <div class="bc">
                <a href="http://www.metrotvnews.com/brandconnect" class="bc-logo">Brandconnect</a>
                <!--a title="Brand Connect" href="http://www.metrotvnews.com/brandconnect"><img alt="Brand Connect" src="http://va.metrotvnews.com/news/2016/default/images/native/brandconnect.png"></a-->
            </div>
        
                    <div class="grid1">
                        <div class="block">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/21/848512/o9a3FkTVHU.jpg?w=316" width="316" height="210" alt="Enam Fakta Kalsium Selain untuk Kesehatan Tulang" />
                            <div class="share">
                                <a class="canal" href="http://rona.metrotvnews.com/kesehatan/ZkeQ2rvk-enam-fakta-kalsium-selain-untuk-kesehatan-tulang" title="">Kesehatan</a>
                                <label class="label"><i class="fa fa-share-alt"></i></label>
                                <div class="social">
                                        <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', 'Enam Fakta Kalsium Selain untuk Kesehatan Tulang http://metrotvn.ws/ZkeQ2rvk', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://rona.metrotvnews.com/kesehatan/ZkeQ2rvk-enam-fakta-kalsium-selain-untuk-kesehatan-tulang', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://rona.metrotvnews.com/kesehatan/ZkeQ2rvk-enam-fakta-kalsium-selain-untuk-kesehatan-tulang', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                    </div>
                            </div>
                        </div>
                        
                        <h2><a href="http://rona.metrotvnews.com/kesehatan/ZkeQ2rvk-enam-fakta-kalsium-selain-untuk-kesehatan-tulang" title="http://rona.metrotvnews.com/kesehatan/ZkeQ2rvk-enam-fakta-kalsium-selain-untuk-kesehatan-tulang">Enam Fakta Kalsium Selain untuk Kesehatan Tulang</a></h2>
                        <div class="tag">
                            <a href="http://news.metrotvnews.com/topic/10125" title="Topic"><i class="fa fa-hashtag"></i>kalbe nutritionals   </a>&nbsp;&nbsp;&nbsp;
                            <i class="fa fa-clock-o"></i> Kamis, 22 Mar 2018 07:00 
                        </div>
                        <p>Pada umumnya orang tahu manfaat kalsium untuk menjaga kesehatan tulang dan gigi. Lebih dari itu, kal&#8230;</p>
                    </div>
                    
                    <div class="grid1">
                        <div class="block">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/21/848539/H3nu7TeUwN.jpg?w=316" width="316" height="210" alt="Bahaya yang Mengintai jika Tubuh Kekurangan Vitamin D" />
                            <div class="share">
                                <a class="canal" href="http://rona.metrotvnews.com/kesehatan/eN4xpRoN-bahaya-yang-mengintai-jika-tubuh-kekurangan-vitamin-d" title="">Kesehatan</a>
                                <label class="label"><i class="fa fa-share-alt"></i></label>
                                <div class="social">
                                        <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', 'Bahaya yang Mengintai jika Tubuh Kekurangan Vitamin D http://metrotvn.ws/eN4xpRoN', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://rona.metrotvnews.com/kesehatan/eN4xpRoN-bahaya-yang-mengintai-jika-tubuh-kekurangan-vitamin-d', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://rona.metrotvnews.com/kesehatan/eN4xpRoN-bahaya-yang-mengintai-jika-tubuh-kekurangan-vitamin-d', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                    </div>
                            </div>
                        </div>
                        
                        <h2><a href="http://rona.metrotvnews.com/kesehatan/eN4xpRoN-bahaya-yang-mengintai-jika-tubuh-kekurangan-vitamin-d" title="http://rona.metrotvnews.com/kesehatan/eN4xpRoN-bahaya-yang-mengintai-jika-tubuh-kekurangan-vitamin-d">Bahaya yang Mengintai jika Tubuh Kekurangan Vitamin D</a></h2>
                        <div class="tag">
                            <a href="http://news.metrotvnews.com/topic/10125" title="Topic"><i class="fa fa-hashtag"></i>kalbe nutritionals   </a>&nbsp;&nbsp;&nbsp;
                            <i class="fa fa-clock-o"></i> Kamis, 22 Mar 2018 07:29 
                        </div>
                        <p>Kekurangan vitamin D meningkatkan risiko penyakit berbahaya yang dapat berakibat fatal.</p>
                    </div>
                    </li>   


        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/04/05/855524/wMgJPkYxzQ.jpg?w=200" width="188" height="124" alt="Caleg Berintegritas" />
                <a class="canal" href="http://news.metrotvnews.com/editorial-media-indonesia" title="Editorial Media Indonesia">Editorial Media Indonesia</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/editorial-media-indonesia/PNgexzRk-caleg-berintegritas" title="Caleg Berintegritas">Caleg Berintegritas</a>
            </h2>
            <div class="tag">
                <a href="http://news.metrotvnews.com/topic/56" title="caleg"><i class="fa fa-hashtag"></i>caleg </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Kamis, 05 Apr 2018 07:29            </div>
            <p>ADA keutamaan yang mesti dimiliki seorang calon anggota legislatif, yaitu berintegritas dan jauh dari perbuatan tercela. Integrita&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/04/04/854938/2syRB5uN1j.jpg?w=200" width="188" height="124" alt="Pidato yang Mengancam" />
                <a class="canal" href="http://news.metrotvnews.com/editorial-media-indonesia" title="Editorial Media Indonesia">Editorial Media Indonesia</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/editorial-media-indonesia/ybJ6EAmb-pidato-yang-mengancam" title="Pidato yang Mengancam">Pidato yang Mengancam</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 04 Apr 2018 07:28            </div>
            <p>ADA tiga ciri gaya berpolitik Donald Trump dan pemimpin populis umumnya. Pertama, mengembangkan retorika &#39;elite versus rakyat&&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/04/03/854385/tjaqT8XzVr.jpg?w=200" width="188" height="124" alt="Sumut Darurat Korupsi" />
                <a class="canal" href="http://news.metrotvnews.com/editorial-media-indonesia" title="Editorial Media Indonesia">Editorial Media Indonesia</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/editorial-media-indonesia/0kp2L0EN-sumut-darurat-korupsi" title="Sumut Darurat Korupsi">Sumut Darurat Korupsi</a>
            </h2>
            <div class="tag">
                <a href="http://news.metrotvnews.com/topic/1626" title="korupsi"><i class="fa fa-hashtag"></i>korupsi </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Selasa, 03 Apr 2018 07:30            </div>
            <p>MUNGKIN benar apa kata orang bahwa ketika kita bersungguh-sungguh, dagang apa saja bisa menghasilkan duit. Tak hanya yang legal, y&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/04/02/853837/PcykOlZA6p.jpg?w=200" width="188" height="124" alt="Bila Parpol Menghendaki" />
                <a class="canal" href="http://news.metrotvnews.com/editorial-media-indonesia" title="Editorial Media Indonesia">Editorial Media Indonesia</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/editorial-media-indonesia/8Ky766zb-bila-parpol-menghendaki" title="Bila Parpol Menghendaki">Bila Parpol Menghendaki</a>
            </h2>
            <div class="tag">
                <a href="http://news.metrotvnews.com/topic/9748" title="pilpres 2019"><i class="fa fa-hashtag"></i>pilpres 2019 </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Senin, 02 Apr 2018 08:04            </div>
            <p>PETA politik masih cair menjelang tenggat pendaftaran calon presiden dan wakil presiden pada Pemilu 2019 yang tinggal empat bulan &#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/31/853252/8Zw4JyMarN.jpg?w=200" width="188" height="124" alt="Makian Arteria Dahlan" />
                <a class="canal" href="http://news.metrotvnews.com/editorial-media-indonesia" title="Editorial Media Indonesia">Editorial Media Indonesia</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/editorial-media-indonesia/ybDOvpqN-makian-arteria-dahlan" title="Makian Arteria Dahlan">Makian Arteria Dahlan</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Sabtu, 31 Mar 2018 08:38            </div>
            <p>Kecaman meluncur tajam dari mulut anggota Komisi III DPR Arteria Dahlan terkait dengan karut-marut penyelenggaraan ibadah umrah. D&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/30/852916/MoEDQPwaO8.jpg?w=200" width="188" height="124" alt="Tuntutan untuk Novanto" />
                <a class="canal" href="http://news.metrotvnews.com/editorial-media-indonesia" title="Editorial Media Indonesia">Editorial Media Indonesia</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/editorial-media-indonesia/3NOn73oK-tuntutan-untuk-novanto" title="Tuntutan untuk Novanto">Tuntutan untuk Novanto</a>
            </h2>
            <div class="tag">
                <a href="http://news.metrotvnews.com/topic/1625" title="korupsi e-ktp"><i class="fa fa-hashtag"></i>korupsi e-ktp </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Jumat, 30 Mar 2018 09:31            </div>
            <p>Ada tiga tujuan yang perlu diperhatikan dalam proses penegakan hukum. Ketiga tujuan itu ialah&nbsp; kepastian hukum, keadilan, ser&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/29/852424/5cyxwfWNO9.jpg?w=200" width="188" height="124" alt="Supaya Pilkada Tanpa Tersangka" />
                <a class="canal" href="http://news.metrotvnews.com/editorial-media-indonesia" title="Editorial Media Indonesia">Editorial Media Indonesia</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/editorial-media-indonesia/PNgeXWLk-supaya-pilkada-tanpa-tersangka" title="Supaya Pilkada Tanpa Tersangka">Supaya Pilkada Tanpa Tersangka</a>
            </h2>
            <div class="tag">
                <a href="http://news.metrotvnews.com/topic/10214" title="pilkada 2018"><i class="fa fa-hashtag"></i>pilkada 2018 </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Kamis, 29 Mar 2018 09:14            </div>
            <p>Merevisi PKPU agar status tersangka dan ditahan masuk daftar syarat penggantian calon ialah cara yang mudah dan cepat untuk meniad&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/27/851271/JZON50tLEi.jpg?w=200" width="188" height="124" alt="Gubernur Ruwet" />
                <a class="canal" href="http://news.metrotvnews.com/editorial-media-indonesia" title="Editorial Media Indonesia">Editorial Media Indonesia</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/editorial-media-indonesia/Rb1ZexXk-gubernur-ruwet" title="Gubernur Ruwet">Gubernur Ruwet</a>
            </h2>
            <div class="tag">
                <a href="http://news.metrotvnews.com/topic/2550" title="tanah abang"><i class="fa fa-hashtag"></i>tanah abang </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Selasa, 27 Mar 2018 07:50            </div>
            <p>SIAPA pun pemimpin Jakarta, Tanah Abang selalu menjadi sorotan. Kecemerlangan kawasan itu selalu beriring dengan dinamika persoala&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/26/850663/cJe6xP0BIY.jpg?w=200" width="188" height="124" alt="Siapa Ingin Indonesia Bubar?" />
                <a class="canal" href="http://news.metrotvnews.com/editorial-media-indonesia" title="Editorial Media Indonesia">Editorial Media Indonesia</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/editorial-media-indonesia/GNlJ5Q2k-siapa-ingin-indonesia-bubar" title="Siapa Ingin Indonesia Bubar?">Siapa Ingin Indonesia Bubar?</a>
            </h2>
            <div class="tag">
                <a href="http://news.metrotvnews.com/topic/1064" title="prabowo subianto"><i class="fa fa-hashtag"></i>prabowo subianto </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Senin, 26 Mar 2018 07:47            </div>
            <p>ADA istilah self-fulfilling prophecy dalam dunia psikologi.  Maknanya kira-kira, siapa yang membayangkan sesuatu terjadi, sesuatu&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/24/850037/P8QBFb1qs9.jpg?w=200" width="188" height="124" alt="Kritik Menuai Kritik" />
                <a class="canal" href="http://news.metrotvnews.com/editorial-media-indonesia" title="Editorial Media Indonesia">Editorial Media Indonesia</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/editorial-media-indonesia/8Kyv186N-kritik-menuai-kritik" title="Kritik Menuai Kritik">Kritik Menuai Kritik</a>
            </h2>
            <div class="tag">
                <a href="http://news.metrotvnews.com/topic/4350" title="amien rais"><i class="fa fa-hashtag"></i>amien rais </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Sabtu, 24 Mar 2018 09:04            </div>
            <p>Bahasa menunjukkan cerminan kepribadian seseorang tampaknya dikecualikan untuk Ketua Dewan Pertimbangan PAN Amien Rais. Ia seorang&#8230;</p>
        </li>
        <li>
        <center><a class="bu2" href="http://news.metrotvnews.com/more/editorial-media-indonesia" id="more">More</a></center>
    </li>
    </ul>
</div>
                        <!-- BACA JUGA END -->
                    </div>
					
					<div class="left">
                        <!-- SPECIAL TOPICS -->
                        <!-- SPECIAL TOPICS -->

            <div class="ti ani cl-effect-4">
                <a href="http://news.metrotvnews.com/topic/1625">Special <span>Topics</span></a>
            </div>
            
            <div class="style_01a ma1">
            
                <div class="info">
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/04/05/856019/aZ5kieLjJV.jpg?w=400" alt="Fredrich Yunadi Terancam Hukuman Berat" />
                    </div>
                    
                    <h4><a href="http://news.metrotvnews.com/hukum/GNlAxj5b-fredrich-yunadi-terancam-hukuman-berat" title="Fredrich Yunadi Terancam Hukuman Berat">Fredrich Yunadi Terancam Hukuman Berat</a></h4>
                    <div class="time"><i class="fa fa-clock-o"></i> 10 hours Ago</div>
                    <p>Fredrich dianggap tidak kooperatif sepanjang persidangan kasus merintangi penyidikan kasus koru&#8230;</p>
                </div>
                <div class="sec">BERITA LAINNYA</div>
                <ul class="rel">
                
                    <li><a href="http://news.metrotvnews.com/hukum/wkBQo04b-novanto-tak-kooperatif-selama-dirawat" title="Novanto tak Kooperatif Selama Dirawat">Novanto tak Kooperatif Selama Dirawat</a></li>
                    
                    <li><a href="http://news.metrotvnews.com/hukum/4KZ47e0b-perdebatan-fredrich-dan-jaksa-di-ruang-sidang" title="Perdebatan Fredrich dan Jaksa di Ruang Sidang">Perdebatan Fredrich dan Jaksa di Ruang Sidang</a></li>
                    
                    <li><a href="http://news.metrotvnews.com/hukum/MkMn33pK-kpk-bawa-made-oka-ke-rscm" title="KPK Bawa Made Oka ke RSCM">KPK Bawa Made Oka ke RSCM</a></li>
                    
                </ul>
                        
            </div>
            <!-- SPECIAL TOPICS END -->                        <!-- SPECIAL TOPICS END -->
                        
                        <div class="banner300">
							<script type="text/javascript">
                            	OA_show('news_showcase1');
                        	</script>	
                        </div>
                         <!-- pilkada -->
                        <div class="ti ani cl-effect-4 ">
                            <a href="http://pilkada.metrotvnews.com">Pilkada</a>
                        </div>
						
									
                        <div class="style_01b ma1">
                            <div class="info"><div class="block">
                                    <img alt="Emmilia: Marianus Sae Tetap Calon Gubernur NTT" src="http://cdn.metrotvnews.com/dynamic/content/2018/04/06/856109/ZqMdyNRjbn.jpg?w=712">
                            </div>
                            <h4>
                                <a title="Emmilia: Marianus Sae Tetap Calon Gubernur NTT" href="http://pilkada.metrotvnews.com/news-pilkada/nbw7G36b-emmilia-marianus-sae-tetap-calon-gubernur-ntt">Emmilia: Marianus Sae Tetap Calon Gubernur NTT</a>
                            </h4>
                                <div class="time"><i class="fa fa-clock-o"></i> 2 hours</div>
                            </div>
                        </div>
                						
                        <div class="style_01b ma1">
                            <div class="info"><div class="block">
                                    <img alt="Misi Esthon-Chris Menyejahterakan Rakyat NTT" src="http://cdn.metrotvnews.com/dynamic/content/2018/04/06/856085/Iqj73x0ZgY.jpg?w=712">
                            </div>
                            <h4>
                                <a title="Misi Esthon-Chris Menyejahterakan Rakyat NTT" href="http://pilkada.metrotvnews.com/news-pilkada/0kp2XJqN-misi-esthon-chris-menyejahterakan-rakyat-ntt">Misi Esthon-Chris Menyejahterakan Rakyat NTT</a>
                            </h4>
                                <div class="time"><i class="fa fa-clock-o"></i> 6 hours</div>
                            </div>
                        </div>
                						
                        <div class="style_01b ma1">
                            <div class="info"><div class="block">
                                    <img alt="Kemiskinan Penyebab Utama Gizi Buruk NTT" src="http://cdn.metrotvnews.com/dynamic/content/2018/04/05/856023/GcCFukr90n.jpg?w=712">
                            </div>
                            <h4>
                                <a title="Kemiskinan Penyebab Utama Gizi Buruk NTT" href="http://pilkada.metrotvnews.com/news-pilkada/4baoGr0K-kemiskinan-penyebab-utama-gizi-buruk-ntt">Kemiskinan Penyebab Utama Gizi Buruk NTT</a>
                            </h4>
                                <div class="time"><i class="fa fa-clock-o"></i> 10 hours</div>
                            </div>
                        </div>
                						
                        <div class="style_01b ma1">
                            <div class="info"><div class="block">
                                    <img alt="Emmilia: Saya Hanya Alat Kecil dalam Kontestasi Ini" src="http://cdn.metrotvnews.com/dynamic/content/2018/04/05/856021/mndqafTFJp.jpg?w=712">
                            </div>
                            <h4>
                                <a title="Emmilia: Saya Hanya Alat Kecil dalam Kontestasi Ini" href="http://pilkada.metrotvnews.com/news-pilkada/VNnRGzjN-emmilia-saya-hanya-alat-kecil-dalam-kontestasi-ini">Emmilia: Saya Hanya Alat Kecil dalam Kontestasi Ini</a>
                            </h4>
                                <div class="time"><i class="fa fa-clock-o"></i> 10 hours</div>
                            </div>
                        </div>
                  
                        <!-- pilkada END -->                        <!-- MOST -->
                        <!-- MOST ARTICLE -->
<div class="ti ani cl-effect-4">
    <div>Most <span>/</span></div>
    <ul class="most-menu">
        <li class="current"><a href="#tab-1">Popular</a></li>
        <li><a href="#tab-2">Comment</a></li>
        <li><a href="#tab-3">Shared</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- MOST POPULAR -->
    <div id="tab-1" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/04/05/856019/aZ5kieLjJV.jpg?w=110" alt="Fredrich Yunadi Terancam Hukuman Berat" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://news.metrotvnews.com/hukum/GNlAxj5b-fredrich-yunadi-terancam-hukuman-berat">Fredrich Yunadi Terancam Hukuman Berat</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/04/06/856062/985N2fzr0B.jpeg?w=110" alt="Hunaedi Sempat Cekcok dengan Pelaku" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://news.metrotvnews.com/peristiwa/8korYXOb-hunaedi-sempat-cekcok-dengan-pelaku">Hunaedi Sempat Cekcok dengan Pelaku</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/04/06/856075/YAmvNSfhHW.jpg?w=110" alt="Sukmawati Kembali Dilaporkan ke Polisi" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://news.metrotvnews.com/metro/zNP05dWN-sukmawati-kembali-dilaporkan-ke-polisi">Sukmawati Kembali Dilaporkan ke Polisi</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/04/06/856087/zCEODTwsR5.jpg?w=110" alt="Jenazah Hunaedi Dibawa ke RS Polri" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://news.metrotvnews.com/peristiwa/RkjZ5P9k-jenazah-hunaedi-dibawa-ke-rs-polri">Jenazah Hunaedi Dibawa ke RS Polri</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/04/05/855993/xbY6uAZPoS.jpeg?w=110" alt="TNI AL Tangkap Kapal Tanker di Batam" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://news.metrotvnews.com/peristiwa/aNrD4Lxk-tni-al-tangkap-kapal-tanker-di-batam">TNI AL Tangkap Kapal Tanker di Batam</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://news.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- MOST COMMENT -->
    <div id="tab-2" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/04/04/855353/UeMd5bSOtN.jpg?w=110" alt="IDI Wajib Klarifikasi Kasus Terawan" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://news.metrotvnews.com/peristiwa/nbw76AEb-idi-wajib-klarifikasi-kasus-terawan">IDI Wajib Klarifikasi Kasus Terawan</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/04/04/854879/eCgbzZhcMU.jpg?w=110" alt="Masyarakat Diminta tak Buru-buru Hakimi Sukmawati" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://news.metrotvnews.com/politik/8N0VBDEk-masyarakat-diminta-tak-buru-buru-hakimi-sukmawati">Masyarakat Diminta tak Buru-buru Hakimi Sukmawati</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/04/04/854872/CpNZjnrVJ8.jpg?w=110" alt="Pemda DKI-Tangsel Bahas Integrasi Transportasi Massal" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://news.metrotvnews.com/metro/DkqLY8pb-pemda-dki-tangsel-bahas-integrasi-transportasi-massal">Pemda DKI-Tangsel Bahas Integrasi Transportasi Massal</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/04/04/854873/QngWCi6xHE.jpg?w=110" alt="Perumahan Alam Indah Cipondoh Dilanda Banjir" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://news.metrotvnews.com/peristiwa/dN6EGeqK-perumahan-alam-indah-cipondoh-dilanda-banjir">Perumahan Alam Indah Cipondoh Dilanda Banjir</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/04/04/854908/xkTP57Rdqa.jpg?w=110" alt="Ombudsman Ogah Cabut Rekomendasi Soal Tanah Abang" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://news.metrotvnews.com/metro/ybDO2JpN-ombudsman-ogah-cabut-rekomendasi-soal-tanah-abang">Ombudsman Ogah Cabut Rekomendasi Soal Tanah Abang</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul> 
        <a title="View More" href="http://news.metrotvnews.com/index/commented" class="bu fr">View More</a>
    </div>
    <!-- MOST SHARED -->
    <div id="tab-3" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572003/WlZrAfYepz.jpg?w=110" alt="Garda Pemuda NasDem: Jangan Sepelekan Prosedur Menjadi WNI" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://news.metrotvnews.com/politik/VNx9ylBb-garda-pemuda-nasdem-jangan-sepelekan-prosedur-menjadi-wni">Garda Pemuda NasDem: Jangan Sepelekan Prosedur Menjadi WNI</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572020/ipGx8R1PZ3.jpg?w=110" alt="Megawati Dianugerahkan Penghargaan Tunas Kencana" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://news.metrotvnews.com/peristiwa/0KvVyYYK-megawati-dianugerahkan-penghargaan-tunas-kencana">Megawati Dianugerahkan Penghargaan Tunas Kencana</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572022/bGIUaEyz8V.jpg?w=110" alt="Pramuka Berkebutuhan Khusus Pertontonkan Tari Lencang Kuning" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://news.metrotvnews.com/peristiwa/akW4z2aK-pramuka-berkebutuhan-khusus-pertontonkan-tari-lencang-kuning">Pramuka Berkebutuhan Khusus Pertontonkan Tari Lencang Kuning</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572023/yGJlDi6MfW.jpg?w=110" alt="Penutupan Jamnas X Semarak" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://news.metrotvnews.com/peristiwa/4baXvOJN-penutupan-jamnas-x-semarak">Penutupan Jamnas X Semarak</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572041/UEVuYFHhqG.jpg?w=110" alt="Ancaman <i>Walk Out</i> KPK" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://news.metrotvnews.com/hukum/0kprymRN-ancaman-walk-out-kpk">Ancaman <i>Walk Out</i> KPK</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://news.metrotvnews.com/index/shared" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST ARTICLE END -->                        <!-- MOST END -->
                        
                        <!-- GALERI -->
                        <!-- GALERI -->
<div class="ti ani cl-effect-4">
    <span><a href="http://news.metrotvnews.com/index/photo">Galery</a></span>

</div>
<div id="galeri" class="galeri">
    <div class="control_next"><i class="fa fa-angle-right"></i></div>
    <div class="control_prev"><i class="fa fa-angle-left"></i></div>
    <ul>
            <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/04/05/856034/POSTER.jpg?w=526" width="526" height="350" alt="Debat Pilkada 2018: Nusa Tenggara Timur, Pasangan Calon Nomor Urut 2" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2018/04/05/856034/debat-pilkada-2018-nusa-tenggara-timur-pasangan-calon-nomor-urut-2" title="Debat Pilkada 2018: Nusa Tenggara Timur, Pasangan Calon Nomor Urut 2">Debat Pilkada 2018: Nusa Tenggara Timur, Pasangan Calon Nomor Urut 2</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/04/05/856033/POSTER.jpg?w=526" width="526" height="350" alt="Debat Pilkada 2018: Nusa Tenggara Timur, Pasangan Calon Nomor Urut 1" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2018/04/05/856033/debat-pilkada-2018-nusa-tenggara-timur-pasangan-calon-nomor-urut-1" title="Debat Pilkada 2018: Nusa Tenggara Timur, Pasangan Calon Nomor Urut 1">Debat Pilkada 2018: Nusa Tenggara Timur, Pasangan Calon Nomor Urut 1</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/04/05/856029/cover4.jpg?w=526" width="526" height="350" alt="Debat Pilkada 2018: Nusa Tenggara Timur, Pasangan Calon Nomor Urut 4" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2018/04/05/856029/debat-pilkada-2018-nusa-tenggara-timur-pasangan-calon-nomor-urut-4" title="Debat Pilkada 2018: Nusa Tenggara Timur, Pasangan Calon Nomor Urut 4">Debat Pilkada 2018: Nusa Tenggara Timur, Pasangan Calon Nomor Urut 4</a></h4>
                </div>
            </div>
        </li>
         </ul>
</div>
<!-- GALERI END -->                        <!-- GALERI END -->                        
                        
                        <div class="banner300">
							<script type="text/javascript">
                            	OA_show('news_showcase2');
                        	</script>	
                        </div>
                        

                        <div data-crowdynews-widget="Metrotvnews_news-vertical"><script src="//widget.crowdynews.com/Metrotvnews_news-vertical.js" async="true"></script></div>

                        <!-- MOST VIDEO -->
						<div class="wfull fl" data-sticky_column>
                        <!-- MOST VIDEO -->
<div class="ti ani cl-effect-4">
    <div>Video <span>/</span></div>
    <ul class="video-menu">
        <li class="current"><a href="#video-1">Popular</a></li>
        <li><a href="#video-2">Hot</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- POPULAR -->
    <div id="video-1" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/04/04/854905/1Owk6K3sgz.jpg?w=110" alt="Romo Carolus: Anak Berkebutuhan Khusus adalah Berkat" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/360/aNrDWgzk-romo-carolus-anak-berkebutuhan-khusus-adalah-berkat">Romo Carolus: Anak Berkebutuhan Khusus adalah Berkat</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/04/05/855985/NposbMLEBe.jpg?w=110" alt="Debat Publik Pilkada Sulawesi Tenggara (1)" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/kandidat-bicara/0kp2XrnN-debat-publik-pilkada-sulawesi-tenggara-1">Debat Publik Pilkada Sulawesi Tenggara (1)</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/04/04/855377/GVwpIrZ7Lk.jpg?w=110" alt="Pemecatan Dokter Terawan Disebut Tak Terkait Cara Kerja Terapi 'Cuci Otak'" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/primetime-news/Wb7JWoaN-pemecatan-dokter-terawan-disebut-tak-terkait-cara-kerja-terapi-cuci-otak">Pemecatan Dokter Terawan Disebut Tak Terkait Cara Kerja Terapi 'Cuci Otak'</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/04/04/855190/TvoJ3Wm1jH.jpg?w=110" alt="Sukmawati Minta Maaf soal Puisi 'Ibu Indonesia'" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/headline-news/zNAw098k-sukmawati-minta-maaf-soal-puisi-ibu-indonesia">Sukmawati Minta Maaf soal Puisi 'Ibu Indonesia'</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/04/05/855917/1etXiWRrGF.jpg?w=110" alt="Debat Perdana Pilgub Sultra Angkat Tema Reformasi Birokrasi" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metro-news/lKYE4zQK-debat-perdana-pilgub-sultra-angkat-tema-reformasi-birokrasi">Debat Perdana Pilgub Sultra Angkat Tema Reformasi Birokrasi</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://news.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- HOT -->
    <div id="video-2" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/04/06/856076/uvGO2KrEMS.jpg?w=110" alt="Pemerintah Jatuhkan Sanksi Administrasi ke Facebook" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/headline-news/MkMn3jVK-pemerintah-jatuhkan-sanksi-administrasi-ke-facebook">Pemerintah Jatuhkan Sanksi Administrasi ke Facebook</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/04/05/856048/S74CEkTLse.jpg?w=110" alt="Korupsi Berjemaah (2)" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metro-realitas/JKRnoR8K-korupsi-berjemaah-2">Korupsi Berjemaah (2)</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/04/05/856030/zmVpasEnGk.jpg?w=110" alt="Ada Kekeliruan dalam Pertarungan Prabowo vs Jokowi?" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com//prime-talk/nN958J5N-ada-kekeliruan-dalam-pertarungan-prabowo-vs-jokowi">Ada Kekeliruan dalam Pertarungan Prabowo vs Jokowi?</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/04/05/856025/TBpoyY5azs.jpg?w=110" alt="BMKG: Isu Tsunami Setinggi 57 Meter Hoaks" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/top-news/0k8ZM7gN-bmkg-isu-tsunami-setinggi-57-meter-hoaks">BMKG: Isu Tsunami Setinggi 57 Meter Hoaks</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/04/05/855985/NposbMLEBe.jpg?w=110" alt="Debat Publik Pilkada Sulawesi Tenggara (1)" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/kandidat-bicara/0kp2XrnN-debat-publik-pilkada-sulawesi-tenggara-1">Debat Publik Pilkada Sulawesi Tenggara (1)</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://news.metrotvnews.com/index/hot_video" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST VIDEO END -->						</div>
                        <!-- MOST VIDEO END -->
                        
                        <!--div class="banner300">
						<script type="text/javascript">
                            OA_show('news_showcase3');
                        </script>	
                        </div-->
                                            
                    </div>
                </div>
                <!-- CONTENT END -->
            </div>
        </div>
        <!-- MTVN END -->
        
        <!-- FOOTER -->
        <!-- ad tags Size: 728x90 ZoneId:1291825-->
<script type="text/javascript" src="http://js.genieessp.com/t/291/825/a1291825.js"></script>
<div class="footer">
    <!-- 1st -->
    <div class="redaksi">
        <div class="frame">
            <div class="wrap">
                <img class="metrotv" src="http://va.metrotvnews.com/news/2016/default/images/main/logo_metrotv.png" alt="metrotv" width="147" height="37" />
                <ul>
                    <li><a href="http://www.metrotvnews.com/aboutus" title="About">About</a></li>
                    <li><a href="http://www.metrotvnews.com/contactus" title="About">Contact Us</a></li>
                    <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                    <li><a href="http://www.metrotvnews.com/advertisewithus" title="About">Advertise With Us</a></li>
                    <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                    <li><a href="http://digital.metrotvnews.com/career/" title="About">Karir</a></li>
                </ul>
                <div class="openfooter">
                    <i class="fa fa-angle-double-up "></i>
                </div>
            </div>
        </div>
    </div>
    <!-- 1st END -->
    <!-- SITEMAP -->
    <div class="frame">
        <div class="wrap">
            <div class="sitemap">
                <div class="wfull fl">
                    <div class="ti2">
                        <span>Site Index</span>
                    </div>
                </div>
                <div id="per-slide">
                    <div class="footer-scroll site-a">
                        
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">News</div>
                                        <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Ekonomi</div>
                                        <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/motivator">Motivator</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Bola</div>
                                        <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Olahraga</div>
                                        <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Hiburan</div>
                                        <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Otomotif</div>
                                        <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Internasional</div>
                                        <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                            
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">Teknologi</div>
                                        <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Rona</div>
                                        <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jatim</div>
                                        <ul>
                                    
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jabar</div>
                                        <ul>
                                    
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jateng</div>
                                        <ul>
                                    
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Sumatera</div>
                                        <ul>
                                    
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                                                </div>
                </div>
				
				
                <div class="site-b">
                    <ul>
                        <li><a href="http://www.metrotvnews.com/aboutus/" title="About">About</a></li>
                        <li><a href="http://www.metrotvnews.com/contactus/" title="About">Contact Us</a></li>
                        <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                        <li><a href="http://www.metrotvnews.com/advertisewithus/" title="About">Advertise With Us</a></li>
                        <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                        <li><a href="http://digital.metrotvnews.com/karir/" title="About">Karir</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <!-- SITEMAP END -->
    <!-- COPYRIGHT -->
    <div class="copyright">
        <div class="frame">
            <div class="wrap">
                <div class="trade">Metrotv &COPY; Copyright 2007 - 2018, metrotvnews.com, All Rights Reserved
								- editorial-media-indonesia/ rendering in 0.0357 seconds [54]
                </div>
                <ul class="socmed">
                    <li><a href="https://www.facebook.com/metrotv" title="Facebook"><img src="http://va.metrotvnews.com/news/2016/default/images/main/ico_facebook.png" alt="Facebook Metrotv" /></a></li>
                    <li><a href="https://twitter.com/metro_tv?lang=id" title="Twitter"><img src="http://va.metrotvnews.com/news/2016/default/images/main/ico_twitter.png" alt="Twitter Metrotv" /></a></li>
                    <li><a href="https://www.youtube.com/user/metrotvnews?hl=id&gl=ID" title="Youtube"><img src="http://va.metrotvnews.com/news/2016/default/images/main/ico_youtube.png" alt="Youtube Metrotv" /></a></li>
                </ul>
            </div>
        </div>
    </div>
    <!-- COPYRIGHT -->
</div>        <!-- FOOTER END -->
        
        <!-- MENU PUSHER -->
        <div class="mp-pusher" id="mp-pusher">

    <!-- mp-menu -->
    <nav id="mp-menu" class="mp-menu">
        <div class="mp-level">
            <h2 class="icon icon-world">Menu</h2>
            <ul>
                <li class="icon-arrow-left">
                    <a href="#">Metrotvnews</a>
                    <div class="mp-level">
                        <h2>Metrotvnews</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                          
						 						
                            <li class="icon-arrow-left">
                                <a title="News" href="http://news.metrotvnews.com">News</a>
                                <div class="mp-level">
                                    <h2>News</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                      
                                        
										<li><a href="http://news.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://news.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://news.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Ekonomi" href="http://ekonomi.metrotvnews.com">Ekonomi</a>
                                <div class="mp-level">
                                    <h2>Ekonomi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/motivator">Motivator</a></li>
                                      
                                        
										<li><a href="http://ekonomi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Bola" href="http://bola.metrotvnews.com">Bola</a>
                                <div class="mp-level">
                                    <h2>Bola</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                      
                                        
										<li><a href="http://bola.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://bola.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://bola.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Olahraga" href="http://olahraga.metrotvnews.com">Olahraga</a>
                                <div class="mp-level">
                                    <h2>Olahraga</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                      
                                        
										<li><a href="http://olahraga.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Hiburan" href="http://hiburan.metrotvnews.com">Hiburan</a>
                                <div class="mp-level">
                                    <h2>Hiburan</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                      
                                        
										<li><a href="http://hiburan.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Otomotif" href="http://otomotif.metrotvnews.com">Otomotif</a>
                                <div class="mp-level">
                                    <h2>Otomotif</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                      
                                        
										<li><a href="http://otomotif.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Internasional" href="http://internasional.metrotvnews.com">Internasional</a>
                                <div class="mp-level">
                                    <h2>Internasional</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                      
                                        
										<li><a href="http://internasional.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://internasional.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://internasional.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Teknologi" href="http://teknologi.metrotvnews.com">Teknologi</a>
                                <div class="mp-level">
                                    <h2>Teknologi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                      
                                        
										<li><a href="http://teknologi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Rona" href="http://rona.metrotvnews.com">Rona</a>
                                <div class="mp-level">
                                    <h2>Rona</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                      
                                        
										<li><a href="http://rona.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://rona.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://rona.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
								
                          
                        </ul>
                    </div>
                </li>
                <li class="icon-arrow-left">
                    <a href="#">Bahasa</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://en.metrotvnews.com/">English</a>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://cn.metrotvnews.com/">Mandarin</a>
                            </li>
                        </ul>
                    </div>
                </li>
            <li class="icon-arrow-left">
                    <a href="#">Daerah</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jatim.metrotvnews.com/">Jatim</a>
                                <div class="mp-level">
                                    <h2>Jatim</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jatim.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jabar.metrotvnews.com/">Jabar</a>
                                <div class="mp-level">
                                    <h2>Jabar</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jabar.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jateng.metrotvnews.com/">Jateng</a>
                                <div class="mp-level">
                                    <h2>Jateng</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jateng.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://sumatera.metrotvnews.com/">Sumatera</a>
                                <div class="mp-level">
                                    <h2>Sumatera</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://sumatera.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                        </ul>
                    </div>
                </li>
                <li><a href="http://telusur.metrotvnews.com/">Telusur</a></li>
                <li><a href="http://video.metrotvnews.com/">Video</a></li>
                <li><a href="http://foto.metrotvnews.com/">Foto</a></li>
                <li><a href="http://www.metrotvnews.com/index/">Index</a></li>
            </ul>

        </div>
    </nav>
    <!-- /mp-menu -->
</div>

        <!-- MENU PUSHER END -->
        <!-- JS -->
       <script type="text/javascript" src="http://va.metrotvnews.com/news/2016/default/js/vendor/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/news/2016/default/js/jquery.jscroll.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/news/2016/default/js/jquery.sticky-kit.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/news/2016/default/js/jquery.mCustomScrollbar.concat.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/news/2016/default/js/logo.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/news/2016/default/js/ticker.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/news/2016/default/js/classie.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/news/2016/default/js/mlpushmenu.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/news/2016/default/js/plugins.js?v0316"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/news/2016/default/js/main.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/news/2016/default/js/rrssb.min.js"></script>
	
       <script type="text/javascript">
		$(document).ready(function () {
			$('.related').each(function () {					
				nextH3 = $(this).parent().find('img');
				nextH2 = $(this).parent().find('iframe');
				
				if (nextH3.length > 0) {
					$(".related").addClass("extra");
				}
				
				if (nextH2.length > 0) {
					$(".related").addClass("extra");
				}
			});
			// $.ajax({
   //              type:"POST",
   //              data: { content_id: "856153"},
   //              url: "http://www.metrotvnews.com/hit.php",
   //              crossDomain: true,
   //              success: function(data){
   //                  console.log("ok");
   //              }
   //          });
		});
		function share(base_url, share_url, title){
            var url = base_url +
                encodeURIComponent(share_url);
            var width = 550;
            var width_scr = (screen.width-width)/2;
            window.open(url, title, 'left='+width_scr+',top=50,width='+width+',height=400,toolbar=0,menubar=0,scrollbars=0,location=0,resizable=1');
            return false;
        }
		</script>
    </body>
</html>