<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]--> 
<html lang="id" itemscope="itemscope" itemtype="http://schema.org/WebPage">
    <head>
        <title>Hukum | Polres Jaksel Kirim 150 Personel Amankan Pilgub Jaba</title>
        <meta property="fb:admins" content="100007834775134" />
<meta property="fb:app_id" content="1588153268077206" />
<meta property="fb:pages" content="156483584365269" />
<meta property="og:title" content="Polres Jaksel Kirim 150 Personel Amankan Pilgub Jabar" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://news.metrotvnews.com/hukum/akW3m8Xk-polres-jaksel-kirim-150-personel-amankan-pilgub-jabar" />
<meta property="og:image" content="http://cdn.metrotvnews.com/dynamic/content/2018/06/25/892866/aZve9uRh5P.jpg?w=650" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:updated_time" content="1529938951" />
<meta property="og:description" content="&nbsp;Sebanyak 150 personel bertugas di bawah kesatuan Polres Depok." />
<meta property="og:site_name" content="metrotvnews.com" />
<meta property="article:author" content="http://www.metrotvnews.com" />
<meta property="article:publisher" content="http://www.metrotvnews.com" />
<meta itemprop="headline" content="Polres Jaksel Kirim 150 Personel Amankan Pilgub Jabar" />
<meta itemprop="description" content="&nbsp;Sebanyak 150 personel bertugas di bawah kesatuan Polres Depok." />
<meta itemprop="url" content="http://news.metrotvnews.com/hukum/akW3m8Xk-polres-jaksel-kirim-150-personel-amankan-pilgub-jabar" />
<meta itemprop="thumbnailUrl" content="http://cdn.metrotvnews.com/dynamic/content/2018/06/25/892866/aZve9uRh5P.jpg?w=650" />
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta http-equiv="Refresh" content="600"/>
<meta name="theme-color" content="#e22121">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, user-scalable=yes">
<meta name="apple-itunes-app" content="app-id=917890330" />
<meta name="google-play-app" content="app-id=com.algostudio.metrotv" />
<link rel="alternate" type="application/rss+xml" title="rss" href="http://www.metrotvnews.com/feed" />
<meta name="description" content="Polres Jaksel Kirim 150 Personel Amankan Pilgub Jabar" />
<meta name="news_keywords" content="Pilgub Jabar 2018, Polres Jaksel Kirim 150 Personel Amankan Pilgub Jabar" />
<meta name="keywords" content="Pilgub Jabar 2018, Polres Jaksel Kirim 150 Personel Amankan Pilgub Jabar" />
<meta name="author" content="metrotvnews developer" />
<meta name="copyright" content="metrotvnews.com, All Rights Reserved" />
<link rel="dns-prefetch" href="http://cdn.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://img.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://share.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://va.metrotvnews.com/" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
<link rel="amphtml" href="http://www.metrotvnews.com/amp/akW3m8Xk-polres-jaksel-kirim-150-personel-amankan-pilgub-jabar">
        <!-- Place favicon.ico and apple-touch-icon.png in the root directory -->
        <link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/news/2016/default/css/normalize.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/news/2016/default/css/owl.carousel.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/news/2016/default/css/owl.theme.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/news/2016/default/css/main.css?v280916" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/news/2016/default/css/chrome.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/news/2016/default/css/jquery.mCustomScrollbar.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/news/2016/default/css/font-awesome.min.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/news/2016/default/css/accordion.css" />
<!--[if gte IE 6]><link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/news/2016/default/css/mainie.css" /><![endif]-->
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto:400,500" />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Montserrat:400,700" />
        <script type="text/javascript" src="http://va.metrotvnews.com/news/2016/default/js/vendor/modernizr-2.6.2.min.js"></script>
        
 <script type="text/javascript">
	 var OA_zones = {		
	 
		'news_gateway_streaming'	: 270,
		'news_bottomframe'			: 37,
		'news_hotvideo_3'			: 393,
		'news_leaderboard'			: 38,
		'news_center1' 				: 41,
		'news_showcase1' 			: 39, 
		'news_bilboard' 			: 273,
		'news_showcase2' 			: 40,
		'news_showcase3' 			: 189,
		'news_showcase4' 			: 190,
		'news_skycrapper' 			: 43,
		'news_large_skyscraper'		: 422,
		'news_skycrapper2' 			: 201,
		'news_topframe' 			: 36,        	            
		'news_advertorial_2' 		: 423,		
		'news_advertorial7' 		: 187,		
		'news_billboard'		 	: 244,
		'news_headline_6'			: 431,
		'news_headline_5'			: 268,
		'news_headline_2'			: 201,
		'news_headline_5b'			: 269,
		'news_popular5'				: 293,
		'news_signature'			: 315,
		'news_frameskining1'		: 280,
		'news_frameskining2'		: 281
		}
</script>
<script type="text/javascript" src="http://d.metrotvnews.com/delivery/spcjs.php?id=3"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/wp/2016/default/js/swiffy_v7.4_runtime.js"></script>

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/20690672/MTVN_Billboard', [970, 90], 'div-gpt-ad-1466656205205-0').addService(googletag.pubads());
    googletag.defineSlot('/20690672/MTVN_Showcase', [300, 250], 'div-gpt-ad-1466672798999-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/MetroTVhomepageRight1', [300, 250], 'div-gpt-ad-1473924429532-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/ShowcaseRight1', [300, 250], 'div-gpt-ad-1473924508637-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/MTVN_Showcase_4', [300, 250], 'div-gpt-ad-1473924622724-0').addService(googletag.pubads());	
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

	        
    </head>
    <body>
    
<!--start GA-->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-49035397-1']);
  _gaq.push(['_trackPageview']); 
  _gaq.push(['K._setAccount','UA-48888188-1']); 
  _gaq.push(['K._trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!--end GA-->
	
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"BhVZh1aUXR00yT", domain:"metrotvnews.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=BhVZh1aUXR00yT" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "11190992" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=11190992&cv=2.0&cj=1" alt="" />
</noscript>
<!-- End comScore Tag -->
    
    	<!--div class="eclipse">
            <a href="#">Press ESC or Click Here to Close</a>
            <div class="lightfx"></div>
        </div-->
    
       <div class="top">
                        <!-- MENU -->
            <div class="menu">
                <div class="frame">
                    <div class="wrap">
						<a title="News Video Portal" href="http://www.metrotvnews.com" class="stg"></a>
                        <a class="logo" id="logo" href="http://www.metrotvnews.com" title="News Video Portal"></a>
                          <ul class="option">
                            <li class="act small" title=".st-1"><a href="http://news.metrotvnews.com/">News</a></li>
                            <li title=".st-1"><a href="http://video.metrotvnews.com/streaming/" >Streaming</a></li>
                            <li class="small" title=".st-2"><a href="http://foto.metrotvnews.com/">Foto</a></li>
                            <li class="small" title=".st-3"><a href="http://video.metrotvnews.com/">video</a></li>
                            <li class="small" title=".st-4"><a href="http://metrotvnews.com/index/">index</a></li>
                        </ul>
						<div class="place">
							<a href="#">News</a>
						</div>
                        <a href="#" id="trigger" class="menu-trigger">Burger</a>
                        <a class="mi" href="http://pmlseaepaper.pressmart.com/mediaindonesia/" title="Media Indonesia"><img src="http://va.metrotvnews.com/news/2016/default/images/main/ico_mi.png" height="38" alt="#" /></a>
                        <a href="http://www.metrotvnews.com/brandconnect" class="bc-link"><img src="http://va.metrotvnews.com/news/2016/default/images/main/bc.png" alt="#" /></a>
                        
						<!-- SEARCH -->
                        <div id="morphsearch" class="morphsearch">
                            <form  method="get" action="http://www.metrotvnews.com/search" class="morphsearch-form" >
                                <input class="morphsearch-input" type="text" name="q" />
                                <input class="morphsearch-submit" type="submit">
								
                            </form>
                            <div class="morphsearch-content">

                                <div class="dummy-column">
                                    <h2>Most Popular</h2>

									
									    
                    <a class="dummy-media-object" href="http://news.metrotvnews.com/hukum/GNGqGlLk-gerindra-disebut-minta-rp2-5-miliar-ke-bupati-mustafa">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/25/892680/jx5hETcasg.jpg?w=110" height="50" alt="Gerindra Disebut Minta Rp2,5 Miliar ke Bupati Mustafa"/>
                        </div>
                        <h3> Gerindra Disebut Minta Rp2,5 Miliar ke Bupati Mustafa </h3>
                    </a>




                    <a class="dummy-media-object" href="http://news.metrotvnews.com/peristiwa/ybJ6dX6b-korban-yakin-dikeroyok-anggota-dpr">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/25/892638/IAo19rgbKa.jpg?w=110" height="50" alt="Korban Yakin Dikeroyok Anggota DPR"/>
                        </div>
                        <h3> Korban Yakin Dikeroyok Anggota DPR </h3>
                    </a>




                    <a class="dummy-media-object" href="http://news.metrotvnews.com/hukum/8kor12Yb-suryadharma-ali-keberatan-jaksa-kpk-hadir-di-sidang-pk">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/25/892718/W8C7GTRf3x.jpg?w=110" height="50" alt="Suryadharma Ali Keberatan Jaksa KPK Hadir di Sidang PK"/>
                        </div>
                        <h3> Suryadharma Ali Keberatan Jaksa KPK Hadir di Sidang PK </h3>
                    </a>




                    <a class="dummy-media-object" href="http://news.metrotvnews.com/hukum/RkjZ1pWk-regulator-km-sinar-bangun-diincar">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/25/892687/AYhOsy08FQ.jpg?w=110" height="50" alt="Regulator KM Sinar Bangun Diincar"/>
                        </div>
                        <h3> Regulator KM Sinar Bangun Diincar </h3>
                    </a>




                    <a class="dummy-media-object" href="http://news.metrotvnews.com/politik/MkMn5yvK-prabowo-69-juta-penduduk-indonesia-terancam-miskin">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/25/892832/WBnjeSFlLz.jpg?w=110" height="50" alt="Prabowo: 69 Juta Penduduk Indonesia Terancam Miskin"/>
                        </div>
                        <h3> Prabowo: 69 Juta Penduduk Indonesia Terancam Miskin </h3>
                    </a>



				
                                </div>
                                <div class="dummy-column">
                                    <h2>Video</h2>
			   					<a class="dummy-media-object" href="http://video.metrotvnews.com/election-update/Zke0167b-iriawan-tanggapi-santai-tuduhan-sby">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/06/25/892712/haNzpBeDT2.jpg?w=110" height="50" alt="Iriawan Tanggapi Santai Tuduhan SBY"/>
                        </div>
                        <h3> Iriawan Tanggapi Santai Tuduhan SBY </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com//metro-pagi-prime-time/VNx7l5DK-survei-smrc-victory-joss-unggul-di-pilgub-ntt">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/06/23/891903/t0zvHW7yqC.jpg?w=110" height="50" alt="Survei SMRC: Victory-Joss Unggul di Pilgub NTT"/>
                        </div>
                        <h3> Survei SMRC: Victory-Joss Unggul di Pilgub NTT </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/medcom-id/8N0VLAMk-prediksi-bung-kus-jelang-jerman-vs-swedia">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/06/23/891935/cw5MiqVtgK.jpg?w=110" height="50" alt="Prediksi Bung Kus Jelang Jerman vs Swedia"/>
                        </div>
                        <h3> Prediksi Bung Kus Jelang Jerman vs Swedia </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/metro-news/GNlALryb-eksklusif-kesaksian-nakhoda-km-sinar-bangun">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/06/24/892263/HKOJcUWaXC.jpg?w=110" height="50" alt="Eksklusif, Kesaksian Nakhoda KM Sinar Bangun"/>
                        </div>
                        <h3> Eksklusif, Kesaksian Nakhoda KM Sinar Bangun </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/medcom-id/PNgeA0Pk-prediksi-bung-joy-jelang-inggris-vs-panama">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/06/24/892324/mb1tMuc2Cp.jpg?w=110" height="50" alt="Prediksi Bung Joy Jelang Inggris vs Panama"/>
                        </div>
                        <h3> Prediksi Bung Joy Jelang Inggris vs Panama </h3>
                    </a>
			                                  
                                </div>
                            </div><!-- /morphsearch-content -->
                            <span class="morphsearch-close"></span>
                        </div>
                        <!-- SEARCH END -->

                        <div class="overlay"></div>
                    </div>
                </div>
            </div>
            <!-- MENU END -->
			<!-- KANAL MENU -->
            <div class="kanalmenu">
                <div class="frame">
                    <div class="wrap">
                        <ul>
							<li><a href="http://news.metrotvnews.com/">News</a></li>
							<li><a href="http://internasional.metrotvnews.com/">Internasional</a></li>
							<li><a href="http://ekonomi.metrotvnews.com/">Ekonomi</a></li>
							<li><a href="http://bola.metrotvnews.com/">Bola</a></li>
							<li><a href="http://olahraga.metrotvnews.com/">Olahraga</a></li>
							<li><a href="http://teknologi.metrotvnews.com/">Teknologi</a></li>
							<li><a href="http://otomotif.metrotvnews.com/">Otomotif</a></li>
							<li><a href="http://hiburan.metrotvnews.com/">Hiburan</a></li>
							<li><a href="http://rona.metrotvnews.com/">Rona</a></li>
						</ul>
                    </div>
                </div>
            </div>
            <!-- KANAL MENU END -->
            <!-- SUBMENU -->
            <div class="submenu">
                <div class="frame">
                    <div class="wrap">
                       <ul class="st-1">
                            <li ><a href="http://news.metrotvnews.com/">Home</a></li>
							
							   
						                                	
                                    
                                    <li >
                                        <a href="http://news.metrotvnews.com/politik">Politik</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a>
                                    </li>
                                  
                                	
                                    
                                    <li class='act'>
                                        <a href="http://news.metrotvnews.com/hukum">Hukum</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://news.metrotvnews.com/metro">Metro</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://news.metrotvnews.com/daerah">Daerah</a>
                                    </li>
                                  
                                    
										
										
								
										<li >
                                            <a href="http://news.metrotvnews.com/index/foto">Foto</a>
                                        </li>
										<li >
                                            <a href="http://news.metrotvnews.com/index/video">Video</a>
                                        </li>
										<li >
                                            <a href="http://news.metrotvnews.com/index">Index</a>
                                        </li>
                                
							
								
						
                        </ul>
						<ul class="st-2">
                            <li><a href="http://foto.metrotvnews.com/news/">News</a></li>
                            <li><a href="http://foto.metrotvnews.com/internasional/">Internasional</a></li>
                            <li><a href="http://foto.metrotvnews.com/ekonomi/">Ekonomi</a></li>
                            <li><a href="http://foto.metrotvnews.com/bola/">Bola</a></li>
                            <li><a href="http://foto.metrotvnews.com/hiburan/">Hiburan</a></li>
                            <li><a href="http://foto.metrotvnews.com/olahraga/">Olahraga</a></li>
                            <li><a href="http://foto.metrotvnews.com/otomotif/">Otomotif</a></li>	
                            <li><a href="http://foto.metrotvnews.com/rona/">Rona</a></li>	
                        </ul>
                        <ul class="st-3">
                            <li><a href="http://matanajwa.metrotvnews.com/">Mata Najwa</a></li>
                            <li><a href="http://video.metrotvnews.com/program/67">Kick Andy</a></li>
                            <li><a href="http://video.metrotvnews.com/program/208">I'm Possible</a></li>
                            <li><a href="http://video.metrotvnews.com/program/169">Trending Topic</a></li>
                            <li><a href="http://video.metrotvnews.com/program/209">NSI</a></li>
                            <li><a href="http://video.metrotvnews.com/program/88">Just Alvin</a></li>
                        </ul>
                        <ul class="st-4">
                            <li><a href="http://www.metrotvnews.com/index/headline">Headline</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Most Popular</a></li>
                            <li><a href="http://www.metrotvnews.com/index/commented">Most Commented</a></li>
                            <li><a href="http://www.metrotvnews.com/index/shared">Most Shared</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Popular Video</a></li>
                            <li><a href="http://www.metrotvnews.com/index/hot_video">Hot Video</a></li>
                        </ul>
                    </div>
                </div>
            </div>
            <!-- SUBMENU END -->        </div>
        
        <!-- LEADERBOARD -->
        <div class="frame">
            <div class="wrap">
                <div class="leaderboard">
						<script type="text/javascript">
                            OA_show('news_billboard');
                        </script>	
						<!-- skin large -->
						<div class="skin_left_lg" style="">
							<div style=" position:fixed; ">
								<script type="text/javascript">
									OA_show('news_frameskining1');
								</script>	
							</div>
						</div>
						<div class="skin_right_lg" style="">
							<div style=" position:fixed; ">
								<script type="text/javascript">
									OA_show('news_frameskining2');
								</script>	
							</div>
						</div>
						<!-- skin large end -->
                </div>
            </div>
        </div>
        <!-- LEADERBORAD END -->
        <!-- MTVN -->
        <div class="frame">
            <div class="wrap">
                <!-- NOTE -->
                <script type="text/javascript">
    OA_show('news_gateway_streaming');
</script>                <!-- NOTE END -->      
                          
                <!-- CONTENT -->
                <div class="content bad5d5d5" data-sticky_parent>
                    
                    <div class="right" data-sticky_column>
                        <!-- DETAIL -->
                        <div class="detail">
			  	<h1>Polres Jaksel Kirim 150 Personel Amankan Pilgub Jabar </h1><div class="line"><div class="reg"> Fachri Audhia Hafiez &nbsp;&nbsp; &bull; &nbsp;&nbsp; Senin, 25 Jun 2018 20:48 WIB</div> <a class="tag" href="http://news.metrotvnews.com/topic/10357" title="pilgub jabar 2018"><i class="fa fa-hashtag"></i>pilgub jabar 2018</a> </div>    
    <!-- BREADCRUMBS -->
    <div class="breadcrumbs">
        <a href="http://news.metrotvnews.com/" title="news">News</a>
        <i class="fa fa-angle-right"></i>
        <a href="http://news.metrotvnews.com/hukum" title="Hukum">Hukum</a>    
    </div>
    <!-- SOCIAL MEDIA START -->
    <div class="socialmedia1">
        
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=Polres+Jaksel+Kirim+150+Personel+Amankan+Pilgub+Jabar+http%3A%2F%2Fmetrotvn.ws%2FakW3m8Xk" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/v2.7/dialog/feed?app_id=1588153268077206&description=%26nbsp%3BSebanyak+150+personel+bertugas+di+bawah+kesatuan+Polres+Depok.&display=popup&link=http%3A%2F%2Fnews.metrotvnews.com%2Fhukum%2FakW3m8Xk-polres-jaksel-kirim-150-personel-amankan-pilgub-jabar&name=Polres+Jaksel+Kirim+150+Personel+Amankan+Pilgub+Jabar&locale=en_US&picture=http%3A%2F%2Fcdn.metrotvnews.com%2Fdynamic%2Fcontent%2F2018%2F06%2F25%2F892866%2FaZve9uRh5P.jpg%3Fw%3D650&sdk=joey&version=v2.7" class="popup">
                        <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Fnews.metrotvnews.com%2Fhukum%2FakW3m8Xk-polres-jaksel-kirim-150-personel-amankan-pilgub-jabar" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-whatsapp">
                    <a href="whatsapp://send?text=Polres+Jaksel+Kirim+150+Personel+Amankan+Pilgub+Jabar+http%3A%2F%2Fnews.metrotvnews.com%2Fhukum%2FakW3m8Xk-polres-jaksel-kirim-150-personel-amankan-pilgub-jabar" data-action="share/whatsapp/share">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="90" height="90" viewBox="0 0 90 90"><path d="M90 43.84c0 24.214-19.78 43.842-44.182 43.842a44.256 44.256 0 0 1-21.357-5.455L0 90l7.975-23.522a43.38 43.38 0 0 1-6.34-22.637C1.635 19.63 21.415 0 45.818 0 70.223 0 90 19.628 90 43.84zM45.818 6.983c-20.484 0-37.146 16.535-37.146 36.86 0 8.064 2.63 15.533 7.076 21.61l-4.64 13.688 14.274-4.537A37.122 37.122 0 0 0 45.82 80.7c20.48 0 37.145-16.533 37.145-36.857S66.3 6.983 45.818 6.983zm22.31 46.956c-.272-.447-.993-.717-2.075-1.254-1.084-.537-6.41-3.138-7.4-3.495-.993-.36-1.717-.54-2.438.536-.72 1.076-2.797 3.495-3.43 4.212-.632.72-1.263.81-2.347.27-1.082-.536-4.57-1.672-8.708-5.332-3.22-2.848-5.393-6.364-6.025-7.44-.63-1.076-.066-1.657.475-2.192.488-.482 1.084-1.255 1.625-1.882.543-.628.723-1.075 1.082-1.793.363-.718.182-1.345-.09-1.884-.27-.537-2.438-5.825-3.34-7.977-.902-2.15-1.803-1.793-2.436-1.793-.63 0-1.353-.09-2.075-.09-.722 0-1.896.27-2.89 1.344-.99 1.077-3.788 3.677-3.788 8.964 0 5.288 3.88 10.397 4.422 11.113.54.716 7.49 11.92 18.5 16.223 11.01 4.3 11.01 2.866 12.996 2.686 1.984-.18 6.406-2.6 7.312-5.107.9-2.513.9-4.664.63-5.112z"/></svg>
                        </span>
                        <span class="rrssb-text">Whatsapp</span>
                    </a>
                </li>
                <li class="rrssb-line">
                    <a href="http://line.me/R/msg/text/Polres+Jaksel+Kirim+150+Personel+Amankan+Pilgub+Jabar+http%3A%2F%2Fnews.metrotvnews.com%2Fhukum%2FakW3m8Xk-polres-jaksel-kirim-150-personel-amankan-pilgub-jabar">
                        <span class="rrssb-icon">
                            <img src="http://va.metrotvnews.com/news/2016/default/images/main/ic_line.png" height="17" alt="#"/>
                        </span>
                        <span class="rrssb-text">Line</span>
                    </a>
                </li>
            </ul>
                </div>
    <!-- SOCIAL MEDIA END -->
    
    <img class="pic" src="http://cdn.metrotvnews.com/dynamic/content/2018/06/25/892866/aZve9uRh5P.jpg?w=650" alt="Polres Jaksel Kirim 150 Personel Amankan Pilgub Jabar" />
    <div class="sum">
        Kapolres Metro Jakarta Selatan, Kombes Pol Indra Jafar. Foto: Medcom.id/Fachri Audhia Hafiez.    </div>
    <!-- PAGE -->
    <div class="page">                                
        <div class="tru">
            <p>
            <strong>Jakarta:</strong> Polres Metro Jakarta Selatan mengirim pasukan untuk mengamankan Pilkada Jawa Barat, 27 Juni 2018. Sebanyak 150 personel bertugas di bawah kesatuan Polres Depok.<br />
&nbsp;<br />
"150 personel yang di BKO (bawah kendali operasi) di Polres Depok," kata Kapolres Metro Jakarta Selatan, Kombes Pol Indra Jafar di Mapolres Metro Jakarta Selatan, Senin, 25 Juni 2018.<br />
&nbsp;<br />
Seluruh personel tersebut bertugas di di titik-titik Tempat Pemungutan Suara (TPS). Mereka bertugas sejak pra-pemungutan hingga penghitungan suara.<br />
&nbsp;<br />
"Setelah pemungutan suara mereka harus mengamankan kotak suara itu sampai benar-benar aman di tempat penyimpanan. Semua dikawal," kata Indra.<br /><br />
<strong>Baca:</strong> <a href="http://news.metrotvnews.com/politik/ybDOyqPN-prabowo-minta-bin-polri-dan-tni-netral">Prabowo Minta BIN, Polri, dan TNI Netral</a>
 
</p>
    <div class="related">
        <div class="ti3 ani cl-effect-4">
            <a href="http://news.metrotvnews.com/topic/10357">Baca juga</a>
        </div>
        
        <ul>
               
            <li><a href="http://pilkada.metrotvnews.com/news-pilkada/8kor10lb-mendagri-rumah-dinas-deddy-mizwar-milik-negara">Mendagri: Rumah Dinas Deddy Mizwar Milik Negara</a></li>
        
               
            <li><a href="http://video.metrotvnews.com/metro-news/ObzdR9lK-wali-kota-tasikmalaya-bagikan-ktp-el-ke-pemilih-pemula">Wali Kota Tasikmalaya Bagikan KTP-el ke Pemilih Pemula</a></li>
        
               
            <li><a href="http://video.metrotvnews.com/election-update/Zke0167b-iriawan-tanggapi-santai-tuduhan-sby">Iriawan Tanggapi Santai Tuduhan SBY</a></li>
        
        
                <li>
                    <a href="http://www.metrotvnews.com/brandconnect" class="bc-logo">Brandconnect</a>
                    <a href="http://rona.metrotvnews.com/kesehatan/1bVGW0Wk-jangan-diabaikan-ini-5-bahaya-dehidrasi-bagi-tubuh">Jangan Diabaikan, Ini 5 Bahaya Dehidrasi bagi Tubuh</a>
                </li>        </ul>
    </div>
<p>

Indra menegaskan seluruh anggota Polri harus menjaga netralitas. Dia bilang, seluruh aparat yang bertugas telah diberi buku panduan soal pengamanan pemilu.<br />
&nbsp;<br />
"Polri dalam setiap kegiatan Pemilukada harus netral untuk tidak memihak kelompok manapun, tak boleh juga foto. Kemudian mereka diberikan buku saku, sebagai pedoman saat mereka melakukan pengamanan hal-hal yang boleh dan tidak boleh," ujar Indra.<br /><br />
<iframe class="embedv" width="560" height="315" src="http://www.metrotvnews.com/embed/ybJ6dyjb" allowfullscreen></iframe><br /><br />            <br/>(FZN)</p>            
            <script type="text/javascript">
                        OA_show('news_signature');
                    </script>        </div>
        
		
		 <div class="wfull fl rl">
                 
                 </div>
		
        <!-- SOCIAL MEDIA START -->
        <div class="socialmedia2">
            
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=Polres+Jaksel+Kirim+150+Personel+Amankan+Pilgub+Jabar+http%3A%2F%2Fmetrotvn.ws%2FakW3m8Xk" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fnews.metrotvnews.com%2Fhukum%2FakW3m8Xk-polres-jaksel-kirim-150-personel-amankan-pilgub-jabar" class="popup">
                        <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Fnews.metrotvnews.com%2Fhukum%2FakW3m8Xk-polres-jaksel-kirim-150-personel-amankan-pilgub-jabar" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-linkedin">
                <!-- Replace href with your meta and URL information -->
                    <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fnews.metrotvnews.com%2Fhukum%2FakW3m8Xk-polres-jaksel-kirim-150-personel-amankan-pilgub-jabar&amp;title=Polres+Jaksel+Kirim+150+Personel+Amankan+Pilgub+Jabar&amp;summary=%26nbsp%3BSebanyak+150+personel+bertugas+di+bawah+kesatuan+Polres+Depok." class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M25.424 15.887v8.447h-4.896v-7.882c0-1.98-.71-3.33-2.48-3.33-1.354 0-2.158.91-2.514 1.802-.13.315-.162.753-.162 1.194v8.216h-4.9s.067-13.35 0-14.73h4.9v2.087c-.01.017-.023.033-.033.05h.032v-.05c.65-1.002 1.812-2.435 4.414-2.435 3.222 0 5.638 2.106 5.638 6.632zM5.348 2.5c-1.676 0-2.772 1.093-2.772 2.54 0 1.42 1.066 2.538 2.717 2.546h.032c1.71 0 2.77-1.132 2.77-2.546C8.056 3.593 7.02 2.5 5.344 2.5h.005zm-2.48 21.834h4.896V9.604H2.867v14.73z"/></svg>
                        </span>
                        <span class="rrssb-text">linkedin</span>
                    </a>
                </li>
            </ul>
                                                
        </div>
        <!-- SOCIAL MEDIA END -->
    
    
        <!-- FACEBOOK COMMENT START -->
        <div class="fb-comment">
              <div id="fb-root"></div>
						<script>(function(d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s); js.id = id;
                        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=1588153268077206";
                        fjs.parentNode.insertBefore(js, fjs);
                        }(document, 'script', 'facebook-jssdk'));</script>   
                   	<div class="fb-comments" data-href="http://news.metrotvnews.com/hukum/akW3m8Xk-polres-jaksel-kirim-150-personel-amankan-pilgub-jabar" data-width="528" data-numposts="5" data-colorscheme="light"></div>        </div>
        <!-- FACEBOOK COMMENT END -->
        
    </div>
</div>                        <!-- DETAIL END -->
                        <!-- BACA JUGA -->
                        <div class="ti ani cl-effect-4">
    <a href="http://news.metrotvnews.com/more/hukum" >Baca <span>Juga</span></a>
</div>
<div class="style_03">
    <ul id="scroll">
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/06/24/892373/qYEQACWB6M.jpg?w=188" width="188" height="124" alt="Tanggapan Pemprov Jabar Soal Penggeledahan Rumah Dinas Deddy Mizwar" />
                <a class="canal" href="http://news.metrotvnews.com/metro-news" title="Metro News">Metro News</a>
            </div>
                        <h2>
                <img class="play" src="http://va.metrotvnews.com/news/2016/default/images/main/ico_play.png" alt="play" width="40" height="40" />                <a href="http://video.metrotvnews.com/metro-news/dN6E3qrK-tanggapan-pemprov-jabar-soal-penggeledahan-rumah-dinas-deddy-mizwar" title="Tanggapan Pemprov Jabar Soal Penggeledahan Rumah Dinas Deddy Mizwar">Tanggapan Pemprov Jabar Soal Penggeledahan Rumah Dinas Deddy Mizwar</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Minggu, 24 Jun 2018 18:08            </div>
            <p>Kepala Bagian Rumah Tangga Biro Umum Setda Provinsi Jawa Barat Dedi Apendi menyebutkan rumah dinas Wakil Gubernur Jawa Barat yang &#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/06/24/892372/3ILQyDc6KO.jpg?w=188" width="188" height="124" alt="SBY Sebut Rumah Dinas Deddy Mizwar Digeledah" />
                <a class="canal" href="http://news.metrotvnews.com/metro-news" title="Metro News">Metro News</a>
            </div>
                        <h2>
                <img class="play" src="http://va.metrotvnews.com/news/2016/default/images/main/ico_play.png" alt="play" width="40" height="40" />                <a href="http://video.metrotvnews.com/metro-news/DkqLer6b-sby-sebut-rumah-dinas-deddy-mizwar-digeledah" title="SBY Sebut Rumah Dinas Deddy Mizwar Digeledah">SBY Sebut Rumah Dinas Deddy Mizwar Digeledah</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Minggu, 24 Jun 2018 18:08            </div>
            <p>Ketua umum Partai Demokrat Susilo Bambang Yudhoyono menyebut pejabat Gubernur Jawa Barat M Iriawan telah menggeledah rumah dinas w&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/24/892299/xLrcGOoNme.jpg?w=188" width="188" height="124" alt="Kembali Bertugas, Emil Puji Kepemimpinan Pjs Wali Kota" />
                <a class="canal" href="http://news.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://jabar.metrotvnews.com/peristiwa/GbmjDO9k-kembali-bertugas-emil-puji-kepemimpinan-pjs-wali-kota" title="Kembali Bertugas, Emil Puji Kepemimpinan Pjs Wali Kota">Kembali Bertugas, Emil Puji Kepemimpinan Pjs Wali Kota</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Minggu, 24 Jun 2018 14:02            </div>
            <p>Emil mengaku sangat berterima kasih terhadap Solihin yang telah memimpin Kota Bandung selana 130 hari saat ia cuti.&nbsp;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/24/892340/eq2Bv7sTNl.jpg?w=188" width="188" height="124" alt="SBY Diminta tak Berdrama di Pilgub Jabar" />
                <a class="canal" href="http://news.metrotvnews.com/news-pilkada" title="News (Pilkada)">News (Pilkada)</a>
            </div>
                        <h2>
                                <a href="http://pilkada.metrotvnews.com/news-pilkada/xkEnD5DK-sby-diminta-tak-berdrama-di-pilgub-jabar" title="SBY Diminta tak Berdrama di Pilgub Jabar">SBY Diminta tak Berdrama di Pilgub Jabar</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Minggu, 24 Jun 2018 14:00            </div>
            <p>Pemeriksaan rumah dinas wakil gubernur Jawa Barat yang dilakukan Pemprov Jabar dipastikan tak terkait dengan Pilgub Jabar 2018.</p>
        </li>
        
    
        <li>
            <div class="bc">
                <a href="http://www.metrotvnews.com/brandconnect" class="bc-logo">Brandconnect</a>
                <!--a title="Brand Connect" href="http://www.metrotvnews.com/brandconnect"><img alt="Brand Connect" src="http://va.metrotvnews.com/news/2016/default/images/native/brandconnect.png"></a-->
            </div>
        
                    <div class="grid1">
                        <div class="block">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/10/886925/N9hcKBfDXl.jpg?w=316" width="316" height="210" alt="Selain Air Putih, Minuman Apa Saja yang Baik Dikonsumsi saat Haus?" />
                            <div class="share">
                                <a class="canal" href="http://rona.metrotvnews.com/kesehatan/0k8ZmgaN-selain-air-putih-minuman-apa-saja-yang-baik-dikonsumsi-saat-haus" title="">Kesehatan</a>
                                <label class="label"><i class="fa fa-share-alt"></i></label>
                                <div class="social">
                                        <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', 'Selain Air Putih, Minuman Apa Saja yang Baik Dikonsumsi saat Haus? http://metrotvn.ws/0k8ZmgaN', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://rona.metrotvnews.com/kesehatan/0k8ZmgaN-selain-air-putih-minuman-apa-saja-yang-baik-dikonsumsi-saat-haus', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://rona.metrotvnews.com/kesehatan/0k8ZmgaN-selain-air-putih-minuman-apa-saja-yang-baik-dikonsumsi-saat-haus', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                    </div>
                            </div>
                        </div>
                        
                        <h2><a href="http://rona.metrotvnews.com/kesehatan/0k8ZmgaN-selain-air-putih-minuman-apa-saja-yang-baik-dikonsumsi-saat-haus" title="http://rona.metrotvnews.com/kesehatan/0k8ZmgaN-selain-air-putih-minuman-apa-saja-yang-baik-dikonsumsi-saat-haus">Selain Air Putih, Minuman Apa Saja yang Baik Dikonsumsi saat Haus?</a></h2>
                        <div class="tag">
                            <a href="http://news.metrotvnews.com/topic/10125" title="Topic"><i class="fa fa-hashtag"></i>kalbe nutritionals   </a>&nbsp;&nbsp;&nbsp;
                            <i class="fa fa-clock-o"></i> Senin, 11 Jun 2018 07:00 
                        </div>
                        <p>Selain air putih, ada beberapa minuman lain yang baik diminum untuk menjaga tubuh tetap terhidrasi.</p>
                    </div>
                    
                    <div class="grid1">
                        <div class="block">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/08/885816/tXFp1gCWiz.JPG?w=316" width="316" height="210" alt="Diet Mediterania untuk Penyandang Diabetes" />
                            <div class="share">
                                <a class="canal" href="http://rona.metrotvnews.com/kesehatan/3NOnP30K-diet-mediterania-untuk-penyandang-diabetes" title="">Kesehatan</a>
                                <label class="label"><i class="fa fa-share-alt"></i></label>
                                <div class="social">
                                        <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', 'Diet Mediterania untuk Penyandang Diabetes http://metrotvn.ws/3NOnP30K', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://rona.metrotvnews.com/kesehatan/3NOnP30K-diet-mediterania-untuk-penyandang-diabetes', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://rona.metrotvnews.com/kesehatan/3NOnP30K-diet-mediterania-untuk-penyandang-diabetes', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                    </div>
                            </div>
                        </div>
                        
                        <h2><a href="http://rona.metrotvnews.com/kesehatan/3NOnP30K-diet-mediterania-untuk-penyandang-diabetes" title="http://rona.metrotvnews.com/kesehatan/3NOnP30K-diet-mediterania-untuk-penyandang-diabetes">Diet Mediterania untuk Penyandang Diabetes</a></h2>
                        <div class="tag">
                            <a href="http://news.metrotvnews.com/topic/10125" title="Topic"><i class="fa fa-hashtag"></i>kalbe nutritionals   </a>&nbsp;&nbsp;&nbsp;
                            <i class="fa fa-clock-o"></i> Jumat, 08 Jun 2018 05:48 
                        </div>
                        <p>Orang yang mengikuti diet Mediterania memiliki risiko lebih rendah terkena diabetes tipe 2.</p>
                    </div>
                    </li>   


        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/25/892876/TJ8vOepBr6.jpg?w=200" width="188" height="124" alt="Suryadharma Sebut BPKP tak Berwenang Hitung Kerugian Negara" />
                <a class="canal" href="http://news.metrotvnews.com/hukum" title="Hukum">Hukum</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/hukum/MkMn5jvK-suryadharma-sebut-bpkp-tak-berwenang-hitung-kerugian-negara" title="Suryadharma Sebut BPKP tak Berwenang Hitung Kerugian Negara">Suryadharma Sebut BPKP tak Berwenang Hitung Kerugian Negara</a>
            </h2>
            <div class="tag">
                <a href="http://news.metrotvnews.com/topic/395" title="suryadharma ali"><i class="fa fa-hashtag"></i>suryadharma ali </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Senin, 25 Jun 2018 21:42            </div>
            <p>Sesuai Surat Edaran Mahkamah Agung, BPKP tidak lagi dapat menghitung kerugian negara.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/25/892873/qE53IYTKiL.jpg?w=200" width="188" height="124" alt="Mahfud MD Nilai KPK Harus Tetap Jadi Lembaga Khusus" />
                <a class="canal" href="http://news.metrotvnews.com/hukum" title="Hukum">Hukum</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/hukum/dN6EygQK-mahfud-md-nilai-kpk-harus-tetap-jadi-lembaga-khusus" title="Mahfud MD Nilai KPK Harus Tetap Jadi Lembaga Khusus">Mahfud MD Nilai KPK Harus Tetap Jadi Lembaga Khusus</a>
            </h2>
            <div class="tag">
                <a href="http://news.metrotvnews.com/topic/98" title="kuhp"><i class="fa fa-hashtag"></i>kuhp </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Senin, 25 Jun 2018 21:38            </div>
            <p>Dengan memaksakan revisi, ia melihat, status KPK sebagai lembaga khusus dihilangkan. Sebab semangat RKUHP adalah pengkodifikasian &#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/25/892858/w9FXmZTBsv.jpg?w=200" width="188" height="124" alt="Tuntutan KPK Mengejutkan Bupati Rita" />
                <a class="canal" href="http://news.metrotvnews.com/hukum" title="Hukum">Hukum</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/hukum/gNQnrlnb-tuntutan-kpk-mengejutkan-bupati-rita" title="Tuntutan KPK Mengejutkan Bupati Rita">Tuntutan KPK Mengejutkan Bupati Rita</a>
            </h2>
            <div class="tag">
                <a href="http://news.metrotvnews.com/topic/10616" title="gratifikasi bupati kutai rita widyasari"><i class="fa fa-hashtag"></i>gratifikasi bupati kutai rita widyasari </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Senin, 25 Jun 2018 20:25            </div>
            <p>Jaksa pada Komisi Pemberantasan Korupsi (KPK) menuntut Bupati nonaktif Kutai Kertanegara Rita Widyasari 15 tahun penjara.&nbsp;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/25/892856/3zOBiPvGhD.jpg?w=200" width="188" height="124" alt="Kapolri Jamin Keamanan Pilkada" />
                <a class="canal" href="http://news.metrotvnews.com/hukum" title="Hukum">Hukum</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/hukum/Zke01PPb-kapolri-jamin-keamanan-pilkada" title="Kapolri Jamin Keamanan Pilkada">Kapolri Jamin Keamanan Pilkada</a>
            </h2>
            <div class="tag">
                <a href="http://news.metrotvnews.com/topic/10214" title="pilkada 2018"><i class="fa fa-hashtag"></i>pilkada 2018 </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Senin, 25 Jun 2018 20:17            </div>
            <p>Kapolri Jenderal Tito Karnavian mengimbau masyarakat tak takut mendatangi Tempat Pemungutan Suara (TPS).</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/25/892774/kYvalGUjxZ.jpg?w=200" width="188" height="124" alt="Bupati Lampung Tengah Pakai Uang Suap untuk Santunan" />
                <a class="canal" href="http://news.metrotvnews.com/hukum" title="Hukum">Hukum</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/hukum/nN95dGrN-bupati-lampung-tengah-pakai-uang-suap-untuk-santunan" title="Bupati Lampung Tengah Pakai Uang Suap untuk Santunan">Bupati Lampung Tengah Pakai Uang Suap untuk Santunan</a>
            </h2>
            <div class="tag">
                <a href="http://news.metrotvnews.com/topic/11058" title="Suap Bupati Mustafa"><i class="fa fa-hashtag"></i>Suap Bupati Mustafa </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Senin, 25 Jun 2018 17:19            </div>
            <p>Uang suap diduga berasal dari sejumlah kontraktor yang memiliki proyek di Lampung Tengah.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/25/892768/NQi4qjyc25.jpg?w=200" width="188" height="124" alt="Rita Widyasari Dituntut 15 Tahun Penjara" />
                <a class="canal" href="http://news.metrotvnews.com/hukum" title="Hukum">Hukum</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/hukum/PNge1O4k-rita-widyasari-dituntut-15-tahun-penjara" title="Rita Widyasari Dituntut 15 Tahun Penjara">Rita Widyasari Dituntut 15 Tahun Penjara</a>
            </h2>
            <div class="tag">
                <a href="http://news.metrotvnews.com/topic/10616" title="gratifikasi bupati kutai rita widyasari"><i class="fa fa-hashtag"></i>gratifikasi bupati kutai rita widyasari </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Senin, 25 Jun 2018 17:07            </div>
            <p>Rita&nbsp;juga dituntut membayar denda Rp750 juta subsider enam bulan kurungan.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/25/892762/M04zLaER9u.jpg?w=200" width="188" height="124" alt="Suryadharma Ali Bantah Ajukan PK karena Artidjo Pensiun" />
                <a class="canal" href="http://news.metrotvnews.com/hukum" title="Hukum">Hukum</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/hukum/8kor1RYb-suryadharma-ali-bantah-ajukan-pk-karena-artidjo-pensiun" title="Suryadharma Ali Bantah Ajukan PK karena Artidjo Pensiun">Suryadharma Ali Bantah Ajukan PK karena Artidjo Pensiun</a>
            </h2>
            <div class="tag">
                <a href="http://news.metrotvnews.com/topic/395" title="suryadharma ali"><i class="fa fa-hashtag"></i>suryadharma ali </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Senin, 25 Jun 2018 16:47            </div>
            <p>SDA mengaku permohonan PK sudah disusun sejak lama.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/25/892718/W8C7GTRf3x.jpg?w=200" width="188" height="124" alt="Suryadharma Ali Keberatan Jaksa KPK Hadir di Sidang PK" />
                <a class="canal" href="http://news.metrotvnews.com/hukum" title="Hukum">Hukum</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/hukum/8kor12Yb-suryadharma-ali-keberatan-jaksa-kpk-hadir-di-sidang-pk" title="Suryadharma Ali Keberatan Jaksa KPK Hadir di Sidang PK">Suryadharma Ali Keberatan Jaksa KPK Hadir di Sidang PK</a>
            </h2>
            <div class="tag">
                <a href="http://news.metrotvnews.com/topic/395" title="suryadharma ali"><i class="fa fa-hashtag"></i>suryadharma ali </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Senin, 25 Jun 2018 15:29            </div>
            <p>Kehadiran jaksa KPK dinilai merugikan Suryadharma.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/25/892696/gDKrBwGFRe.jpg?w=200" width="188" height="124" alt="Suryadharma Kutip Kesaksian Jusuf Kalla dalam Memori PK" />
                <a class="canal" href="http://news.metrotvnews.com/hukum" title="Hukum">Hukum</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/hukum/ybDOyqAN-suryadharma-kutip-kesaksian-jusuf-kalla-dalam-memori-pk" title="Suryadharma Kutip Kesaksian Jusuf Kalla dalam Memori PK">Suryadharma Kutip Kesaksian Jusuf Kalla dalam Memori PK</a>
            </h2>
            <div class="tag">
                <a href="http://news.metrotvnews.com/topic/395" title="suryadharma ali"><i class="fa fa-hashtag"></i>suryadharma ali </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Senin, 25 Jun 2018 14:47            </div>
            <p>Keterangan Kalla itu diungkapkan dalam sidang mantan ESDM Jero Wacik pada Januari 2016.&nbsp;</p>
        </li>
        <li>
        <center><a class="bu2" href="http://news.metrotvnews.com/more/hukum" id="more">More</a></center>
    </li>
    </ul>
</div>
                        <!-- BACA JUGA END -->
                    </div>
					
					<div class="left">
                        <!-- SPECIAL TOPICS -->
                        <!-- SPECIAL TOPICS -->

            <div class="ti ani cl-effect-4">
                <a href="http://news.metrotvnews.com/topic/1625">Special <span>Topics</span></a>
            </div>
            
            <div class="style_01a ma1">
            
                <div class="info">
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/23/891867/A1liEdD7rb.jpg?w=400" alt="Fredrich Menduga Majelis Hakim tak Adil" />
                    </div>
                    
                    <h4><a href="http://news.metrotvnews.com/hukum/4baoOjvK-fredrich-menduga-majelis-hakim-tak-adil" title="Fredrich Menduga Majelis Hakim tak Adil">Fredrich Menduga Majelis Hakim tak Adil</a></h4>
                    <div class="time"><i class="fa fa-clock-o"></i> 2 days Ago</div>
                    <p>Fredrich menyesalkan sikap JPU KPK yang dinilai sengaja tidak mau menghadirkan sejumlah saksi k&#8230;</p>
                </div>
                <div class="sec">BERITA LAINNYA</div>
                <ul class="rel">
                
                    <li><a href="http://news.metrotvnews.com/hukum/GNlALRmb-fredrich-sebut-perkaranya-tak-laik-disidangkan" title="Fredrich Sebut Perkaranya tak Laik Disidangkan">Fredrich Sebut Perkaranya tak Laik Disidangkan</a></li>
                    
                    <li><a href="http://news.metrotvnews.com/hukum/3NOnoR3K-kpk-pertajam-bukti-buat-jerat-pihak-lain-di-ktp-el" title="KPK Pertajam Bukti Buat Jerat Pihak Lain di KTP-el">KPK Pertajam Bukti Buat Jerat Pihak Lain di KTP-el</a></li>
                    
                    <li><a href="http://news.metrotvnews.com/hukum/zNP0laVN-fredrich-yunadi-merasa-kebal-hukum" title="Fredrich Yunadi Merasa Kebal Hukum">Fredrich Yunadi Merasa Kebal Hukum</a></li>
                    
                </ul>
                        
            </div>
            <!-- SPECIAL TOPICS END -->                        <!-- SPECIAL TOPICS END -->
                        
                        <div class="banner300">
							<script type="text/javascript">
                            	OA_show('news_showcase1');
                        	</script>	
                        </div>
                         <!-- pilkada -->
                        <div class="ti ani cl-effect-4 ">
                            <a href="http://pilkada.metrotvnews.com">Pilkada</a>
                        </div>
						
									
                        <div class="style_01b ma1">
                            <div class="info"><div class="block">
                                    <img alt="Mendagri: Rumah Dinas Deddy Mizwar Milik Negara" src="http://cdn.metrotvnews.com/dynamic/content/2018/06/25/892862/95bXNztxyC.jpg?w=712">
                            </div>
                            <h4>
                                <a title="Mendagri: Rumah Dinas Deddy Mizwar Milik Negara" href="http://pilkada.metrotvnews.com/news-pilkada/8kor10lb-mendagri-rumah-dinas-deddy-mizwar-milik-negara">Mendagri: Rumah Dinas Deddy Mizwar Milik Negara</a>
                            </h4>
                                <div class="time"><i class="fa fa-clock-o"></i> 1 hour</div>
                            </div>
                        </div>
                						
                        <div class="style_01b ma1">
                            <div class="info"><div class="block">
                                    <img alt="Anies Berharap tak Banyak Cakada yang Mengadu ke MK" src="http://cdn.metrotvnews.com/dynamic/content/2018/06/25/892846/4Ko3abkjNf.jpg?w=712">
                            </div>
                            <h4>
                                <a title="Anies Berharap tak Banyak Cakada yang Mengadu ke MK" href="http://pilkada.metrotvnews.com/news-pilkada/zNAwdGek-anies-berharap-tak-banyak-cakada-yang-mengadu-ke-mk">Anies Berharap tak Banyak Cakada yang Mengadu ke MK</a>
                            </h4>
                                <div class="time"><i class="fa fa-clock-o"></i> 2 hours</div>
                            </div>
                        </div>
                						
                        <div class="style_01b ma1">
                            <div class="info"><div class="block">
                                    <img alt="21.275 Personel Gabungan Amankan Pilkada Jateng" src="http://cdn.metrotvnews.com/dynamic/content/2018/06/25/892786/S90feanxpN.jpg?w=712">
                            </div>
                            <h4>
                                <a title="21.275 Personel Gabungan Amankan Pilkada Jateng" href="http://pilkada.metrotvnews.com/news-pilkada/yKX9e4ON-21-275-personel-gabungan-amankan-pilkada-jateng">21.275 Personel Gabungan Amankan Pilkada Jateng</a>
                            </h4>
                                <div class="time"><i class="fa fa-clock-o"></i> 4 hours</div>
                            </div>
                        </div>
                						
                        <div class="style_01b ma1">
                            <div class="info"><div class="block">
                                    <img alt="Sanksi Pemecatan Menanti Polisi tak Netral saat Pilkada" src="http://cdn.metrotvnews.com/dynamic/content/2018/06/25/892776/KA8tP2mhuj.jpg?w=712">
                            </div>
                            <h4>
                                <a title="Sanksi Pemecatan Menanti Polisi tak Netral saat Pilkada" href="http://pilkada.metrotvnews.com/news-pilkada/MkMn5YDK-sanksi-pemecatan-menanti-polisi-tak-netral-saat-pilkada">Sanksi Pemecatan Menanti Polisi tak Netral saat Pilkada</a>
                            </h4>
                                <div class="time"><i class="fa fa-clock-o"></i> 4 hours</div>
                            </div>
                        </div>
                  
                        <!-- pilkada END -->                        <!-- MOST -->
                        <!-- MOST ARTICLE -->
<div class="ti ani cl-effect-4">
    <div>Most <span>/</span></div>
    <ul class="most-menu">
        <li class="current"><a href="#tab-1">Popular</a></li>
        <li><a href="#tab-2">Comment</a></li>
        <li><a href="#tab-3">Shared</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- MOST POPULAR -->
    <div id="tab-1" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/25/892680/jx5hETcasg.jpg?w=110" alt="Gerindra Disebut Minta Rp2,5 Miliar ke Bupati Mustafa" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://news.metrotvnews.com/hukum/GNGqGlLk-gerindra-disebut-minta-rp2-5-miliar-ke-bupati-mustafa">Gerindra Disebut Minta Rp2,5 Miliar ke Bupati Mustafa</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/25/892638/IAo19rgbKa.jpg?w=110" alt="Korban Yakin Dikeroyok Anggota DPR" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://news.metrotvnews.com/peristiwa/ybJ6dX6b-korban-yakin-dikeroyok-anggota-dpr">Korban Yakin Dikeroyok Anggota DPR</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/25/892718/W8C7GTRf3x.jpg?w=110" alt="Suryadharma Ali Keberatan Jaksa KPK Hadir di Sidang PK" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://news.metrotvnews.com/hukum/8kor12Yb-suryadharma-ali-keberatan-jaksa-kpk-hadir-di-sidang-pk">Suryadharma Ali Keberatan Jaksa KPK Hadir di Sidang PK</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/25/892687/AYhOsy08FQ.jpg?w=110" alt="Regulator KM Sinar Bangun Diincar" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://news.metrotvnews.com/hukum/RkjZ1pWk-regulator-km-sinar-bangun-diincar">Regulator KM Sinar Bangun Diincar</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/25/892832/WBnjeSFlLz.jpg?w=110" alt="Prabowo: 69 Juta Penduduk Indonesia Terancam Miskin" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://news.metrotvnews.com/politik/MkMn5yvK-prabowo-69-juta-penduduk-indonesia-terancam-miskin">Prabowo: 69 Juta Penduduk Indonesia Terancam Miskin</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://news.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- MOST COMMENT -->
    <div id="tab-2" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/23/892019/eW1BDhkfcb.jpg?w=110" alt="Tema Debat Ketiga Pilgub NTT Dinilai Penting bagi Masyarakat" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://news.metrotvnews.com/daerah/GNlAL8Gb-tema-debat-ketiga-pilgub-ntt-dinilai-penting-bagi-masyarakat">Tema Debat Ketiga Pilgub NTT Dinilai Penting bagi Masyarakat</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/23/892034/JZMvdHwct0.jpg?w=110" alt="Selama Asian Games, Ganjil Genap Berlangsung 15 Jam" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://news.metrotvnews.com/metro/GKdWlYek-selama-asian-games-ganjil-genap-berlangsung-15-jam">Selama Asian Games, Ganjil Genap Berlangsung 15 Jam</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/24/892199/M7wntV86i9.jpg?w=110" alt="Cawapres Jokowi Disarankan Bukan Ketum Partai" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://news.metrotvnews.com/politik/GbmjDELk-cawapres-jokowi-disarankan-bukan-ketum-partai">Cawapres Jokowi Disarankan Bukan Ketum Partai</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/24/892313/jBlzn13bCH.jpg?w=110" alt="Permukiman di Jalan Pilar Jakbar Terbakar" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://news.metrotvnews.com/peristiwa/ob3VzGYN-permukiman-di-jalan-pilar-jakbar-terbakar">Permukiman di Jalan Pilar Jakbar Terbakar</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/24/892392/IijCMRJkQ4.jpg?w=110" alt="Kembali Bertugas, Wali Kota Tangerang Terkejut Sampah Berserakan" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://news.metrotvnews.com/daerah/JKRn5B8K-kembali-bertugas-wali-kota-tangerang-terkejut-sampah-berserakan">Kembali Bertugas, Wali Kota Tangerang Terkejut Sampah Berserakan</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul> 
        <a title="View More" href="http://news.metrotvnews.com/index/commented" class="bu fr">View More</a>
    </div>
    <!-- MOST SHARED -->
    <div id="tab-3" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572003/WlZrAfYepz.jpg?w=110" alt="Garda Pemuda NasDem: Jangan Sepelekan Prosedur Menjadi WNI" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://news.metrotvnews.com/politik/VNx9ylBb-garda-pemuda-nasdem-jangan-sepelekan-prosedur-menjadi-wni">Garda Pemuda NasDem: Jangan Sepelekan Prosedur Menjadi WNI</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572020/ipGx8R1PZ3.jpg?w=110" alt="Megawati Dianugerahkan Penghargaan Tunas Kencana" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://news.metrotvnews.com/peristiwa/0KvVyYYK-megawati-dianugerahkan-penghargaan-tunas-kencana">Megawati Dianugerahkan Penghargaan Tunas Kencana</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572022/bGIUaEyz8V.jpg?w=110" alt="Pramuka Berkebutuhan Khusus Pertontonkan Tari Lencang Kuning" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://news.metrotvnews.com/peristiwa/akW4z2aK-pramuka-berkebutuhan-khusus-pertontonkan-tari-lencang-kuning">Pramuka Berkebutuhan Khusus Pertontonkan Tari Lencang Kuning</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572023/yGJlDi6MfW.jpg?w=110" alt="Penutupan Jamnas X Semarak" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://news.metrotvnews.com/peristiwa/4baXvOJN-penutupan-jamnas-x-semarak">Penutupan Jamnas X Semarak</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572041/UEVuYFHhqG.jpg?w=110" alt="Ancaman <i>Walk Out</i> KPK" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://news.metrotvnews.com/hukum/0kprymRN-ancaman-walk-out-kpk">Ancaman <i>Walk Out</i> KPK</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://news.metrotvnews.com/index/shared" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST ARTICLE END -->                        <!-- MOST END -->
                        
                        <!-- GALERI -->
                        <!-- GALERI -->
<div class="ti ani cl-effect-4">
    <span><a href="http://news.metrotvnews.com/index/photo">Galery</a></span>

</div>
<div id="galeri" class="galeri">
    <div class="control_next"><i class="fa fa-angle-right"></i></div>
    <div class="control_prev"><i class="fa fa-angle-left"></i></div>
    <ul>
            <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/25/892732/1.jpg?w=526" width="526" height="350" alt="Doa Keluarga Penumpang KM Sinar Bangun" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2018/06/25/892732/doa-keluarga-penumpang-km-sinar-bangun" title="Doa Keluarga Penumpang KM Sinar Bangun">Doa Keluarga Penumpang KM Sinar Bangun</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/25/892691/4.jpg?w=526" width="526" height="350" alt="Pertama Masuk Kerja, Uu Gelar Halalbihalal" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2018/06/25/892691/pertama-masuk-kerja-uu-gelar-halalbihalal" title="Pertama Masuk Kerja, Uu Gelar Halalbihalal">Pertama Masuk Kerja, Uu Gelar Halalbihalal</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/25/892674/2.jpg?w=526" width="526" height="350" alt="Prabowo-Zulkifli Bicarakan Pilkada Serentak" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2018/06/25/892674/prabowo-zulkifli-bicarakan-pilkada-serentak" title="Prabowo-Zulkifli Bicarakan Pilkada Serentak">Prabowo-Zulkifli Bicarakan Pilkada Serentak</a></h4>
                </div>
            </div>
        </li>
         </ul>
</div>
<!-- GALERI END -->                        <!-- GALERI END -->                        
                        
                        <div class="banner300">
							<script type="text/javascript">
                            	OA_show('news_showcase2');
                        	</script>	
                        </div>
                        

                        <div data-crowdynews-widget="Metrotvnews_news-vertical"><script src="//widget.crowdynews.com/Metrotvnews_news-vertical.js" async="true"></script></div>

                        <!-- MOST VIDEO -->
						<div class="wfull fl" data-sticky_column>
                        <!-- MOST VIDEO -->
<div class="ti ani cl-effect-4">
    <div>Video <span>/</span></div>
    <ul class="video-menu">
        <li class="current"><a href="#video-1">Popular</a></li>
        <li><a href="#video-2">Hot</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- POPULAR -->
    <div id="video-1" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/06/25/892712/haNzpBeDT2.jpg?w=110" alt="Iriawan Tanggapi Santai Tuduhan SBY" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/election-update/Zke0167b-iriawan-tanggapi-santai-tuduhan-sby">Iriawan Tanggapi Santai Tuduhan SBY</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/06/23/891903/t0zvHW7yqC.jpg?w=110" alt="Survei SMRC: Victory-Joss Unggul di Pilgub NTT" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com//metro-pagi-prime-time/VNx7l5DK-survei-smrc-victory-joss-unggul-di-pilgub-ntt">Survei SMRC: Victory-Joss Unggul di Pilgub NTT</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/06/23/891935/cw5MiqVtgK.jpg?w=110" alt="Prediksi Bung Kus Jelang Jerman vs Swedia" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/medcom-id/8N0VLAMk-prediksi-bung-kus-jelang-jerman-vs-swedia">Prediksi Bung Kus Jelang Jerman vs Swedia</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/06/24/892263/HKOJcUWaXC.jpg?w=110" alt="Eksklusif, Kesaksian Nakhoda KM Sinar Bangun" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metro-news/GNlALryb-eksklusif-kesaksian-nakhoda-km-sinar-bangun">Eksklusif, Kesaksian Nakhoda KM Sinar Bangun</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/06/24/892324/mb1tMuc2Cp.jpg?w=110" alt="Prediksi Bung Joy Jelang Inggris vs Panama" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/medcom-id/PNgeA0Pk-prediksi-bung-joy-jelang-inggris-vs-panama">Prediksi Bung Joy Jelang Inggris vs Panama</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://news.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- HOT -->
    <div id="video-2" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/06/25/892871/WeA6K3zPB4.jpg?w=110" alt="Q & A - Ini Cara Gue (1)" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/q-a/Rb1VyO1k-q-a-ini-cara-gue-1">Q & A - Ini Cara Gue (1)</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/06/25/892854/Dv46T80BcC.jpg?w=110" alt="Cerdas Memilih Pemimpin" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com//prime-talk/ObzdRW9K-cerdas-memilih-pemimpin">Cerdas Memilih Pemimpin</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/06/25/892659/cGaqOH5j2x.jpg?w=110" alt="Tol Fungsional Segera Ditutup" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/headline-news/wkBQd0vb-tol-fungsional-segera-ditutup">Tol Fungsional Segera Ditutup</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/06/25/892532/zJu1MO4xw2.jpg?w=110" alt="ITW Dorong Tes Psikologi untuk Penerbitan SIM" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/selamat-pagi-indonesia/MkMn5ERK-itw-dorong-tes-psikologi-untuk-penerbitan-sim">ITW Dorong Tes Psikologi untuk Penerbitan SIM</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/06/25/892502/FL5n3RBx2U.jpg?w=110" alt="Kondusif di Masa Tenang" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/editorial-mi-video/zNAwdg8k-kondusif-di-masa-tenang">Kondusif di Masa Tenang</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://news.metrotvnews.com/index/hot_video" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST VIDEO END -->						</div>
                        <!-- MOST VIDEO END -->
                        
                        <!--div class="banner300">
						<script type="text/javascript">
                            OA_show('news_showcase3');
                        </script>	
                        </div-->
                                            
                    </div>
                </div>
                <!-- CONTENT END -->
            </div>
        </div>
        <!-- MTVN END -->
        
        <!-- FOOTER -->
        <!-- ad tags Size: 728x90 ZoneId:1291825-->
<script type="text/javascript" src="http://js.genieessp.com/t/291/825/a1291825.js"></script>
<div class="footer">
    <!-- 1st -->
    <div class="redaksi">
        <div class="frame">
            <div class="wrap">
                <img class="metrotv" src="http://va.metrotvnews.com/news/2016/default/images/main/logo_metrotv.png" alt="metrotv" width="147" height="37" />
                <ul>
                    <li><a href="http://www.metrotvnews.com/aboutus" title="About">About</a></li>
                    <li><a href="http://www.metrotvnews.com/contactus" title="About">Contact Us</a></li>
                    <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                    <li><a href="http://www.metrotvnews.com/advertisewithus" title="About">Advertise With Us</a></li>
                    <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                    <li><a href="http://digital.metrotvnews.com/career/" title="About">Karir</a></li>
                </ul>
                <div class="openfooter">
                    <i class="fa fa-angle-double-up "></i>
                </div>
            </div>
        </div>
    </div>
    <!-- 1st END -->
    <!-- SITEMAP -->
    <div class="frame">
        <div class="wrap">
            <div class="sitemap">
                <div class="wfull fl">
                    <div class="ti2">
                        <span>Site Index</span>
                    </div>
                </div>
                <div id="per-slide">
                    <div class="footer-scroll site-a">
                        
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">News</div>
                                        <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Ekonomi</div>
                                        <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/motivator">Motivator</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Bola</div>
                                        <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com/news-pd">News (PD)</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/freekick">Free Kick (PD)</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Olahraga</div>
                                        <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Hiburan</div>
                                        <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Otomotif</div>
                                        <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Internasional</div>
                                        <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                            
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">Teknologi</div>
                                        <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Rona</div>
                                        <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jatim</div>
                                        <ul>
                                    
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jabar</div>
                                        <ul>
                                    
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jateng</div>
                                        <ul>
                                    
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Sumatera</div>
                                        <ul>
                                    
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                                                </div>
                </div>
				
				
                <div class="site-b">
                    <ul>
                        <li><a href="http://www.metrotvnews.com/aboutus/" title="About">About</a></li>
                        <li><a href="http://www.metrotvnews.com/contactus/" title="About">Contact Us</a></li>
                        <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                        <li><a href="http://www.metrotvnews.com/advertisewithus/" title="About">Advertise With Us</a></li>
                        <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                        <li><a href="http://digital.metrotvnews.com/karir/" title="About">Karir</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <!-- SITEMAP END -->
    <!-- COPYRIGHT -->
    <div class="copyright">
        <div class="frame">
            <div class="wrap">
                <div class="trade">Metrotv &COPY; Copyright 2007 - 2018, metrotvnews.com, All Rights Reserved
								- hukum/ rendering in 0.0324 seconds [54]
                </div>
                <ul class="socmed">
                    <li><a href="https://www.facebook.com/metrotv" title="Facebook"><img src="http://va.metrotvnews.com/news/2016/default/images/main/ico_facebook.png" alt="Facebook Metrotv" /></a></li>
                    <li><a href="https://twitter.com/metro_tv?lang=id" title="Twitter"><img src="http://va.metrotvnews.com/news/2016/default/images/main/ico_twitter.png" alt="Twitter Metrotv" /></a></li>
                    <li><a href="https://www.youtube.com/user/metrotvnews?hl=id&gl=ID" title="Youtube"><img src="http://va.metrotvnews.com/news/2016/default/images/main/ico_youtube.png" alt="Youtube Metrotv" /></a></li>
                </ul>
            </div>
        </div>
    </div>
    <!-- COPYRIGHT -->
</div>        <!-- FOOTER END -->
        
        <!-- MENU PUSHER -->
        <div class="mp-pusher" id="mp-pusher">

    <!-- mp-menu -->
    <nav id="mp-menu" class="mp-menu">
        <div class="mp-level">
            <h2 class="icon icon-world">Menu</h2>
            <ul>
                <li class="icon-arrow-left">
                    <a href="#">Metrotvnews</a>
                    <div class="mp-level">
                        <h2>Metrotvnews</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                          
						 						
                            <li class="icon-arrow-left">
                                <a title="News" href="http://news.metrotvnews.com">News</a>
                                <div class="mp-level">
                                    <h2>News</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                      
                                        
										<li><a href="http://news.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://news.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://news.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Ekonomi" href="http://ekonomi.metrotvnews.com">Ekonomi</a>
                                <div class="mp-level">
                                    <h2>Ekonomi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/motivator">Motivator</a></li>
                                      
                                        
										<li><a href="http://ekonomi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Bola" href="http://bola.metrotvnews.com">Bola</a>
                                <div class="mp-level">
                                    <h2>Bola</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://bola.metrotvnews.com/news-pd">News (PD)</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/freekick">Free Kick (PD)</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                      
                                        
										<li><a href="http://bola.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://bola.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://bola.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Olahraga" href="http://olahraga.metrotvnews.com">Olahraga</a>
                                <div class="mp-level">
                                    <h2>Olahraga</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                      
                                        
										<li><a href="http://olahraga.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Hiburan" href="http://hiburan.metrotvnews.com">Hiburan</a>
                                <div class="mp-level">
                                    <h2>Hiburan</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                      
                                        
										<li><a href="http://hiburan.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Otomotif" href="http://otomotif.metrotvnews.com">Otomotif</a>
                                <div class="mp-level">
                                    <h2>Otomotif</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                      
                                        
										<li><a href="http://otomotif.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Internasional" href="http://internasional.metrotvnews.com">Internasional</a>
                                <div class="mp-level">
                                    <h2>Internasional</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                      
                                        
										<li><a href="http://internasional.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://internasional.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://internasional.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Teknologi" href="http://teknologi.metrotvnews.com">Teknologi</a>
                                <div class="mp-level">
                                    <h2>Teknologi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                      
                                        
										<li><a href="http://teknologi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Rona" href="http://rona.metrotvnews.com">Rona</a>
                                <div class="mp-level">
                                    <h2>Rona</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                      
                                        
										<li><a href="http://rona.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://rona.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://rona.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
								
                          
                        </ul>
                    </div>
                </li>
                <li class="icon-arrow-left">
                    <a href="#">Bahasa</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://en.metrotvnews.com/">English</a>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://cn.metrotvnews.com/">Mandarin</a>
                            </li>
                        </ul>
                    </div>
                </li>
            <li class="icon-arrow-left">
                    <a href="#">Daerah</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jatim.metrotvnews.com/">Jatim</a>
                                <div class="mp-level">
                                    <h2>Jatim</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jatim.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jabar.metrotvnews.com/">Jabar</a>
                                <div class="mp-level">
                                    <h2>Jabar</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jabar.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jateng.metrotvnews.com/">Jateng</a>
                                <div class="mp-level">
                                    <h2>Jateng</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jateng.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://sumatera.metrotvnews.com/">Sumatera</a>
                                <div class="mp-level">
                                    <h2>Sumatera</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://sumatera.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                        </ul>
                    </div>
                </li>
                <li><a href="http://telusur.metrotvnews.com/">Telusur</a></li>
                <li><a href="http://video.metrotvnews.com/">Video</a></li>
                <li><a href="http://foto.metrotvnews.com/">Foto</a></li>
                <li><a href="http://www.metrotvnews.com/index/">Index</a></li>
            </ul>

        </div>
    </nav>
    <!-- /mp-menu -->
</div>

        <!-- MENU PUSHER END -->
        <!-- JS -->
       <script type="text/javascript" src="http://va.metrotvnews.com/news/2016/default/js/vendor/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/news/2016/default/js/jquery.jscroll.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/news/2016/default/js/jquery.sticky-kit.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/news/2016/default/js/jquery.mCustomScrollbar.concat.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/news/2016/default/js/logo.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/news/2016/default/js/ticker.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/news/2016/default/js/classie.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/news/2016/default/js/mlpushmenu.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/news/2016/default/js/plugins.js?v0316"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/news/2016/default/js/main.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/news/2016/default/js/rrssb.min.js"></script>
	
       <script type="text/javascript">
		$(document).ready(function () {
			$('.related').each(function () {					
				nextH3 = $(this).parent().find('img');
				nextH2 = $(this).parent().find('iframe');
				
				if (nextH3.length > 0) {
					$(".related").addClass("extra");
				}
				
				if (nextH2.length > 0) {
					$(".related").addClass("extra");
				}
			});
			// $.ajax({
   //              type:"POST",
   //              data: { content_id: "892866"},
   //              url: "http://www.metrotvnews.com/hit.php",
   //              crossDomain: true,
   //              success: function(data){
   //                  console.log("ok");
   //              }
   //          });
		});
		function share(base_url, share_url, title){
            var url = base_url +
                encodeURIComponent(share_url);
            var width = 550;
            var width_scr = (screen.width-width)/2;
            window.open(url, title, 'left='+width_scr+',top=50,width='+width+',height=400,toolbar=0,menubar=0,scrollbars=0,location=0,resizable=1');
            return false;
        }
		</script>
    </body>
</html>