<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]--> 
<html lang="id" itemscope="itemscope" itemtype="http://schema.org/WebPage">
    <head>
        <title>Hukum | Berkas Kasus First Travel Rampung Pekan Depan</title>
        <meta property="fb:admins" content="100007834775134" />
<meta property="fb:app_id" content="1588153268077206" />
<meta property="fb:pages" content="156483584365269" />
<meta property="og:title" content="Berkas Kasus First Travel Rampung Pekan Depan" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://news.metrotvnews.com/hukum/nN9DndrK-berkas-kasus-first-travel-rampung-pekan-depan" />
<meta property="og:image" content="http://cdn.metrotvnews.com/dynamic/content/2017/10/07/769530/0ejkHYPv7r.jpeg?w=650" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:updated_time" content="1507323525" />
<meta property="og:description" content="Penyidik Direktorat Tindak Pidana Umum Bareskrim Polri menyebut pemberkasan telah mencapai 90 persen.
 " />
<meta property="og:site_name" content="metrotvnews.com" />
<meta property="article:author" content="http://www.metrotvnews.com" />
<meta property="article:publisher" content="http://www.metrotvnews.com" />
<meta itemprop="headline" content="Berkas Kasus First Travel Rampung Pekan Depan" />
<meta itemprop="description" content="Penyidik Direktorat Tindak Pidana Umum Bareskrim Polri menyebut pemberkasan telah mencapai 90 persen.
 " />
<meta itemprop="url" content="http://news.metrotvnews.com/hukum/nN9DndrK-berkas-kasus-first-travel-rampung-pekan-depan" />
<meta itemprop="thumbnailUrl" content="http://cdn.metrotvnews.com/dynamic/content/2017/10/07/769530/0ejkHYPv7r.jpeg?w=650" />
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta http-equiv="Refresh" content="600"/>
<meta name="theme-color" content="#e22121">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, user-scalable=yes">
<meta name="apple-itunes-app" content="app-id=917890330" />
<meta name="google-play-app" content="app-id=com.algostudio.metrotv" />
<link rel="alternate" type="application/rss+xml" title="rss" href="http://www.metrotvnews.com/feed" />
<meta name="description" content="Berkas Kasus First Travel Rampung Pekan Depan" />
<meta name="news_keywords" content="Kemelut First Travel, Berkas Kasus First Travel Rampung Pekan Depan" />
<meta name="keywords" content="Kemelut First Travel, Berkas Kasus First Travel Rampung Pekan Depan" />
<meta name="author" content="metrotvnews developer" />
<meta name="copyright" content="metrotvnews.com, All Rights Reserved" />
<link rel="dns-prefetch" href="http://cdn.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://img.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://share.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://va.metrotvnews.com/" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
<link rel="amphtml" href="http://www.metrotvnews.com/amp/nN9DndrK-berkas-kasus-first-travel-rampung-pekan-depan">
        <!-- Place favicon.ico and apple-touch-icon.png in the root directory -->
        <link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/news/2016/default/css/normalize.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/news/2016/default/css/owl.carousel.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/news/2016/default/css/owl.theme.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/news/2016/default/css/main.css?v280916" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/news/2016/default/css/chrome.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/news/2016/default/css/jquery.mCustomScrollbar.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/news/2016/default/css/font-awesome.min.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/news/2016/default/css/accordion.css" />
<!--[if gte IE 6]><link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/news/2016/default/css/mainie.css" /><![endif]-->
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto:400,500" />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Montserrat:400,700" />
        <script type="text/javascript" src="http://va.metrotvnews.com/news/2016/default/js/vendor/modernizr-2.6.2.min.js"></script>
        
 <script type="text/javascript">
	 var OA_zones = {		
	 
		'news_gateway_streaming'	: 270,
		'news_bottomframe'			: 37,
		'news_hotvideo_3'			: 393,
		'news_leaderboard'			: 38,
		'news_center1' 				: 41,
		'news_showcase1' 			: 39, 
		'news_bilboard' 			: 273,
		'news_showcase2' 			: 40,
		'news_showcase3' 			: 189,
		'news_showcase4' 			: 190,
		'news_skycrapper' 			: 43,
		'news_large_skyscraper'		: 422,
		'news_skycrapper2' 			: 201,
		'news_topframe' 			: 36,        	            
		'news_advertorial_2' 		: 423,		
		'news_advertorial7' 		: 187,		
		'news_billboard'		 	: 244,
		'news_headline_6'			: 431,
		'news_headline_5'			: 268,
		'news_headline_2'			: 201,
		'news_headline_5b'			: 269,
		'news_popular5'				: 293,
		'news_signature'			: 315,
		'news_frameskining1'		: 280,
		'news_frameskining2'		: 281
		}
</script>
<script type="text/javascript" src="http://d.metrotvnews.com/delivery/spcjs.php?id=3"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/wp/2016/default/js/swiffy_v7.4_runtime.js"></script>

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/20690672/MTVN_Billboard', [970, 90], 'div-gpt-ad-1466656205205-0').addService(googletag.pubads());
    googletag.defineSlot('/20690672/MTVN_Showcase', [300, 250], 'div-gpt-ad-1466672798999-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/MetroTVhomepageRight1', [300, 250], 'div-gpt-ad-1473924429532-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/ShowcaseRight1', [300, 250], 'div-gpt-ad-1473924508637-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/MTVN_Showcase_4', [300, 250], 'div-gpt-ad-1473924622724-0').addService(googletag.pubads());	
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

	        
    </head>
    <body>
    
<!--start GA-->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-49035397-1']);
  _gaq.push(['_trackPageview']); 
  _gaq.push(['K._setAccount','UA-48888188-1']); 
  _gaq.push(['K._trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!--end GA-->
	
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"BhVZh1aUXR00yT", domain:"metrotvnews.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=BhVZh1aUXR00yT" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "11190992" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=11190992&cv=2.0&cj=1" alt="" />
</noscript>
<!-- End comScore Tag -->
    
    	<!--div class="eclipse">
            <a href="#">Press ESC or Click Here to Close</a>
            <div class="lightfx"></div>
        </div-->
    
       <div class="top">
                        <!-- MENU -->
            <div class="menu">
                <div class="frame">
                    <div class="wrap">
						<a title="News Video Portal" href="http://www.metrotvnews.com" class="stg"></a>
                        <a class="logo" id="logo" href="http://www.metrotvnews.com" title="News Video Portal"></a>
                          <ul class="option">
                            <li class="act small" title=".st-1"><a href="http://news.metrotvnews.com/">News</a></li>
                            <li title=".st-1"><a href="http://video.metrotvnews.com/streaming/" >Streaming</a></li>
                            <li class="small" title=".st-2"><a href="http://foto.metrotvnews.com/">Foto</a></li>
                            <li class="small" title=".st-3"><a href="http://video.metrotvnews.com/">video</a></li>
                            <li class="small" title=".st-4"><a href="http://metrotvnews.com/index/">index</a></li>
                        </ul>
						<div class="place">
							<a href="#">News</a>
						</div>
                        <a href="#" id="trigger" class="menu-trigger">Burger</a>
                        <a class="mi" href="http://pmlseaepaper.pressmart.com/mediaindonesia/" title="Media Indonesia"><img src="http://va.metrotvnews.com/news/2016/default/images/main/ico_mi.png" height="38" alt="#" /></a>
                        <a href="http://www.metrotvnews.com/brandconnect" class="bc-link"><img src="http://va.metrotvnews.com/news/2016/default/images/main/bc.png" alt="#" /></a>
                        
						<!-- SEARCH -->
                        <div id="morphsearch" class="morphsearch">
                            <form  method="get" action="http://www.metrotvnews.com/search" class="morphsearch-form" >
                                <input class="morphsearch-input" type="text" name="q" />
                                <input class="morphsearch-submit" type="submit">
								
                            </form>
                            <div class="morphsearch-content">

                                <div class="dummy-column">
                                    <h2>Most Popular</h2>

									
									    
                    <a class="dummy-media-object" href="http://news.metrotvnews.com/hukum/1bV4D97K-kpk-tahan-bupati-kutai-kartanegara">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/10/06/769470/T4usckrbjJ.jpg?w=110" height="50" alt="KPK Tahan Bupati Kutai Kartanegara"/>
                        </div>
                        <h3> KPK Tahan Bupati Kutai Kartanegara </h3>
                    </a>




                    <a class="dummy-media-object" href="http://news.metrotvnews.com/hukum/ybJME36N-ahmad-dhani-saya-sudah-biasa-jadi-tersangka">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/10/06/769482/ED1Lc7ohKf.jpg?w=110" height="50" alt="Ahmad Dhani: Saya Sudah Biasa Jadi Tersangka"/>
                        </div>
                        <h3> Ahmad Dhani: Saya Sudah Biasa Jadi Tersangka </h3>
                    </a>




                    <a class="dummy-media-object" href="http://news.metrotvnews.com/hukum/yKXVy1Db-kpk-berkoordinasi-dengan-fbi">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/10/06/769442/Ko4niFNRuw.jpg?w=110" height="50" alt="KPK Berkoordinasi dengan FBI"/>
                        </div>
                        <h3> KPK Berkoordinasi dengan FBI </h3>
                    </a>




                    <a class="dummy-media-object" href="http://news.metrotvnews.com/hukum/GKdQZlXN-kpk-tak-gentar-ancaman-novanto">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/10/06/769478/FajAd15CSL.jpg?w=110" height="50" alt="KPK tak Gentar Ancaman Novanto"/>
                        </div>
                        <h3> KPK tak Gentar Ancaman Novanto </h3>
                    </a>




                    <a class="dummy-media-object" href="http://news.metrotvnews.com/daerah/wkBnVXBk-eggi-sudjana-dilaporkan-ke-polda-bali-karena-penistaan-agama">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/10/06/769315/vUrDHbGlc9.jpg?w=110" height="50" alt="Eggi Sudjana Dilaporkan ke Polda Bali karena Penistaan Agama"/>
                        </div>
                        <h3> Eggi Sudjana Dilaporkan ke Polda Bali karena Penistaan Agama </h3>
                    </a>



				
                                </div>
                                <div class="dummy-column">
                                    <h2>Video</h2>
			   					<a class="dummy-media-object" href="http://video.metrotvnews.com/metrosports/nN9DngGK-duo-minions-juara-satu-dunia-1">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/10/05/768774/7zR9bg3e6u.jpg?w=110" height="50" alt="'Duo Minions' Juara Satu Dunia (1)"/>
                        </div>
                        <h3> 'Duo Minions' Juara Satu Dunia (1) </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/selamat-pagi-indonesia/8KyvB3xN-jokowi-optimis-tni-jadi-angkatan-bersenjata-yang-disegani">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/10/05/768481/Omfglj3dLz.jpg?w=110" height="50" alt="Jokowi Optimis TNI Jadi Angkatan Bersenjata yang Disegani"/>
                        </div>
                        <h3> Jokowi Optimis TNI Jadi Angkatan Bersenjata yang Disegani </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/metrosports/MkMM6xjk-duo-minions-juara-satu-dunia-2">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/10/05/768776/uWqMUchNxF.jpg?w=110" height="50" alt="'Duo Minions' Juara Satu Dunia (2)"/>
                        </div>
                        <h3> 'Duo Minions' Juara Satu Dunia (2) </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/headline-news/GbmJRJ9k-perwira-tinggi-tni-sebut-dugaan-keterlibatan-asing-dalam-bisnis-hoaks">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/10/06/769011/RStAqce04B.jpg?w=110" height="50" alt="Perwira Tinggi TNI Sebut Dugaan Keterlibatan Asing dalam Bisnis Hoaks"/>
                        </div>
                        <h3> Perwira Tinggi TNI Sebut Dugaan Keterlibatan Asing dalam Bisnis Hoaks </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/headline-news/ObzvGPgb-setnov-ancam-polisikan-pimpinan-kpk-jika-rilis-sprindik-baru">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/10/06/769454/MiEswh2rbF.jpg?w=110" height="50" alt="Setnov Ancam Polisikan Pimpinan KPK Jika Rilis Sprindik Baru"/>
                        </div>
                        <h3> Setnov Ancam Polisikan Pimpinan KPK Jika Rilis Sprindik Baru </h3>
                    </a>
			                                  
                                </div>
                            </div><!-- /morphsearch-content -->
                            <span class="morphsearch-close"></span>
                        </div>
                        <!-- SEARCH END -->

                        <div class="overlay"></div>
                    </div>
                </div>
            </div>
            <!-- MENU END -->
			<!-- KANAL MENU -->
            <div class="kanalmenu">
                <div class="frame">
                    <div class="wrap">
                        <ul>
							<li><a href="http://news.metrotvnews.com/">News</a></li>
							<li><a href="http://internasional.metrotvnews.com/">Internasional</a></li>
							<li><a href="http://ekonomi.metrotvnews.com/">Ekonomi</a></li>
							<li><a href="http://bola.metrotvnews.com/">Bola</a></li>
							<li><a href="http://olahraga.metrotvnews.com/">Olahraga</a></li>
							<li><a href="http://teknologi.metrotvnews.com/">Teknologi</a></li>
							<li><a href="http://otomotif.metrotvnews.com/">Otomotif</a></li>
							<li><a href="http://hiburan.metrotvnews.com/">Hiburan</a></li>
							<li><a href="http://rona.metrotvnews.com/">Rona</a></li>
						</ul>
                    </div>
                </div>
            </div>
            <!-- KANAL MENU END -->
            <!-- SUBMENU -->
            <div class="submenu">
                <div class="frame">
                    <div class="wrap">
                       <ul class="st-1">
                            <li ><a href="http://news.metrotvnews.com/">Home</a></li>
							
							   
						                                	
                                    
                                    <li >
                                        <a href="http://news.metrotvnews.com/politik">Politik</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a>
                                    </li>
                                  
                                	
                                    
                                    <li class='act'>
                                        <a href="http://news.metrotvnews.com/hukum">Hukum</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://news.metrotvnews.com/metro">Metro</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://news.metrotvnews.com/daerah">Daerah</a>
                                    </li>
                                  
                                    
										
										
								
										<li >
                                            <a href="http://news.metrotvnews.com/index/foto">Foto</a>
                                        </li>
										<li >
                                            <a href="http://news.metrotvnews.com/index/video">Video</a>
                                        </li>
										<li >
                                            <a href="http://news.metrotvnews.com/index">Index</a>
                                        </li>
                                
							
								
						
                        </ul>
						<ul class="st-2">
                            <li><a href="http://foto.metrotvnews.com/news/">News</a></li>
                            <li><a href="http://foto.metrotvnews.com/internasional/">Internasional</a></li>
                            <li><a href="http://foto.metrotvnews.com/ekonomi/">Ekonomi</a></li>
                            <li><a href="http://foto.metrotvnews.com/bola/">Bola</a></li>
                            <li><a href="http://foto.metrotvnews.com/hiburan/">Hiburan</a></li>
                            <li><a href="http://foto.metrotvnews.com/olahraga/">Olahraga</a></li>
                            <li><a href="http://foto.metrotvnews.com/otomotif/">Otomotif</a></li>	
                            <li><a href="http://foto.metrotvnews.com/rona/">Rona</a></li>	
                        </ul>
                        <ul class="st-3">
                            <li><a href="http://matanajwa.metrotvnews.com/">Mata Najwa</a></li>
                            <li><a href="http://video.metrotvnews.com/program/67">Kick Andy</a></li>
                            <li><a href="http://video.metrotvnews.com/program/208">I'm Possible</a></li>
                            <li><a href="http://video.metrotvnews.com/program/169">Trending Topic</a></li>
                            <li><a href="http://video.metrotvnews.com/program/209">NSI</a></li>
                            <li><a href="http://video.metrotvnews.com/program/88">Just Alvin</a></li>
                        </ul>
                        <ul class="st-4">
                            <li><a href="http://www.metrotvnews.com/index/headline">Headline</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Most Popular</a></li>
                            <li><a href="http://www.metrotvnews.com/index/commented">Most Commented</a></li>
                            <li><a href="http://www.metrotvnews.com/index/shared">Most Shared</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Popular Video</a></li>
                            <li><a href="http://www.metrotvnews.com/index/hot_video">Hot Video</a></li>
                        </ul>
                    </div>
                </div>
            </div>
            <!-- SUBMENU END -->        </div>
        
        <!-- LEADERBOARD -->
        <div class="frame">
            <div class="wrap">
                <div class="leaderboard">
						<script type="text/javascript">
                            OA_show('news_billboard');
                        </script>	
						<!-- skin large -->
						<div class="skin_left_lg" style="">
							<div style=" position:fixed; ">
								<script type="text/javascript">
									OA_show('news_frameskining1');
								</script>	
							</div>
						</div>
						<div class="skin_right_lg" style="">
							<div style=" position:fixed; ">
								<script type="text/javascript">
									OA_show('news_frameskining2');
								</script>	
							</div>
						</div>
						<!-- skin large end -->
                </div>
            </div>
        </div>
        <!-- LEADERBORAD END -->
        <!-- MTVN -->
        <div class="frame">
            <div class="wrap">
                <!-- NOTE -->
                <script type="text/javascript">
    OA_show('news_gateway_streaming');
</script>                <!-- NOTE END -->      
                          
                <!-- CONTENT -->
                <div class="content bad5d5d5" data-sticky_parent>
                    
                    <div class="right" data-sticky_column>
                        <!-- DETAIL -->
                        <div class="detail">
			  	<h1>Berkas Kasus First Travel Rampung Pekan Depan </h1><div class="line"><div class="reg"> Lukman Diah Sari &nbsp;&nbsp; &bull; &nbsp;&nbsp; Sabtu, 07 Oct 2017 02:44 WIB</div> <a class="tag" href="http://news.metrotvnews.com/topic/10503" title="kemelut first travel"><i class="fa fa-hashtag"></i>kemelut first travel</a> </div>    
    <!-- BREADCRUMBS -->
    <div class="breadcrumbs">
        <a href="http://news.metrotvnews.com/" title="news">News</a>
        <i class="fa fa-angle-right"></i>
        <a href="http://news.metrotvnews.com/hukum" title="Hukum">Hukum</a>    
    </div>
    <!-- SOCIAL MEDIA START -->
    <div class="socialmedia1">
        
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=Berkas+Kasus+First+Travel+Rampung+Pekan+Depan+http%3A%2F%2Fmetrotvn.ws%2FnN9DndrK" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/v2.7/dialog/feed?app_id=1588153268077206&description=Penyidik+Direktorat+Tindak+Pidana+Umum+Bareskrim+Polri+menyebut+pemberkasan+telah+mencapai+90+persen.%0D%0A%C2%A0&display=popup&link=http%3A%2F%2Fnews.metrotvnews.com%2Fhukum%2FnN9DndrK-berkas-kasus-first-travel-rampung-pekan-depan&name=Berkas+Kasus+First+Travel+Rampung+Pekan+Depan&locale=en_US&picture=http%3A%2F%2Fcdn.metrotvnews.com%2Fdynamic%2Fcontent%2F2017%2F10%2F07%2F769530%2F0ejkHYPv7r.jpeg%3Fw%3D650&sdk=joey&version=v2.7" class="popup">
                        <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Fnews.metrotvnews.com%2Fhukum%2FnN9DndrK-berkas-kasus-first-travel-rampung-pekan-depan" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-whatsapp">
                    <a href="whatsapp://send?text=Berkas+Kasus+First+Travel+Rampung+Pekan+Depan+http%3A%2F%2Fnews.metrotvnews.com%2Fhukum%2FnN9DndrK-berkas-kasus-first-travel-rampung-pekan-depan" data-action="share/whatsapp/share">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="90" height="90" viewBox="0 0 90 90"><path d="M90 43.84c0 24.214-19.78 43.842-44.182 43.842a44.256 44.256 0 0 1-21.357-5.455L0 90l7.975-23.522a43.38 43.38 0 0 1-6.34-22.637C1.635 19.63 21.415 0 45.818 0 70.223 0 90 19.628 90 43.84zM45.818 6.983c-20.484 0-37.146 16.535-37.146 36.86 0 8.064 2.63 15.533 7.076 21.61l-4.64 13.688 14.274-4.537A37.122 37.122 0 0 0 45.82 80.7c20.48 0 37.145-16.533 37.145-36.857S66.3 6.983 45.818 6.983zm22.31 46.956c-.272-.447-.993-.717-2.075-1.254-1.084-.537-6.41-3.138-7.4-3.495-.993-.36-1.717-.54-2.438.536-.72 1.076-2.797 3.495-3.43 4.212-.632.72-1.263.81-2.347.27-1.082-.536-4.57-1.672-8.708-5.332-3.22-2.848-5.393-6.364-6.025-7.44-.63-1.076-.066-1.657.475-2.192.488-.482 1.084-1.255 1.625-1.882.543-.628.723-1.075 1.082-1.793.363-.718.182-1.345-.09-1.884-.27-.537-2.438-5.825-3.34-7.977-.902-2.15-1.803-1.793-2.436-1.793-.63 0-1.353-.09-2.075-.09-.722 0-1.896.27-2.89 1.344-.99 1.077-3.788 3.677-3.788 8.964 0 5.288 3.88 10.397 4.422 11.113.54.716 7.49 11.92 18.5 16.223 11.01 4.3 11.01 2.866 12.996 2.686 1.984-.18 6.406-2.6 7.312-5.107.9-2.513.9-4.664.63-5.112z"/></svg>
                        </span>
                        <span class="rrssb-text">Whatsapp</span>
                    </a>
                </li>
                <li class="rrssb-line">
                    <a href="http://line.me/R/msg/text/Berkas+Kasus+First+Travel+Rampung+Pekan+Depan+http%3A%2F%2Fnews.metrotvnews.com%2Fhukum%2FnN9DndrK-berkas-kasus-first-travel-rampung-pekan-depan">
                        <span class="rrssb-icon">
                            <img src="http://va.metrotvnews.com/news/2016/default/images/main/ic_line.png" height="17" alt="#"/>
                        </span>
                        <span class="rrssb-text">Line</span>
                    </a>
                </li>
            </ul>
                </div>
    <!-- SOCIAL MEDIA END -->
    
    <img class="pic" src="http://cdn.metrotvnews.com/dynamic/content/2017/10/07/769530/0ejkHYPv7r.jpeg?w=650" alt="Berkas Kasus First Travel Rampung Pekan Depan" />
    <div class="sum">
        Ilustrasi: Suasana kantor First Travel saat pembayaran biaya tambahan, Jumat 21 April 2017. Foto: MTVN/Arga Sumantri.     </div>
    <!-- PAGE -->
    <div class="page">                                
        <div class="tru">
            <p>
            <strong>Metrotvnews.com, Jakarta: </strong>Berkas perkara kasus penipuan yang dilakukan Andika Surachman dan Anniesa Hasibuan, bos biro perjalanan umrah Firts Travel segera selesai. Penyidik Direktorat Tindak Pidana Umum Bareskrim Polri menyebut pemberkasan telah mencapai 90 persen.<br /><br />
"Target kita minggu depan lah, kita kirim dulu berkas ke kejaksan baru nanti kita lihat lagi," kata Kasubdit V Dit Tipidum Bareskrim Polri, Kombes Dwi Irianto di Bareskrim Polri, Gambir, Jakarta Pusat, Jumat 6 Oktober 2017.
 
</p>
    <div class="related">
        <div class="ti3 ani cl-effect-4">
            <a href="http://news.metrotvnews.com/topic/10503">Baca juga</a>
        </div>
        
        <ul>
               
            <li><a href="http://news.metrotvnews.com/hukum/ObzvGdeb-polisi-rencanakan-panggil-ria-irawan-terkait-kasus-first-travel">Polisi Rencanakan Panggil Ria Irawan terkait Kasus First Travel</a></li>
        
               
            <li><a href="http://news.metrotvnews.com/news/8N08BVEN-ombudsman-minta-pengelolaan-biro-perjalanan-umrah-dibuat-industri">Ombudsman Minta Pengelolaan Biro Perjalanan Umrah Dibuat Industri</a></li>
        
               
            <li><a href="http://news.metrotvnews.com/hukum/eN4xEJyN-ada-kesenjangan-antara-jumlah-kerugian-dengan-aset-milik-tersangka-first-travel">Ada Kesenjangan antara Jumlah Kerugian dengan Aset Milik Tersangka First Travel</a></li>
        
        
                <li>
                    <a href="http://www.metrotvnews.com/brandconnect" class="bc-logo">Brandconnect</a>
                    <a href="http://ekonomi.metrotvnews.com/mikro/zNPd3WPN-7-hal-yang-harus-diperhatikan-wanita-karier-dalam-mengelola-keuangan">7 Hal yang Harus Diperhatikan Wanita Karier dalam Mengelola Keuangan</a>
                </li>        </ul>
    </div>
<p>

Ia mengatakan, semua kelengkapan berkas para tersangka sudah masuk pemberkasan. Hanya, ada sejumlah kekurangan yang harus dilengkapi penyidik.<br /><br />
"Kemarin Kita dapatkan lagi beberapa barang bukti yang kita sita, kita data dan ini akan kita masukkan ke berkas pekara," jelasnya.<br /><br />
<strong>Baca:</strong> <a href="http://news.metrotvnews.com/peristiwa/xkErqxpK-sengkarut-pemberangkatan-umrah-di-first-travel">Sengkarut Pemberangkatan Umrah di First Travel</a><br /><br />
Hingga kini, kata dia, total aset yang disita dari First Travel kurang lebih senilai Rp50 miliar. Pihaknya pun masih menelusur aset lainnya yang diduga masih disembunyikan para tersangka. Pihaknya kerap melakukan penggeledahan ulang untuk mencari aset-aset yang diduga disembunyikan.<br /><br />
"Kita masih melakukan penggeledahan ulang di rumahnya yang di Sentul, yang dikirakan ada tempat penyimpanan disana, kita telusiri ditempat-tempat lain, beberapa kantor akan kita telusuri lagi," paparnya.<br /><br />
Pada pekan laku, pihaknya menggeledah rumah dari tersangka Anniesa dan Andika di Sentul, Jawa Barat. Dari penggeledahan itu polisi menyita sejumlah barang berharga. Sayangnya, polisi belum bisa menemukan barang berharga seperi emas ataupun logam mulia.<br /><br />
"Ada, sepatu bermerk 150 Pasang, baj-baju bermerk, baju-baju musim semi, musim dingin, tas," ungkapnya.<br /><br />
<iframe class="embedv" width="560" height="315" src="http://www.metrotvnews.com/embed/JKRy11Vk" allowfullscreen></iframe><br /><br />            <br/>(AZF)</p>            
            <script type="text/javascript">
                        OA_show('news_signature');
                    </script>        </div>
        
		
		 <div class="wfull fl rl">
                 
                 </div>
		
        <!-- SOCIAL MEDIA START -->
        <div class="socialmedia2">
            
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=Berkas+Kasus+First+Travel+Rampung+Pekan+Depan+http%3A%2F%2Fmetrotvn.ws%2FnN9DndrK" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fnews.metrotvnews.com%2Fhukum%2FnN9DndrK-berkas-kasus-first-travel-rampung-pekan-depan" class="popup">
                        <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Fnews.metrotvnews.com%2Fhukum%2FnN9DndrK-berkas-kasus-first-travel-rampung-pekan-depan" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-linkedin">
                <!-- Replace href with your meta and URL information -->
                    <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fnews.metrotvnews.com%2Fhukum%2FnN9DndrK-berkas-kasus-first-travel-rampung-pekan-depan&amp;title=Berkas+Kasus+First+Travel+Rampung+Pekan+Depan&amp;summary=Penyidik+Direktorat+Tindak+Pidana+Umum+Bareskrim+Polri+menyebut+pemberkasan+telah+mencapai+90+persen.%0D%0A%C2%A0" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M25.424 15.887v8.447h-4.896v-7.882c0-1.98-.71-3.33-2.48-3.33-1.354 0-2.158.91-2.514 1.802-.13.315-.162.753-.162 1.194v8.216h-4.9s.067-13.35 0-14.73h4.9v2.087c-.01.017-.023.033-.033.05h.032v-.05c.65-1.002 1.812-2.435 4.414-2.435 3.222 0 5.638 2.106 5.638 6.632zM5.348 2.5c-1.676 0-2.772 1.093-2.772 2.54 0 1.42 1.066 2.538 2.717 2.546h.032c1.71 0 2.77-1.132 2.77-2.546C8.056 3.593 7.02 2.5 5.344 2.5h.005zm-2.48 21.834h4.896V9.604H2.867v14.73z"/></svg>
                        </span>
                        <span class="rrssb-text">linkedin</span>
                    </a>
                </li>
            </ul>
                                                
        </div>
        <!-- SOCIAL MEDIA END -->
    
    
        <!-- FACEBOOK COMMENT START -->
        <div class="fb-comment">
              <div id="fb-root"></div>
						<script>(function(d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s); js.id = id;
                        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=1588153268077206";
                        fjs.parentNode.insertBefore(js, fjs);
                        }(document, 'script', 'facebook-jssdk'));</script>   
                   	<div class="fb-comments" data-href="http://news.metrotvnews.com/hukum/nN9DndrK-berkas-kasus-first-travel-rampung-pekan-depan" data-width="528" data-numposts="5" data-colorscheme="light"></div>        </div>
        <!-- FACEBOOK COMMENT END -->
        
    </div>
</div>                        <!-- DETAIL END -->
                        <!-- BACA JUGA -->
                        <div class="ti ani cl-effect-4">
    <a href="http://news.metrotvnews.com/more/hukum" >Baca <span>Juga</span></a>
</div>
<div class="style_03">
    <ul id="scroll">
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/10/05/768546/Tc3P0bNDwz.jpg?w=188" width="188" height="124" alt="Syahrini Minta Pemeriksaan Ditunda" />
                <a class="canal" href="http://news.metrotvnews.com/hukum" title="Hukum">Hukum</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/hukum/zNA7geek-syahrini-minta-pemeriksaan-ditunda" title="Syahrini Minta Pemeriksaan Ditunda">Syahrini Minta Pemeriksaan Ditunda</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Kamis, 05 Oct 2017 11:51            </div>
            <p>Sedianya, dia akan diperiksa hari ini.&nbsp;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/10/04/768236/GNVX3SnHzd.jpg?w=188" width="188" height="124" alt="Rekomendasi Ombudsman Terkait Penyelenggara Umrah" />
                <a class="canal" href="http://news.metrotvnews.com/politik" title="Politik">Politik</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/politik/GNGMvgxk-rekomendasi-ombudsman-terkait-penyelenggara-umrah" title="Rekomendasi Ombudsman Terkait Penyelenggara Umrah">Rekomendasi Ombudsman Terkait Penyelenggara Umrah</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 04 Oct 2017 18:44            </div>
            <p>Masih ditemukan adanya permasalahan pada penyelenggara perjalanan ibadah umrah (PPIU).</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/10/04/768091/rNqWzPvJxM.jpg?w=188" width="188" height="124" alt="Jumlah Penyelenggara Ibadah Umrah di Kemenang dengan PTSP DKI Berbeda" />
                <a class="canal" href="http://news.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/peristiwa/VNx3VnaK-jumlah-penyelenggara-ibadah-umrah-di-kemenang-dengan-ptsp-dki-berbeda" title="Jumlah Penyelenggara Ibadah Umrah di Kemenang dengan PTSP DKI Berbeda">Jumlah Penyelenggara Ibadah Umrah di Kemenang dengan PTSP DKI Berbeda</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 04 Oct 2017 15:30            </div>
            <p>Jumlah penyelenggara ibadah umrah di Kemenag berbeda dengan PTSP DKI Jakarta.&nbsp;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/10/04/768076/KU1ZdsSXNJ.jpg?w=188" width="188" height="124" alt="Kemenag Mengkaji Penyetaraan Biaya Umrah" />
                <a class="canal" href="http://news.metrotvnews.com/politik" title="Politik">Politik</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/politik/MkMMEpVk-kemenag-mengkaji-penyetaraan-biaya-umrah" title="Kemenag Mengkaji Penyetaraan Biaya Umrah">Kemenag Mengkaji Penyetaraan Biaya Umrah</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 04 Oct 2017 14:55            </div>
            <p>Regulasi untuk menghindari terulangnya kasus First Travel.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/10/04/768060/4fmrqL2DO7.jpg?w=188" width="188" height="124" alt="Ada yang Minta Kemenag tak Cabut Izin First Travel" />
                <a class="canal" href="http://news.metrotvnews.com/hukum" title="Hukum">Hukum</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/hukum/3NOE7Amk-ada-yang-minta-kemenag-tak-cabut-izin-first-travel" title="Ada yang Minta Kemenag tak Cabut Izin First Travel">Ada yang Minta Kemenag tak Cabut Izin First Travel</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 04 Oct 2017 14:23            </div>
            <p>Menteri Agama RI Lukman Hakim Saifuddin menyebut laporan tentang masalah di biro perjalanan umrah First Travel diterima pada Maret&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/10/04/768034/Z0S49UarXo.jpg?w=188" width="188" height="124" alt="Ombudsman Sebut First Travel tak Bayar Pajak sejak 2016" />
                <a class="canal" href="http://news.metrotvnews.com/hukum" title="Hukum">Hukum</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/hukum/GKdQvapN-ombudsman-sebut-first-travel-tak-bayar-pajak-sejak-2016" title="Ombudsman Sebut First Travel tak Bayar Pajak sejak 2016">Ombudsman Sebut First Travel tak Bayar Pajak sejak 2016</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 04 Oct 2017 13:27            </div>
            <p>Ombudsman menemukan beberapa biro perjalanan haji dan umrah yang tak memenuhi syarat.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/10/04/767807/M1PsjJSvI6.jpg?w=188" width="188" height="124" alt="Syahrini bakal Kembali Diperiksa Terkait First Travel" />
                <a class="canal" href="http://news.metrotvnews.com/hukum" title="Hukum">Hukum</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/hukum/yNLQoRyb-syahrini-bakal-kembali-diperiksa-terkait-first-travel" title="Syahrini bakal Kembali Diperiksa Terkait First Travel">Syahrini bakal Kembali Diperiksa Terkait First Travel</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 04 Oct 2017 05:58            </div>
            <p>Keterangan Syahrini terkait kasus ini juga masih dibutuhkan oleh kepolisian.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/10/03/767454/v3PIt9cDpX.jpg?w=188" width="188" height="124" alt="Belum Ada Indikasi Syahrini Terlibat Penipuan First Travel" />
                <a class="canal" href="http://news.metrotvnews.com/hukum" title="Hukum">Hukum</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/hukum/ObzvX09b-belum-ada-indikasi-syahrini-terlibat-penipuan-first-travel" title="Belum Ada Indikasi Syahrini Terlibat Penipuan First Travel">Belum Ada Indikasi Syahrini Terlibat Penipuan First Travel</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Selasa, 03 Oct 2017 14:37            </div>
            <p>Syahrini dan Vicky Shu belum terindikasi membantu ketiga tersangka melancarkan penipuan terhadap konsumen.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/09/29/765782/0ETYxqQWHB.jpg?w=188" width="188" height="124" alt="Investor Tertarik Beli First Travel" />
                <a class="canal" href="http://news.metrotvnews.com/hukum" title="Hukum">Hukum</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/hukum/ybJelD8N-investor-tertarik-beli-first-travel" title="Investor Tertarik Beli First Travel">Investor Tertarik Beli First Travel</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Jumat, 29 Sep 2017 13:37            </div>
            <p>Kucuran dana yang didapat diyakini bisa memberangkatkan jemaah umrah.&nbsp;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/09/28/765513/Bi8gtfaLuj.jpeg?w=188" width="188" height="124" alt="Polisi Bakal Periksa Vicky Shu dan Ria Irawan Terkait First Travel" />
                <a class="canal" href="http://news.metrotvnews.com/hukum" title="Hukum">Hukum</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/hukum/ob3BO2JN-polisi-bakal-periksa-vicky-shu-dan-ria-irawan-terkait-first-travel" title="Polisi Bakal Periksa Vicky Shu dan Ria Irawan Terkait First Travel">Polisi Bakal Periksa Vicky Shu dan Ria Irawan Terkait First Travel</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Kamis, 28 Sep 2017 23:33            </div>
            <p>Mereka dijadwalkan diperiksa pekan depan.</p>
        </li>
        
    
        <li>
            <div class="bc">
                <a href="http://www.metrotvnews.com/brandconnect" class="bc-logo">Brandconnect</a>
                <!--a title="Brand Connect" href="http://www.metrotvnews.com/brandconnect"><img alt="Brand Connect" src="http://va.metrotvnews.com/news/2016/default/images/native/brandconnect.png"></a-->
            </div>
        
                    <div class="grid1">
                        <div class="block">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/09/25/763486/l5WseMrx7t.jpg?w=316" width="316" height="210" alt="Manfaat Tak Terduga Menggunakan Krim di Malam Hari Bagi Kecantikan Kulit" />
                            <div class="share">
                                <a class="canal" href="http://rona.metrotvnews.com/kesehatan/yKX80j0K-manfaat-tak-terduga-menggunakan-krim-di-malam-hari-bagi-kecantikan-kulit" title="">Kesehatan</a>
                                <label class="label"><i class="fa fa-share-alt"></i></label>
                                <div class="social">
                                        <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', 'Manfaat Tak Terduga Menggunakan Krim di Malam Hari Bagi Kecantikan Kulit http://metrotvn.ws/yKX80j0K', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://rona.metrotvnews.com/kesehatan/yKX80j0K-manfaat-tak-terduga-menggunakan-krim-di-malam-hari-bagi-kecantikan-kulit', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://rona.metrotvnews.com/kesehatan/yKX80j0K-manfaat-tak-terduga-menggunakan-krim-di-malam-hari-bagi-kecantikan-kulit', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                    </div>
                            </div>
                        </div>
                        
                        <h2><a href="http://rona.metrotvnews.com/kesehatan/yKX80j0K-manfaat-tak-terduga-menggunakan-krim-di-malam-hari-bagi-kecantikan-kulit" title="http://rona.metrotvnews.com/kesehatan/yKX80j0K-manfaat-tak-terduga-menggunakan-krim-di-malam-hari-bagi-kecantikan-kulit">Manfaat Tak Terduga Menggunakan Krim di Malam Hari Bagi Kecantikan Kulit</a></h2>
                        <div class="tag">
                            <a href="http://news.metrotvnews.com/topic/10071" title="Topic"><i class="fa fa-hashtag"></i>kesehatan kulit   </a>&nbsp;&nbsp;&nbsp;
                            <i class="fa fa-clock-o"></i> Senin, 25 Sep 2017 12:31 
                        </div>
                        <p>Menggunakan krim pada malam secara teratur akan membuat kulit wajah terjaga elastisitas dan kesegara&#8230;</p>
                    </div>
                    
                    <div class="grid1">
                        <div class="block">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/09/26/764250/PcyCf97xbn.jpg?w=316" width="316" height="210" alt="6 Makanan Sarapan yang Kaya Serat & Kenyang Lebih Lama" />
                            <div class="share">
                                <a class="canal" href="http://rona.metrotvnews.com/kesehatan/5b2j4Zeb-6-makanan-sarapan-yang-kaya-serat-kenyang-lebih-lama" title="">Kesehatan</a>
                                <label class="label"><i class="fa fa-share-alt"></i></label>
                                <div class="social">
                                        <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', '6 Makanan Sarapan yang Kaya Serat & Kenyang Lebih Lama http://metrotvn.ws/5b2j4Zeb', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://rona.metrotvnews.com/kesehatan/5b2j4Zeb-6-makanan-sarapan-yang-kaya-serat-kenyang-lebih-lama', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://rona.metrotvnews.com/kesehatan/5b2j4Zeb-6-makanan-sarapan-yang-kaya-serat-kenyang-lebih-lama', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                    </div>
                            </div>
                        </div>
                        
                        <h2><a href="http://rona.metrotvnews.com/kesehatan/5b2j4Zeb-6-makanan-sarapan-yang-kaya-serat-kenyang-lebih-lama" title="http://rona.metrotvnews.com/kesehatan/5b2j4Zeb-6-makanan-sarapan-yang-kaya-serat-kenyang-lebih-lama">6 Makanan Sarapan yang Kaya Serat & Kenyang Lebih Lama</a></h2>
                        <div class="tag">
                            <a href="http://news.metrotvnews.com/topic/10125" title="Topic"><i class="fa fa-hashtag"></i>kalbe nutritionals   </a>&nbsp;&nbsp;&nbsp;
                            <i class="fa fa-clock-o"></i> Rabu, 27 Sep 2017 07:00 
                        </div>
                        <p>Sarapan dapat meningkatkan kinerja otak, memberikan nutrisi yang dibutuhkan tubuh, dan membantu menu&#8230;</p>
                    </div>
                    </li>   


        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/10/06/769482/ED1Lc7ohKf.jpg?w=200" width="188" height="124" alt="Ahmad Dhani: Saya Sudah Biasa Jadi Tersangka" />
                <a class="canal" href="http://news.metrotvnews.com/hukum" title="Hukum">Hukum</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/hukum/ybJME36N-ahmad-dhani-saya-sudah-biasa-jadi-tersangka" title="Ahmad Dhani: Saya Sudah Biasa Jadi Tersangka">Ahmad Dhani: Saya Sudah Biasa Jadi Tersangka</a>
            </h2>
            <div class="tag">
                <a href="http://news.metrotvnews.com/topic/8500" title="ujaran kebencian"><i class="fa fa-hashtag"></i>ujaran kebencian </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Jumat, 06 Oct 2017 21:57            </div>
            <p>Dhani saat ini menjadi terlapor dalam kasus ujaran kebencian di Mapolres Metro Jakarta Selatan.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/10/06/769478/FajAd15CSL.jpg?w=200" width="188" height="124" alt="KPK tak Gentar Ancaman Novanto" />
                <a class="canal" href="http://news.metrotvnews.com/hukum" title="Hukum">Hukum</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/hukum/GKdQZlXN-kpk-tak-gentar-ancaman-novanto" title="KPK tak Gentar Ancaman Novanto">KPK tak Gentar Ancaman Novanto</a>
            </h2>
            <div class="tag">
                <a href="http://news.metrotvnews.com/topic/1625" title="korupsi e-ktp"><i class="fa fa-hashtag"></i>korupsi e-ktp </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Jumat, 06 Oct 2017 21:49            </div>
            <p>Ancaman itu tak lepas dari niat KPK mengeluarkan surat perintah penyidikan (sprindik) baru untuk Novanto.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/10/06/769470/T4usckrbjJ.jpg?w=200" width="188" height="124" alt="KPK Tahan Bupati Kutai Kartanegara" />
                <a class="canal" href="http://news.metrotvnews.com/hukum" title="Hukum">Hukum</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/hukum/1bV4D97K-kpk-tahan-bupati-kutai-kartanegara" title="KPK Tahan Bupati Kutai Kartanegara">KPK Tahan Bupati Kutai Kartanegara</a>
            </h2>
            <div class="tag">
                <a href="http://news.metrotvnews.com/topic/10616" title="gratifikasi bupati kutai rita widyasari"><i class="fa fa-hashtag"></i>gratifikasi bupati kutai rita widyasari </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Jumat, 06 Oct 2017 21:39            </div>
            <p>Rita bakal langsung ditahan di rumah tahanan KPK untuk 20 hari pertama.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/10/06/769443/nS5fdIYOpV.jpg?w=200" width="188" height="124" alt="KPK Cecar Bupati Kukar Soal Lonjakan Harta Kekayaan" />
                <a class="canal" href="http://news.metrotvnews.com/hukum" title="Hukum">Hukum</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/hukum/Rkjj2GWk-kpk-cecar-bupati-kukar-soal-lonjakan-harta-kekayaan" title="KPK Cecar Bupati Kukar Soal Lonjakan Harta Kekayaan">KPK Cecar Bupati Kukar Soal Lonjakan Harta Kekayaan</a>
            </h2>
            <div class="tag">
                <a href="http://news.metrotvnews.com/topic/10616" title="gratifikasi bupati kutai rita widyasari"><i class="fa fa-hashtag"></i>gratifikasi bupati kutai rita widyasari </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Jumat, 06 Oct 2017 19:45            </div>
            <p>Komisi Pemberantasan Korupsi (KPK) memeriksa Bupati Kutai Kartanegara Rita Widyasari dan Komisaris PT Media Bangun Bersama Khairud&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/10/06/769442/Ko4niFNRuw.jpg?w=200" width="188" height="124" alt="KPK Berkoordinasi dengan FBI" />
                <a class="canal" href="http://news.metrotvnews.com/hukum" title="Hukum">Hukum</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/hukum/yKXVy1Db-kpk-berkoordinasi-dengan-fbi" title="KPK Berkoordinasi dengan FBI">KPK Berkoordinasi dengan FBI</a>
            </h2>
            <div class="tag">
                <a href="http://news.metrotvnews.com/topic/1625" title="korupsi e-ktp"><i class="fa fa-hashtag"></i>korupsi e-ktp </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Jumat, 06 Oct 2017 19:44            </div>
            <p>Koordinasi KPK dengan FBI dinilai bisa membongkar skandal korupsi proyek pengadaan KTP elektronik.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/10/06/769441/ALwoYnx2NI.jpg?w=200" width="188" height="124" alt="Polri Titipkan Peluru Tajam ke TNI" />
                <a class="canal" href="http://news.metrotvnews.com/hukum" title="Hukum">Hukum</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/hukum/0kpnLP0N-polri-titipkan-peluru-tajam-ke-tni" title="Polri Titipkan Peluru Tajam ke TNI">Polri Titipkan Peluru Tajam ke TNI</a>
            </h2>
            <div class="tag">
                <a href="http://news.metrotvnews.com/topic/3151" title="senjata"><i class="fa fa-hashtag"></i>senjata </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Jumat, 06 Oct 2017 19:41            </div>
            <p>Setyo tak mau menjawab berapa jumlah amunisi yang dibeli Polri.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/10/06/769422/9LmurMJigX.jpg?w=200" width="188" height="124" alt="KPK dan MA Komitmen Perkuat Kinerja Peradilan" />
                <a class="canal" href="http://news.metrotvnews.com/hukum" title="Hukum">Hukum</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/hukum/akWyDXWN-kpk-dan-ma-komitmen-perkuat-kinerja-peradilan" title="KPK dan MA Komitmen Perkuat Kinerja Peradilan">KPK dan MA Komitmen Perkuat Kinerja Peradilan</a>
            </h2>
            <div class="tag">
                <a href="http://news.metrotvnews.com/topic/25" title="kpk"><i class="fa fa-hashtag"></i>kpk </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Jumat, 06 Oct 2017 18:59            </div>
            <p>Diharapkan tidak ada lagi hakim dan panitera yang tersangkut korupsi.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/10/06/769370/DCfNGm6OVT.jpg?w=200" width="188" height="124" alt="Kejaksaan Tunggu Berkas Tiga Tersangka Saracen" />
                <a class="canal" href="http://news.metrotvnews.com/hukum" title="Hukum">Hukum</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/hukum/1bV4Dd1K-kejaksaan-tunggu-berkas-tiga-tersangka-saracen" title="Kejaksaan Tunggu Berkas Tiga Tersangka Saracen">Kejaksaan Tunggu Berkas Tiga Tersangka Saracen</a>
            </h2>
            <div class="tag">
                <a href="http://news.metrotvnews.com/topic/8500" title="ujaran kebencian"><i class="fa fa-hashtag"></i>ujaran kebencian </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Jumat, 06 Oct 2017 17:33            </div>
            <p>Saracen menjadi buah bibir setelah disebut-sebut sebagai pabrik penyebar kebencian.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/10/06/769306/36oWtCiUNO.jpg?w=200" width="188" height="124" alt="Novanto Bisa Dijerat dengan Bukti Lama" />
                <a class="canal" href="http://news.metrotvnews.com/hukum" title="Hukum">Hukum</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/hukum/5b25lGVN-novanto-bisa-dijerat-dengan-bukti-lama" title="Novanto Bisa Dijerat dengan Bukti Lama">Novanto Bisa Dijerat dengan Bukti Lama</a>
            </h2>
            <div class="tag">
                <a href="http://news.metrotvnews.com/topic/1625" title="korupsi e-ktp"><i class="fa fa-hashtag"></i>korupsi e-ktp </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Jumat, 06 Oct 2017 15:53            </div>
            <p>Bukti rekaman yang tidak diperdengarkan di praperadilan bisa digunakan KPK.&nbsp;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/10/06/769293/4QS0Fq6KDV.jpg?w=200" width="188" height="124" alt="MA: Perkara Mudah Jerat Kembali Novanto" />
                <a class="canal" href="http://news.metrotvnews.com/hukum" title="Hukum">Hukum</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/hukum/aNrVW92N-ma-perkara-mudah-jerat-kembali-novanto" title="MA: Perkara Mudah Jerat Kembali Novanto">MA: Perkara Mudah Jerat Kembali Novanto</a>
            </h2>
            <div class="tag">
                <a href="http://news.metrotvnews.com/topic/1625" title="korupsi e-ktp"><i class="fa fa-hashtag"></i>korupsi e-ktp </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Jumat, 06 Oct 2017 15:27            </div>
            <p>Mahkamah Agung menilai dugaan tindak pidana Novanto masih bisa diusut dengan bukti baru.</p>
        </li>
        <li>
        <center><a class="bu2" href="http://news.metrotvnews.com/more/hukum" id="more">More</a></center>
    </li>
    </ul>
</div>
                        <!-- BACA JUGA END -->
                    </div>
					
					<div class="left">
                        <!-- SPECIAL TOPICS -->
                        <!-- SPECIAL TOPICS -->

            <div class="ti ani cl-effect-4">
                <a href="http://news.metrotvnews.com/topic/1625">Special <span>Topics</span></a>
            </div>
            
            <div class="style_01a ma1">
            
                <div class="info">
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/10/06/769488/WdpqEZJuO1.jpg?w=400" alt="Amunisi Baru KPK Ungkap Kasus KTP-el" />
                    </div>
                    
                    <h4><a href="http://video.metrotvnews.com/headline-news/4KZOmwqN-amunisi-baru-kpk-ungkap-kasus-ktp-el" title="Amunisi Baru KPK Ungkap Kasus KTP-el">Amunisi Baru KPK Ungkap Kasus KTP-el</a></h4>
                    <div class="time"><i class="fa fa-clock-o"></i> 5 hours Ago</div>
                    <p>KPK akan bekerja sama dengan FBI dalam mengungkap kasus korupsi KTP-el dalam bentuk third party&#8230;</p>
                </div>
                <div class="sec">BERITA LAINNYA</div>
                <ul class="rel">
                
                    <li><a href="http://news.metrotvnews.com/hukum/GKdQZlXN-kpk-tak-gentar-ancaman-novanto" title="KPK tak Gentar Ancaman Novanto">KPK tak Gentar Ancaman Novanto</a></li>
                    
                    <li><a href="http://video.metrotvnews.com/headline-news/ObzvGPgb-setnov-ancam-polisikan-pimpinan-kpk-jika-rilis-sprindik-baru" title="Setnov Ancam Polisikan Pimpinan KPK Jika Rilis Sprindik Baru">Setnov Ancam Polisikan Pimpinan KPK Jika Rilis Sprindik Baru</a></li>
                    
                    <li><a href="http://news.metrotvnews.com/hukum/yKXVy1Db-kpk-berkoordinasi-dengan-fbi" title="KPK Berkoordinasi dengan FBI">KPK Berkoordinasi dengan FBI</a></li>
                    
                </ul>
                        
            </div>
            <!-- SPECIAL TOPICS END -->                        <!-- SPECIAL TOPICS END -->
                        
                        <div class="banner300">
							<script type="text/javascript">
                            	OA_show('news_showcase1');
                        	</script>	
                        </div>
                         <!-- pilkada -->
                        <div class="ti ani cl-effect-4 ">
                            <a href="http://pilkada.metrotvnews.com">Pilkada</a>
                        </div>
						
									
                        <div class="style_01b ma1">
                            <div class="info"><div class="block">
                                    <img alt="PKB Resmi Usung Arinal Djunaidi di Pilkada Lampung" src="http://cdn.metrotvnews.com/dynamic/content/2017/10/04/768356/cCpL61kBEV.jpeg?w=712">
                            </div>
                            <h4>
                                <a title="PKB Resmi Usung Arinal Djunaidi di Pilkada Lampung" href="http://pilkada.metrotvnews.com/news-pilkada/ZkeQ5GOk-pkb-resmi-usung-arinal-djunaidi-di-pilkada-lampung">PKB Resmi Usung Arinal Djunaidi di Pilkada Lampung</a>
                            </h4>
                                <div class="time"><i class="fa fa-clock-o"></i> 2 days</div>
                            </div>
                        </div>
                						
                        <div class="style_01b ma1">
                            <div class="info"><div class="block">
                                    <img alt="Gerindra Cari Komposisi Baru untuk Pilgub Jabar" src="http://cdn.metrotvnews.com/dynamic/content/2017/10/04/767934/W72irAvgds.jpg?w=712">
                            </div>
                            <h4>
                                <a title="Gerindra Cari Komposisi Baru untuk Pilgub Jabar" href="http://pilkada.metrotvnews.com/news-pilkada/GKdQv84N-gerindra-cari-komposisi-baru-untuk-pilgub-jabar">Gerindra Cari Komposisi Baru untuk Pilgub Jabar</a>
                            </h4>
                                <div class="time"><i class="fa fa-clock-o"></i> 2 days</div>
                            </div>
                        </div>
                						
                        <div class="style_01b ma1">
                            <div class="info"><div class="block">
                                    <img alt="Khofifah Harus Mundur dari Kabinet" src="http://cdn.metrotvnews.com/dynamic/content/2017/10/04/767858/cqJKl6tZL4.jpg?w=712">
                            </div>
                            <h4>
                                <a title="Khofifah Harus Mundur dari Kabinet" href="http://pilkada.metrotvnews.com/news-pilkada/gNQy9m5N-khofifah-harus-mundur-dari-kabinet">Khofifah Harus Mundur dari Kabinet</a>
                            </h4>
                                <div class="time"><i class="fa fa-clock-o"></i> 2 days</div>
                            </div>
                        </div>
                						
                        <div class="style_01b ma1">
                            <div class="info"><div class="block">
                                    <img alt="PDIP Mulai Merapat ke PKB di Pilkada Jatim" src="http://cdn.metrotvnews.com/dynamic/content/2017/10/04/767781/E4ivwnhsOG.jpg?w=712">
                            </div>
                            <h4>
                                <a title="PDIP Mulai Merapat ke PKB di Pilkada Jatim" href="http://pilkada.metrotvnews.com/news-pilkada/8KyvB22N-pdip-mulai-merapat-ke-pkb-di-pilkada-jatim">PDIP Mulai Merapat ke PKB di Pilkada Jatim</a>
                            </h4>
                                <div class="time"><i class="fa fa-clock-o"></i> 3 days</div>
                            </div>
                        </div>
                  
                        <!-- pilkada END -->                        <!-- MOST -->
                        <!-- MOST ARTICLE -->
<div class="ti ani cl-effect-4">
    <div>Most <span>/</span></div>
    <ul class="most-menu">
        <li class="current"><a href="#tab-1">Popular</a></li>
        <li><a href="#tab-2">Comment</a></li>
        <li><a href="#tab-3">Shared</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- MOST POPULAR -->
    <div id="tab-1" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/10/06/769470/T4usckrbjJ.jpg?w=110" alt="KPK Tahan Bupati Kutai Kartanegara" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://news.metrotvnews.com/hukum/1bV4D97K-kpk-tahan-bupati-kutai-kartanegara">KPK Tahan Bupati Kutai Kartanegara</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/10/06/769482/ED1Lc7ohKf.jpg?w=110" alt="Ahmad Dhani: Saya Sudah Biasa Jadi Tersangka" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://news.metrotvnews.com/hukum/ybJME36N-ahmad-dhani-saya-sudah-biasa-jadi-tersangka">Ahmad Dhani: Saya Sudah Biasa Jadi Tersangka</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/10/06/769442/Ko4niFNRuw.jpg?w=110" alt="KPK Berkoordinasi dengan FBI" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://news.metrotvnews.com/hukum/yKXVy1Db-kpk-berkoordinasi-dengan-fbi">KPK Berkoordinasi dengan FBI</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/10/06/769478/FajAd15CSL.jpg?w=110" alt="KPK tak Gentar Ancaman Novanto" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://news.metrotvnews.com/hukum/GKdQZlXN-kpk-tak-gentar-ancaman-novanto">KPK tak Gentar Ancaman Novanto</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/10/06/769315/vUrDHbGlc9.jpg?w=110" alt="Eggi Sudjana Dilaporkan ke Polda Bali karena Penistaan Agama" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://news.metrotvnews.com/daerah/wkBnVXBk-eggi-sudjana-dilaporkan-ke-polda-bali-karena-penistaan-agama">Eggi Sudjana Dilaporkan ke Polda Bali karena Penistaan Agama</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://news.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- MOST COMMENT -->
    <div id="tab-2" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/10/05/768385/Y8h2TygSnp.jpg?w=110" alt="Kebakaran Mal Cinere Bellevue Merambat ke Apartemen" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://news.metrotvnews.com/peristiwa/0kpnGl0N-kebakaran-mal-cinere-bellevue-merambat-ke-apartemen">Kebakaran Mal Cinere Bellevue Merambat ke Apartemen</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/10/05/768640/nAPWqfj1B3.jpg?w=110" alt="BNN Dinilai Ceroboh dalam Mengirim Senjata" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://news.metrotvnews.com/hukum/xkEGLL9N-bnn-dinilai-ceroboh-dalam-mengirim-senjata">BNN Dinilai Ceroboh dalam Mengirim Senjata</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/10/05/768834/WmMeLPbgSl.jpg?w=110" alt="Tommy Soeharto Bantah Ikut Pilpres 2019" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://news.metrotvnews.com/politik/GKdQZneN-tommy-soeharto-bantah-ikut-pilpres-2019">Tommy Soeharto Bantah Ikut Pilpres 2019</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/10/06/768991/cFBC93xtwu.jpg?w=110" alt="Hasanuddin: Pameran Alutsista jangan Dimaknai Aneh-aneh" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://news.metrotvnews.com/peristiwa/VNx3G3BK-hasanuddin-pameran-alutsista-jangan-dimaknai-aneh-aneh">Hasanuddin: Pameran Alutsista jangan Dimaknai Aneh-aneh</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/10/06/769031/FucdAsojED.jpg?w=110" alt="Golkar Menanti Reaksi Novanto" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://news.metrotvnews.com/politik/zNPv6vPk-golkar-menanti-reaksi-novanto">Golkar Menanti Reaksi Novanto</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul> 
        <a title="View More" href="http://news.metrotvnews.com/index/commented" class="bu fr">View More</a>
    </div>
    <!-- MOST SHARED -->
    <div id="tab-3" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572003/WlZrAfYepz.jpg?w=110" alt="Garda Pemuda NasDem: Jangan Sepelekan Prosedur Menjadi WNI" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://news.metrotvnews.com/politik/VNx9ylBb-garda-pemuda-nasdem-jangan-sepelekan-prosedur-menjadi-wni">Garda Pemuda NasDem: Jangan Sepelekan Prosedur Menjadi WNI</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572020/ipGx8R1PZ3.jpg?w=110" alt="Megawati Dianugerahkan Penghargaan Tunas Kencana" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://news.metrotvnews.com/peristiwa/0KvVyYYK-megawati-dianugerahkan-penghargaan-tunas-kencana">Megawati Dianugerahkan Penghargaan Tunas Kencana</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572022/bGIUaEyz8V.jpg?w=110" alt="Pramuka Berkebutuhan Khusus Pertontonkan Tari Lencang Kuning" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://news.metrotvnews.com/peristiwa/akW4z2aK-pramuka-berkebutuhan-khusus-pertontonkan-tari-lencang-kuning">Pramuka Berkebutuhan Khusus Pertontonkan Tari Lencang Kuning</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572023/yGJlDi6MfW.jpg?w=110" alt="Penutupan Jamnas X Semarak" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://news.metrotvnews.com/peristiwa/4baXvOJN-penutupan-jamnas-x-semarak">Penutupan Jamnas X Semarak</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572041/UEVuYFHhqG.jpg?w=110" alt="Ancaman <i>Walk Out</i> KPK" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://news.metrotvnews.com/hukum/0kprymRN-ancaman-walk-out-kpk">Ancaman <i>Walk Out</i> KPK</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://news.metrotvnews.com/index/shared" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST ARTICLE END -->                        <!-- MOST END -->
                        
                        <!-- GALERI -->
                        <!-- GALERI -->
<div class="ti ani cl-effect-4">
    <span><a href="http://news.metrotvnews.com/index/photo">Galery</a></span>

</div>
<div id="galeri" class="galeri">
    <div class="control_next"><i class="fa fa-angle-right"></i></div>
    <div class="control_prev"><i class="fa fa-angle-left"></i></div>
    <ul>
            <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/10/06/769309/2.jpg?w=526" width="526" height="350" alt="Wiranto Nyatakan Polemik Senjata Telah Selesai" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2017/10/06/769309/wiranto-nyatakan-polemik-senjata-telah-selesai" title="Wiranto Nyatakan Polemik Senjata Telah Selesai">Wiranto Nyatakan Polemik Senjata Telah Selesai</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/10/06/769269/5.jpg?w=526" width="526" height="350" alt="Bupati Kukar Penuhi Panggilan KPK" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2017/10/06/769269/bupati-kukar-penuhi-panggilan-kpk" title="Bupati Kukar Penuhi Panggilan KPK">Bupati Kukar Penuhi Panggilan KPK</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/10/06/769190/5.jpg?w=526" width="526" height="350" alt="Rutan Baru KPK Resmi Beroperasi" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2017/10/06/769190/rutan-baru-kpk-resmi-beroperasi" title="Rutan Baru KPK Resmi Beroperasi">Rutan Baru KPK Resmi Beroperasi</a></h4>
                </div>
            </div>
        </li>
         </ul>
</div>
<!-- GALERI END -->                        <!-- GALERI END -->                        
                        
                        <div class="banner300">
							<script type="text/javascript">
                            	OA_show('news_showcase2');
                        	</script>	
                        </div>
                        
                        <!-- MOST VIDEO -->
						<div class="wfull fl" data-sticky_column>
                        <!-- MOST VIDEO -->
<div class="ti ani cl-effect-4">
    <div>Video <span>/</span></div>
    <ul class="video-menu">
        <li class="current"><a href="#video-1">Popular</a></li>
        <li><a href="#video-2">Hot</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- POPULAR -->
    <div id="video-1" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/10/05/768774/7zR9bg3e6u.jpg?w=110" alt="'Duo Minions' Juara Satu Dunia (1)" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metrosports/nN9DngGK-duo-minions-juara-satu-dunia-1">'Duo Minions' Juara Satu Dunia (1)</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/10/05/768481/Omfglj3dLz.jpg?w=110" alt="Jokowi Optimis TNI Jadi Angkatan Bersenjata yang Disegani" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/selamat-pagi-indonesia/8KyvB3xN-jokowi-optimis-tni-jadi-angkatan-bersenjata-yang-disegani">Jokowi Optimis TNI Jadi Angkatan Bersenjata yang Disegani</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/10/05/768776/uWqMUchNxF.jpg?w=110" alt="'Duo Minions' Juara Satu Dunia (2)" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metrosports/MkMM6xjk-duo-minions-juara-satu-dunia-2">'Duo Minions' Juara Satu Dunia (2)</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/10/06/769011/RStAqce04B.jpg?w=110" alt="Perwira Tinggi TNI Sebut Dugaan Keterlibatan Asing dalam Bisnis Hoaks" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/headline-news/GbmJRJ9k-perwira-tinggi-tni-sebut-dugaan-keterlibatan-asing-dalam-bisnis-hoaks">Perwira Tinggi TNI Sebut Dugaan Keterlibatan Asing dalam Bisnis Hoaks</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/10/06/769454/MiEswh2rbF.jpg?w=110" alt="Setnov Ancam Polisikan Pimpinan KPK Jika Rilis Sprindik Baru" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/headline-news/ObzvGPgb-setnov-ancam-polisikan-pimpinan-kpk-jika-rilis-sprindik-baru">Setnov Ancam Polisikan Pimpinan KPK Jika Rilis Sprindik Baru</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://news.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- HOT -->
    <div id="video-2" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/10/06/769499/vwhBuMX046.jpg?w=110" alt="Doa Ratusan Tahun (1)" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/eagle-documentary-series/GbmJRDek-doa-ratusan-tahun-1">Doa Ratusan Tahun (1)</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/10/06/769463/s9PxpeNSVm.jpg?w=110" alt="Melawan Pikun (1)" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/kick-andy/GNlJePVk-melawan-pikun-1">Melawan Pikun (1)</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/10/06/769432/fHxynJ8qQr.jpg?w=110" alt="Kompolnas Heran Pengadaan Senjata Tahun Ini Dipermasalahkan" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/primetime-news/MkMM67xk-kompolnas-heran-pengadaan-senjata-tahun-ini-dipermasalahkan">Kompolnas Heran Pengadaan Senjata Tahun Ini Dipermasalahkan</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/10/06/769450/5mzg0h8QSt.jpg?w=110" alt="Analis: Kampanye Hitam Terbukti Dapat Memenangkan Calon" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/primetime-news/5b25lo2N-analis-kampanye-hitam-terbukti-dapat-memenangkan-calon">Analis: Kampanye Hitam Terbukti Dapat Memenangkan Calon</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/10/06/769406/6cwyRQI24a.jpg?w=110" alt="Kompolnas: Kisruh Impor Senjata Akibat Aturan Tak Sinkron" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/headline-news/5b25lr2N-kompolnas-kisruh-impor-senjata-akibat-aturan-tak-sinkron">Kompolnas: Kisruh Impor Senjata Akibat Aturan Tak Sinkron</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://news.metrotvnews.com/index/hot_video" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST VIDEO END -->						</div>
                        <!-- MOST VIDEO END -->
                        
                        <!--div class="banner300">
						<script type="text/javascript">
                            OA_show('news_showcase3');
                        </script>	
                        </div-->
                                            
                    </div>
                </div>
                <!-- CONTENT END -->
            </div>
        </div>
        <!-- MTVN END -->
        
        <!-- FOOTER -->
        <div class="footer">
    <!-- 1st -->
    <div class="redaksi">
        <div class="frame">
            <div class="wrap">
                <img class="metrotv" src="http://va.metrotvnews.com/news/2016/default/images/main/logo_metrotv.png" alt="metrotv" width="147" height="37" />
                <ul>
                    <li><a href="http://www.metrotvnews.com/aboutus" title="About">About</a></li>
                    <li><a href="http://www.metrotvnews.com/contactus" title="About">Contact Us</a></li>
                    <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                    <li><a href="http://www.metrotvnews.com/advertisewithus" title="About">Advertise With Us</a></li>
                    <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                    <li><a href="http://digital.metrotvnews.com/career/" title="About">Karir</a></li>
                </ul>
                <div class="openfooter">
                    <i class="fa fa-angle-double-up "></i>
                </div>
            </div>
        </div>
    </div>
    <!-- 1st END -->
    <!-- SITEMAP -->
    <div class="frame">
        <div class="wrap">
            <div class="sitemap">
                <div class="wfull fl">
                    <div class="ti2">
                        <span>Site Index</span>
                    </div>
                </div>
                <div id="per-slide">
                    <div class="footer-scroll site-a">
                        
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">News</div>
                                        <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/columnist">Columnist</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Ekonomi</div>
                                        <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/motivator">Motivator</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Bola</div>
                                        <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Olahraga</div>
                                        <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Hiburan</div>
                                        <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Otomotif</div>
                                        <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Internasional</div>
                                        <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                            
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">Teknologi</div>
                                        <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Rona</div>
                                        <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jatim</div>
                                        <ul>
                                    
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jabar</div>
                                        <ul>
                                    
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jateng</div>
                                        <ul>
                                    
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Sumatera</div>
                                        <ul>
                                    
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                                                </div>
                </div>
				
				
                <div class="site-b">
                    <ul>
                        <li><a href="http://www.metrotvnews.com/aboutus/" title="About">About</a></li>
                        <li><a href="http://www.metrotvnews.com/contactus/" title="About">Contact Us</a></li>
                        <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                        <li><a href="http://www.metrotvnews.com/advertisewithus/" title="About">Advertise With Us</a></li>
                        <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                        <li><a href="http://digital.metrotvnews.com/karir/" title="About">Karir</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <!-- SITEMAP END -->
    <!-- COPYRIGHT -->
    <div class="copyright">
        <div class="frame">
            <div class="wrap">
                <div class="trade">Metrotv &COPY; Copyright 2007 - 2017, metrotvnews.com, All Rights Reserved
								- hukum/ rendering in 0.0318 seconds [51]
                </div>
                <ul class="socmed">
                    <li><a href="https://www.facebook.com/metrotv" title="Facebook"><img src="http://va.metrotvnews.com/news/2016/default/images/main/ico_facebook.png" alt="Facebook Metrotv" /></a></li>
                    <li><a href="https://twitter.com/metro_tv?lang=id" title="Twitter"><img src="http://va.metrotvnews.com/news/2016/default/images/main/ico_twitter.png" alt="Twitter Metrotv" /></a></li>
                    <li><a href="https://www.youtube.com/user/metrotvnews?hl=id&gl=ID" title="Youtube"><img src="http://va.metrotvnews.com/news/2016/default/images/main/ico_youtube.png" alt="Youtube Metrotv" /></a></li>
                </ul>
            </div>
        </div>
    </div>
    <!-- COPYRIGHT -->
</div>        <!-- FOOTER END -->
        
        <!-- MENU PUSHER -->
        <div class="mp-pusher" id="mp-pusher">

    <!-- mp-menu -->
    <nav id="mp-menu" class="mp-menu">
        <div class="mp-level">
            <h2 class="icon icon-world">Menu</h2>
            <ul>
                <li class="icon-arrow-left">
                    <a href="#">Metrotvnews</a>
                    <div class="mp-level">
                        <h2>Metrotvnews</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                          
						 						
                            <li class="icon-arrow-left">
                                <a title="News" href="http://news.metrotvnews.com">News</a>
                                <div class="mp-level">
                                    <h2>News</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/columnist">Columnist</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                      
                                        
										<li><a href="http://news.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://news.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://news.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Ekonomi" href="http://ekonomi.metrotvnews.com">Ekonomi</a>
                                <div class="mp-level">
                                    <h2>Ekonomi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/motivator">Motivator</a></li>
                                      
                                        
										<li><a href="http://ekonomi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Bola" href="http://bola.metrotvnews.com">Bola</a>
                                <div class="mp-level">
                                    <h2>Bola</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                      
                                        
										<li><a href="http://bola.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://bola.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://bola.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Olahraga" href="http://olahraga.metrotvnews.com">Olahraga</a>
                                <div class="mp-level">
                                    <h2>Olahraga</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                      
                                        
										<li><a href="http://olahraga.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Hiburan" href="http://hiburan.metrotvnews.com">Hiburan</a>
                                <div class="mp-level">
                                    <h2>Hiburan</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                      
                                        
										<li><a href="http://hiburan.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Otomotif" href="http://otomotif.metrotvnews.com">Otomotif</a>
                                <div class="mp-level">
                                    <h2>Otomotif</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                      
                                        
										<li><a href="http://otomotif.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Internasional" href="http://internasional.metrotvnews.com">Internasional</a>
                                <div class="mp-level">
                                    <h2>Internasional</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                      
                                        
										<li><a href="http://internasional.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://internasional.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://internasional.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Teknologi" href="http://teknologi.metrotvnews.com">Teknologi</a>
                                <div class="mp-level">
                                    <h2>Teknologi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                      
                                        
										<li><a href="http://teknologi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Rona" href="http://rona.metrotvnews.com">Rona</a>
                                <div class="mp-level">
                                    <h2>Rona</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                      
                                        
										<li><a href="http://rona.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://rona.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://rona.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
								
                          
                        </ul>
                    </div>
                </li>
                <li class="icon-arrow-left">
                    <a href="#">Bahasa</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://en.metrotvnews.com/">English</a>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://cn.metrotvnews.com/">Mandarin</a>
                            </li>
                        </ul>
                    </div>
                </li>
            <li class="icon-arrow-left">
                    <a href="#">Daerah</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jatim.metrotvnews.com/">Jatim</a>
                                <div class="mp-level">
                                    <h2>Jatim</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jatim.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jabar.metrotvnews.com/">Jabar</a>
                                <div class="mp-level">
                                    <h2>Jabar</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jabar.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jateng.metrotvnews.com/">Jateng</a>
                                <div class="mp-level">
                                    <h2>Jateng</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jateng.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://sumatera.metrotvnews.com/">Sumatera</a>
                                <div class="mp-level">
                                    <h2>Sumatera</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://sumatera.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                        </ul>
                    </div>
                </li>
                <li><a href="http://telusur.metrotvnews.com/">Telusur</a></li>
                <li><a href="http://video.metrotvnews.com/">Video</a></li>
                <li><a href="http://foto.metrotvnews.com/">Foto</a></li>
                <li><a href="http://www.metrotvnews.com/index/">Index</a></li>
            </ul>

        </div>
    </nav>
    <!-- /mp-menu -->
</div>

        <!-- MENU PUSHER END -->
        <!-- JS -->
       <script type="text/javascript" src="http://va.metrotvnews.com/news/2016/default/js/vendor/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/news/2016/default/js/jquery.jscroll.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/news/2016/default/js/jquery.sticky-kit.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/news/2016/default/js/jquery.mCustomScrollbar.concat.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/news/2016/default/js/logo.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/news/2016/default/js/ticker.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/news/2016/default/js/classie.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/news/2016/default/js/mlpushmenu.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/news/2016/default/js/plugins.js?v0316"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/news/2016/default/js/main.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/news/2016/default/js/rrssb.min.js"></script>
	
       <script type="text/javascript">
		$(document).ready(function () {
			$('.related').each(function () {					
				nextH3 = $(this).parent().find('img');
				nextH2 = $(this).parent().find('iframe');
				
				if (nextH3.length > 0) {
					$(".related").addClass("extra");
				}
				
				if (nextH2.length > 0) {
					$(".related").addClass("extra");
				}
			});
			// $.ajax({
   //              type:"POST",
   //              data: { content_id: "769530"},
   //              url: "http://www.metrotvnews.com/hit.php",
   //              crossDomain: true,
   //              success: function(data){
   //                  console.log("ok");
   //              }
   //          });
		});
		function share(base_url, share_url, title){
            var url = base_url +
                encodeURIComponent(share_url);
            var width = 550;
            var width_scr = (screen.width-width)/2;
            window.open(url, title, 'left='+width_scr+',top=50,width='+width+',height=400,toolbar=0,menubar=0,scrollbars=0,location=0,resizable=1');
            return false;
        }
		</script>
    </body>
</html>