<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]--> 
<html lang="id" itemscope="itemscope" itemtype="http://schema.org/WebPage">
    <head>
        <title>Metro | Sempat Dihentikan Ahok, Kini Jakarnaval Dihidupkan K</title>
        <meta property="fb:admins" content="100007834775134" />
<meta property="fb:app_id" content="1588153268077206" />
<meta property="fb:pages" content="156483584365269" />
<meta property="og:title" content="Sempat Dihentikan Ahok, Kini Jakarnaval Dihidupkan Kembali" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://news.metrotvnews.com/metro/8Ky7wGzb-sempat-dihentikan-ahok-kini-jakarnaval-dihidupkan-kembali" />
<meta property="og:image" content="http://cdn.metrotvnews.com/dynamic/content/2018/07/04/896737/xqAY8wjJCV.jpg?w=650" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:updated_time" content="1530695816" />
<meta property="og:description" content="Wakil Gubernur DKI Jakarta Sandiaga Salahuddin Uno mengungkapkan alasan mengapa pesta tersebut digelar lagi." />
<meta property="og:site_name" content="metrotvnews.com" />
<meta property="article:author" content="http://www.metrotvnews.com" />
<meta property="article:publisher" content="http://www.metrotvnews.com" />
<meta itemprop="headline" content="Sempat Dihentikan Ahok, Kini Jakarnaval Dihidupkan Kembali" />
<meta itemprop="description" content="Wakil Gubernur DKI Jakarta Sandiaga Salahuddin Uno mengungkapkan alasan mengapa pesta tersebut digelar lagi." />
<meta itemprop="url" content="http://news.metrotvnews.com/metro/8Ky7wGzb-sempat-dihentikan-ahok-kini-jakarnaval-dihidupkan-kembali" />
<meta itemprop="thumbnailUrl" content="http://cdn.metrotvnews.com/dynamic/content/2018/07/04/896737/xqAY8wjJCV.jpg?w=650" />
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta http-equiv="Refresh" content="600"/>
<meta name="theme-color" content="#e22121">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, user-scalable=yes">
<meta name="apple-itunes-app" content="app-id=917890330" />
<meta name="google-play-app" content="app-id=com.algostudio.metrotv" />
<link rel="alternate" type="application/rss+xml" title="rss" href="http://www.metrotvnews.com/feed" />
<meta name="description" content="Sempat Dihentikan Ahok, Kini Jakarnaval Dihidupkan Kembali" />
<meta name="news_keywords" content="Asian Games 2018, Sempat Dihentikan Ahok, Kini Jakarnaval Dihidupkan Kembali" />
<meta name="keywords" content="Asian Games 2018, Sempat Dihentikan Ahok, Kini Jakarnaval Dihidupkan Kembali" />
<meta name="author" content="metrotvnews developer" />
<meta name="copyright" content="metrotvnews.com, All Rights Reserved" />
<link rel="dns-prefetch" href="http://cdn.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://img.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://share.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://va.metrotvnews.com/" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
<link rel="amphtml" href="http://www.metrotvnews.com/amp/8Ky7wGzb-sempat-dihentikan-ahok-kini-jakarnaval-dihidupkan-kembali">
        <!-- Place favicon.ico and apple-touch-icon.png in the root directory -->
        <link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/news/2016/default/css/normalize.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/news/2016/default/css/owl.carousel.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/news/2016/default/css/owl.theme.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/news/2016/default/css/main.css?v280916" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/news/2016/default/css/chrome.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/news/2016/default/css/jquery.mCustomScrollbar.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/news/2016/default/css/font-awesome.min.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/news/2016/default/css/accordion.css" />
<!--[if gte IE 6]><link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/news/2016/default/css/mainie.css" /><![endif]-->
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto:400,500" />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Montserrat:400,700" />
        <script type="text/javascript" src="http://va.metrotvnews.com/news/2016/default/js/vendor/modernizr-2.6.2.min.js"></script>
        
 <script type="text/javascript">
	 var OA_zones = {		
	 
		'news_gateway_streaming'	: 270,
		'news_bottomframe'			: 37,
		'news_hotvideo_3'			: 393,
		'news_leaderboard'			: 38,
		'news_center1' 				: 41,
		'news_showcase1' 			: 39, 
		'news_bilboard' 			: 273,
		'news_showcase2' 			: 40,
		'news_showcase3' 			: 189,
		'news_showcase4' 			: 190,
		'news_skycrapper' 			: 43,
		'news_large_skyscraper'		: 422,
		'news_skycrapper2' 			: 201,
		'news_topframe' 			: 36,        	            
		'news_advertorial_2' 		: 423,		
		'news_advertorial7' 		: 187,		
		'news_billboard'		 	: 244,
		'news_headline_6'			: 431,
		'news_headline_5'			: 268,
		'news_headline_2'			: 201,
		'news_headline_5b'			: 269,
		'news_popular5'				: 293,
		'news_signature'			: 315,
		'news_frameskining1'		: 280,
		'news_frameskining2'		: 281
		}
</script>
<script type="text/javascript" src="http://d.metrotvnews.com/delivery/spcjs.php?id=3"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/wp/2016/default/js/swiffy_v7.4_runtime.js"></script>

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/20690672/MTVN_Billboard', [970, 90], 'div-gpt-ad-1466656205205-0').addService(googletag.pubads());
    googletag.defineSlot('/20690672/MTVN_Showcase', [300, 250], 'div-gpt-ad-1466672798999-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/MetroTVhomepageRight1', [300, 250], 'div-gpt-ad-1473924429532-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/ShowcaseRight1', [300, 250], 'div-gpt-ad-1473924508637-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/MTVN_Showcase_4', [300, 250], 'div-gpt-ad-1473924622724-0').addService(googletag.pubads());	
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

	        
    </head>
    <body>
    
<!--start GA-->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-49035397-1']);
  _gaq.push(['_trackPageview']); 
  _gaq.push(['K._setAccount','UA-48888188-1']); 
  _gaq.push(['K._trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!--end GA-->
	
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"BhVZh1aUXR00yT", domain:"metrotvnews.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=BhVZh1aUXR00yT" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "11190992" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=11190992&cv=2.0&cj=1" alt="" />
</noscript>
<!-- End comScore Tag -->
    
    	<!--div class="eclipse">
            <a href="#">Press ESC or Click Here to Close</a>
            <div class="lightfx"></div>
        </div-->
    
       <div class="top">
                        <!-- MENU -->
            <div class="menu">
                <div class="frame">
                    <div class="wrap">
						<a title="News Video Portal" href="http://www.metrotvnews.com" class="stg"></a>
                        <a class="logo" id="logo" href="http://www.metrotvnews.com" title="News Video Portal"></a>
                          <ul class="option">
                            <li class="act small" title=".st-1"><a href="http://news.metrotvnews.com/">News</a></li>
                            <li title=".st-1"><a href="http://video.metrotvnews.com/streaming/" >Streaming</a></li>
                            <li class="small" title=".st-2"><a href="http://foto.metrotvnews.com/">Foto</a></li>
                            <li class="small" title=".st-3"><a href="http://video.metrotvnews.com/">video</a></li>
                            <li class="small" title=".st-4"><a href="http://metrotvnews.com/index/">index</a></li>
                        </ul>
						<div class="place">
							<a href="#">News</a>
						</div>
                        <a href="#" id="trigger" class="menu-trigger">Burger</a>
                        <a class="mi" href="http://pmlseaepaper.pressmart.com/mediaindonesia/" title="Media Indonesia"><img src="http://va.metrotvnews.com/news/2016/default/images/main/ico_mi.png" height="38" alt="#" /></a>
                        <a href="http://www.metrotvnews.com/brandconnect" class="bc-link"><img src="http://va.metrotvnews.com/news/2016/default/images/main/bc.png" alt="#" /></a>
                        
						<!-- SEARCH -->
                        <div id="morphsearch" class="morphsearch">
                            <form  method="get" action="http://www.metrotvnews.com/search" class="morphsearch-form" >
                                <input class="morphsearch-input" type="text" name="q" />
                                <input class="morphsearch-submit" type="submit">
								
                            </form>
                            <div class="morphsearch-content">

                                <div class="dummy-column">
                                    <h2>Most Popular</h2>

									
									    
                    <a class="dummy-media-object" href="http://news.metrotvnews.com/peristiwa/8N0VdqEk-spanduk-pks-khilafah-islamiyah-kembali-muncul">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/07/04/896635/ASTF8O2XpZ.jpeg?w=110" height="50" alt="Spanduk PKS Khilafah Islamiyah Kembali Muncul"/>
                        </div>
                        <h3> Spanduk PKS Khilafah Islamiyah Kembali Muncul </h3>
                    </a>




                    <a class="dummy-media-object" href="http://news.metrotvnews.com/hukum/gNQnXL5b-pemberhentian-gubernur-aceh-tunggu-kpk">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/07/04/896558/xFVNKOrMhS.jpg?w=110" height="50" alt="Pemberhentian Gubernur Aceh Tunggu KPK"/>
                        </div>
                        <h3> Pemberhentian Gubernur Aceh Tunggu KPK </h3>
                    </a>




                    <a class="dummy-media-object" href="http://news.metrotvnews.com/politik/RkjZ926k-nasdem-menegaskan-tak-pernah-bayar-lucky-hakim">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/07/04/896443/TpVIeE6nid.jpg?w=110" height="50" alt="NasDem Menegaskan tak Pernah Bayar Lucky Hakim"/>
                        </div>
                        <h3> NasDem Menegaskan tak Pernah Bayar Lucky Hakim </h3>
                    </a>




                    <a class="dummy-media-object" href="http://news.metrotvnews.com/hukum/DkqL52Zb-bupati-bener-meriah-ditangkap-kpk-usai-ngopi">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/07/04/896528/bouKjhtv0A.JPG?w=110" height="50" alt="Bupati Bener Meriah Ditangkap KPK usai <i>Ngopi</i>"/>
                        </div>
                        <h3> Bupati Bener Meriah Ditangkap KPK usai <i>Ngopi</i> </h3>
                    </a>




                    <a class="dummy-media-object" href="http://news.metrotvnews.com/peristiwa/4KZ49g0b-jokowi-dan-kim-akan-blusukan-ke-desa-tangkil">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/07/04/896544/QuM1t5jqBX.jpg?w=110" height="50" alt="Jokowi dan Kim akan Blusukan ke Desa Tangkil"/>
                        </div>
                        <h3> Jokowi dan Kim akan Blusukan ke Desa Tangkil </h3>
                    </a>



				
                                </div>
                                <div class="dummy-column">
                                    <h2>Video</h2>
			   					<a class="dummy-media-object" href="http://video.metrotvnews.com/headline-news/Wb7JEWdN-gubernur-aceh-akan-dibawa-ke-jakarta-besok">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/07/04/896433/D9PMmwUge8.jpg?w=110" height="50" alt="Gubernur Aceh akan Dibawa ke Jakarta Besok"/>
                        </div>
                        <h3> Gubernur Aceh akan Dibawa ke Jakarta Besok </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/metro-news/ObzdexYK-ratna-sarumpaet-diusir-keluarga-korban-km-sinar-bangun">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/07/02/895754/lPgAfpD5VL.jpg?w=110" height="50" alt="Ratna Sarumpaet Diusir Keluarga Korban KM Sinar Bangun"/>
                        </div>
                        <h3> Ratna Sarumpaet Diusir Keluarga Korban KM Sinar Bangun </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/headline-news/8kor9GRb-gubernur-aceh-terjaring-ott-kpk">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/07/04/896418/dtWef17IaB.jpg?w=110" height="50" alt="Gubernur Aceh Terjaring OTT KPK"/>
                        </div>
                        <h3> Gubernur Aceh Terjaring OTT KPK </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/headline-news/3NOnagpK-lalu-lintas-di-jalan-arteri-pondok-indah-lancar">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/07/03/895960/jQxcnoEthC.jpg?w=110" height="50" alt="Lalu Lintas di Jalan Arteri Pondok Indah Lancar"/>
                        </div>
                        <h3> Lalu Lintas di Jalan Arteri Pondok Indah Lancar </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/selamat-pagi-indonesia/4KZ4A5qb-waspada-cuaca-buruk-di-bulan-juli">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/07/03/895944/NCMgKe0pu7.jpg?w=110" height="50" alt="Waspada Cuaca Buruk di Bulan Juli"/>
                        </div>
                        <h3> Waspada Cuaca Buruk di Bulan Juli </h3>
                    </a>
			                                  
                                </div>
                            </div><!-- /morphsearch-content -->
                            <span class="morphsearch-close"></span>
                        </div>
                        <!-- SEARCH END -->

                        <div class="overlay"></div>
                    </div>
                </div>
            </div>
            <!-- MENU END -->
			<!-- KANAL MENU -->
            <div class="kanalmenu">
                <div class="frame">
                    <div class="wrap">
                        <ul>
							<li><a href="http://news.metrotvnews.com/">News</a></li>
							<li><a href="http://internasional.metrotvnews.com/">Internasional</a></li>
							<li><a href="http://ekonomi.metrotvnews.com/">Ekonomi</a></li>
							<li><a href="http://bola.metrotvnews.com/">Bola</a></li>
							<li><a href="http://olahraga.metrotvnews.com/">Olahraga</a></li>
							<li><a href="http://teknologi.metrotvnews.com/">Teknologi</a></li>
							<li><a href="http://otomotif.metrotvnews.com/">Otomotif</a></li>
							<li><a href="http://hiburan.metrotvnews.com/">Hiburan</a></li>
							<li><a href="http://rona.metrotvnews.com/">Rona</a></li>
						</ul>
                    </div>
                </div>
            </div>
            <!-- KANAL MENU END -->
            <!-- SUBMENU -->
            <div class="submenu">
                <div class="frame">
                    <div class="wrap">
                       <ul class="st-1">
                            <li ><a href="http://news.metrotvnews.com/">Home</a></li>
							
							   
						                                	
                                    
                                    <li >
                                        <a href="http://news.metrotvnews.com/politik">Politik</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://news.metrotvnews.com/hukum">Hukum</a>
                                    </li>
                                  
                                	
                                    
                                    <li class='act'>
                                        <a href="http://news.metrotvnews.com/metro">Metro</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://news.metrotvnews.com/daerah">Daerah</a>
                                    </li>
                                  
                                    
										
										
								
										<li >
                                            <a href="http://news.metrotvnews.com/index/foto">Foto</a>
                                        </li>
										<li >
                                            <a href="http://news.metrotvnews.com/index/video">Video</a>
                                        </li>
										<li >
                                            <a href="http://news.metrotvnews.com/index">Index</a>
                                        </li>
                                
							
								
						
                        </ul>
						<ul class="st-2">
                            <li><a href="http://foto.metrotvnews.com/news/">News</a></li>
                            <li><a href="http://foto.metrotvnews.com/internasional/">Internasional</a></li>
                            <li><a href="http://foto.metrotvnews.com/ekonomi/">Ekonomi</a></li>
                            <li><a href="http://foto.metrotvnews.com/bola/">Bola</a></li>
                            <li><a href="http://foto.metrotvnews.com/hiburan/">Hiburan</a></li>
                            <li><a href="http://foto.metrotvnews.com/olahraga/">Olahraga</a></li>
                            <li><a href="http://foto.metrotvnews.com/otomotif/">Otomotif</a></li>	
                            <li><a href="http://foto.metrotvnews.com/rona/">Rona</a></li>	
                        </ul>
                        <ul class="st-3">
                            <li><a href="http://matanajwa.metrotvnews.com/">Mata Najwa</a></li>
                            <li><a href="http://video.metrotvnews.com/program/67">Kick Andy</a></li>
                            <li><a href="http://video.metrotvnews.com/program/208">I'm Possible</a></li>
                            <li><a href="http://video.metrotvnews.com/program/169">Trending Topic</a></li>
                            <li><a href="http://video.metrotvnews.com/program/209">NSI</a></li>
                            <li><a href="http://video.metrotvnews.com/program/88">Just Alvin</a></li>
                        </ul>
                        <ul class="st-4">
                            <li><a href="http://www.metrotvnews.com/index/headline">Headline</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Most Popular</a></li>
                            <li><a href="http://www.metrotvnews.com/index/commented">Most Commented</a></li>
                            <li><a href="http://www.metrotvnews.com/index/shared">Most Shared</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Popular Video</a></li>
                            <li><a href="http://www.metrotvnews.com/index/hot_video">Hot Video</a></li>
                        </ul>
                    </div>
                </div>
            </div>
            <!-- SUBMENU END -->        </div>
        
        <!-- LEADERBOARD -->
        <div class="frame">
            <div class="wrap">
                <div class="leaderboard">
						<script type="text/javascript">
                            OA_show('news_billboard');
                        </script>	
						<!-- skin large -->
						<div class="skin_left_lg" style="">
							<div style=" position:fixed; ">
								<script type="text/javascript">
									OA_show('news_frameskining1');
								</script>	
							</div>
						</div>
						<div class="skin_right_lg" style="">
							<div style=" position:fixed; ">
								<script type="text/javascript">
									OA_show('news_frameskining2');
								</script>	
							</div>
						</div>
						<!-- skin large end -->
                </div>
            </div>
        </div>
        <!-- LEADERBORAD END -->
        <!-- MTVN -->
        <div class="frame">
            <div class="wrap">
                <!-- NOTE -->
                <script type="text/javascript">
    OA_show('news_gateway_streaming');
</script>                <!-- NOTE END -->      
                          
                <!-- CONTENT -->
                <div class="content bad5d5d5" data-sticky_parent>
                    
                    <div class="right" data-sticky_column>
                        <!-- DETAIL -->
                        <div class="detail">
			  	<h1>Sempat Dihentikan Ahok, Kini Jakarnaval Dihidupkan Kembali </h1><div class="line"><div class="reg"> Nur Azizah &nbsp;&nbsp; &bull; &nbsp;&nbsp; Rabu, 04 Jul 2018 15:35 WIB</div><a class="tag" href="http://news.metrotvnews.com/topic/4003" title="asian games 2018"><i class="fa fa-hashtag"></i>asian games 2018</a><a class="tag" href="http://news.metrotvnews.com/topic/7257" title="jakarnaval dki"><i class="fa fa-hashtag"></i>jakarnaval dki</a> </div>    
    <!-- BREADCRUMBS -->
    <div class="breadcrumbs">
        <a href="http://news.metrotvnews.com/" title="news">News</a>
        <i class="fa fa-angle-right"></i>
        <a href="http://news.metrotvnews.com/metro" title="Metro">Metro</a>    
    </div>
    <!-- SOCIAL MEDIA START -->
    <div class="socialmedia1">
        
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=Sempat+Dihentikan+Ahok%2C+Kini+Jakarnaval+Dihidupkan+Kembali+http%3A%2F%2Fmetrotvn.ws%2F8Ky7wGzb" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/v2.7/dialog/feed?app_id=1588153268077206&description=Wakil+Gubernur+DKI+Jakarta+Sandiaga+Salahuddin+Uno+mengungkapkan+alasan+mengapa+pesta+tersebut+digelar+lagi.&display=popup&link=http%3A%2F%2Fnews.metrotvnews.com%2Fmetro%2F8Ky7wGzb-sempat-dihentikan-ahok-kini-jakarnaval-dihidupkan-kembali&name=Sempat+Dihentikan+Ahok%2C+Kini+Jakarnaval+Dihidupkan+Kembali&locale=en_US&picture=http%3A%2F%2Fcdn.metrotvnews.com%2Fdynamic%2Fcontent%2F2018%2F07%2F04%2F896737%2FxqAY8wjJCV.jpg%3Fw%3D650&sdk=joey&version=v2.7" class="popup">
                        <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Fnews.metrotvnews.com%2Fmetro%2F8Ky7wGzb-sempat-dihentikan-ahok-kini-jakarnaval-dihidupkan-kembali" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-whatsapp">
                    <a href="whatsapp://send?text=Sempat+Dihentikan+Ahok%2C+Kini+Jakarnaval+Dihidupkan+Kembali+http%3A%2F%2Fnews.metrotvnews.com%2Fmetro%2F8Ky7wGzb-sempat-dihentikan-ahok-kini-jakarnaval-dihidupkan-kembali" data-action="share/whatsapp/share">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="90" height="90" viewBox="0 0 90 90"><path d="M90 43.84c0 24.214-19.78 43.842-44.182 43.842a44.256 44.256 0 0 1-21.357-5.455L0 90l7.975-23.522a43.38 43.38 0 0 1-6.34-22.637C1.635 19.63 21.415 0 45.818 0 70.223 0 90 19.628 90 43.84zM45.818 6.983c-20.484 0-37.146 16.535-37.146 36.86 0 8.064 2.63 15.533 7.076 21.61l-4.64 13.688 14.274-4.537A37.122 37.122 0 0 0 45.82 80.7c20.48 0 37.145-16.533 37.145-36.857S66.3 6.983 45.818 6.983zm22.31 46.956c-.272-.447-.993-.717-2.075-1.254-1.084-.537-6.41-3.138-7.4-3.495-.993-.36-1.717-.54-2.438.536-.72 1.076-2.797 3.495-3.43 4.212-.632.72-1.263.81-2.347.27-1.082-.536-4.57-1.672-8.708-5.332-3.22-2.848-5.393-6.364-6.025-7.44-.63-1.076-.066-1.657.475-2.192.488-.482 1.084-1.255 1.625-1.882.543-.628.723-1.075 1.082-1.793.363-.718.182-1.345-.09-1.884-.27-.537-2.438-5.825-3.34-7.977-.902-2.15-1.803-1.793-2.436-1.793-.63 0-1.353-.09-2.075-.09-.722 0-1.896.27-2.89 1.344-.99 1.077-3.788 3.677-3.788 8.964 0 5.288 3.88 10.397 4.422 11.113.54.716 7.49 11.92 18.5 16.223 11.01 4.3 11.01 2.866 12.996 2.686 1.984-.18 6.406-2.6 7.312-5.107.9-2.513.9-4.664.63-5.112z"/></svg>
                        </span>
                        <span class="rrssb-text">Whatsapp</span>
                    </a>
                </li>
                <li class="rrssb-line">
                    <a href="http://line.me/R/msg/text/Sempat+Dihentikan+Ahok%2C+Kini+Jakarnaval+Dihidupkan+Kembali+http%3A%2F%2Fnews.metrotvnews.com%2Fmetro%2F8Ky7wGzb-sempat-dihentikan-ahok-kini-jakarnaval-dihidupkan-kembali">
                        <span class="rrssb-icon">
                            <img src="http://va.metrotvnews.com/news/2016/default/images/main/ic_line.png" height="17" alt="#"/>
                        </span>
                        <span class="rrssb-text">Line</span>
                    </a>
                </li>
            </ul>
                </div>
    <!-- SOCIAL MEDIA END -->
    
    <img class="pic" src="http://cdn.metrotvnews.com/dynamic/content/2018/07/04/896737/xqAY8wjJCV.jpg?w=650" alt="Sempat Dihentikan Ahok, Kini Jakarnaval Dihidupkan Kembali" />
    <div class="sum">
        Wakil Gubernur DKI Jakarta Sandiaga Uno saat konfrensi pers Jakarnaval 2018 - Medcom.id/Nur Azizah.     </div>
    <!-- PAGE -->
    <div class="page">                                
        <div class="tru">
            <p>
            <strong>Jakarta: </strong>Jakarnaval kembali dihidupkan setelah dua tahun dihentikan oleh eks Gubernur DKI Jakarta Basuki Tjahaja Purnama. Wakil Gubernur DKI Jakarta Sandiaga Salahuddin Uno mengungkapkan alasan mengapa pesta tersebut digelar lagi.<br /><br />
Sandi ingin mengembalikan keceriaan dan keterikatan warga DKI Jakarta. Lagi pula, lanjut dia, banyak kota-kota maju yang memiliki karnaval, seperti Los Angels, New York, Boston hingga Singapura.
 
</p>
    <div class="related">
        <div class="ti3 ani cl-effect-4">
            <a href="http://news.metrotvnews.com/topic/4003">Baca juga</a>
        </div>
        
        <ul>
               
            <li><a href="http://news.metrotvnews.com/hukum/zNP0gdWN-kapolri-minta-operasi-seperti-tim-jaguar-diperbanyak">Kapolri Minta Operasi Seperti Tim Jaguar Diperbanyak</a></li>
        
               
            <li><a href="http://news.metrotvnews.com/hukum/nbw7Le5b-tito-mengultimatum-jajarannya-berantas-kejahatan-jalanan">Tito Mengultimatum Jajarannya Berantas Kejahatan Jalanan</a></li>
        
               
            <li><a href="http://news.metrotvnews.com/metro/eN4X1v7N-dki-kembali-gelar-jakarnaval">DKI Kembali Gelar Jakarnaval</a></li>
        
        
                <li>
                    <a href="http://www.metrotvnews.com/brandconnect" class="bc-logo">Brandconnect</a>
                    <a href="http://rona.metrotvnews.com/kesehatan/dN6EyjGK-jangan-anggap-remeh-ini-pentingnya-jaga-kesehatan-tulang-mulai-usia-30">Jangan Anggap Remeh, Ini Pentingnya Jaga Kesehatan Tulang Mulai Usia 30</a>
                </li>        </ul>
    </div>
<p>

"Dan parade itu adalah bagian dari keceriaan dan pouring of excitement. Karena bagian dari Jakarta yang internasional, Jakarta yang metropolis, itu kita jadikan Jakarnaval sebagai signature event di Jakarta," kata Sandi di Balai Kota, Jalan Medan Merdeka Selatan, Jakarta Pusat, Rabu, 4 Juli 2018.<br /><br />
<strong>Baca: <a href="http://news.metrotvnews.com/metro/eN4X1v7N-dki-kembali-gelar-jakarnaval">DKI Kembali Gelar Jakarnaval</a></strong><br /><br />
<iframe allowfullscreen="" class="embedv" height="315" src="http://www.metrotvnews.com/embed/wkBzv34k" width="560"></iframe><br /><br />
Jakarnaval terakhir kali digelar tahun 2015. Alasan acara tersebut dihentikan untuk menghemat anggaran. Saat itu, Ahok menilai karnaval hanya hura-hura lantaran bisa menghabiskan dana sekitar Rp8 miliar. Ia pun meminta anggaran tersebut dialihkan untuk perbaikan museum.<br /><br />
Sandi menegaskan, anggaran tahun ini lebih hemat dibandingkan tiga tahun lalu. Dari yang sebelumnya Rp8 miliar menjadi Rp3,7 miliar.<br /><br />
"Saya orangnya paling hemat. Tapi bukan karena kita ingin penghematan terus engagement masyarakat itu dikorbankan, engagement of the art community dikorbankan, engagement of culture dan yang menjadi kearifan tradisi budaya Jakarta yang sudah 19 tahun itu dikorbankan," ungkapnya.<br /><br />
Jakarnaval akan digelar Minggu, 8 Juli 2018 mulai pukul 15.00 WIB hingga 22.00 WIB. Jakarnaval digelar di Monas, Jakarta Pusat dengan menampilkan parade kebudayaan.<br /><br />            <br/>(YDH)</p>            
            <script type="text/javascript">
                        OA_show('news_signature');
                    </script>        </div>
        
		
		 <div class="wfull fl rl">
                 
                 </div>
		
        <!-- SOCIAL MEDIA START -->
        <div class="socialmedia2">
            
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=Sempat+Dihentikan+Ahok%2C+Kini+Jakarnaval+Dihidupkan+Kembali+http%3A%2F%2Fmetrotvn.ws%2F8Ky7wGzb" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fnews.metrotvnews.com%2Fmetro%2F8Ky7wGzb-sempat-dihentikan-ahok-kini-jakarnaval-dihidupkan-kembali" class="popup">
                        <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Fnews.metrotvnews.com%2Fmetro%2F8Ky7wGzb-sempat-dihentikan-ahok-kini-jakarnaval-dihidupkan-kembali" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-linkedin">
                <!-- Replace href with your meta and URL information -->
                    <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fnews.metrotvnews.com%2Fmetro%2F8Ky7wGzb-sempat-dihentikan-ahok-kini-jakarnaval-dihidupkan-kembali&amp;title=Sempat+Dihentikan+Ahok%2C+Kini+Jakarnaval+Dihidupkan+Kembali&amp;summary=Wakil+Gubernur+DKI+Jakarta+Sandiaga+Salahuddin+Uno+mengungkapkan+alasan+mengapa+pesta+tersebut+digelar+lagi." class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M25.424 15.887v8.447h-4.896v-7.882c0-1.98-.71-3.33-2.48-3.33-1.354 0-2.158.91-2.514 1.802-.13.315-.162.753-.162 1.194v8.216h-4.9s.067-13.35 0-14.73h4.9v2.087c-.01.017-.023.033-.033.05h.032v-.05c.65-1.002 1.812-2.435 4.414-2.435 3.222 0 5.638 2.106 5.638 6.632zM5.348 2.5c-1.676 0-2.772 1.093-2.772 2.54 0 1.42 1.066 2.538 2.717 2.546h.032c1.71 0 2.77-1.132 2.77-2.546C8.056 3.593 7.02 2.5 5.344 2.5h.005zm-2.48 21.834h4.896V9.604H2.867v14.73z"/></svg>
                        </span>
                        <span class="rrssb-text">linkedin</span>
                    </a>
                </li>
            </ul>
                                                
        </div>
        <!-- SOCIAL MEDIA END -->
    
    
        <!-- FACEBOOK COMMENT START -->
        <div class="fb-comment">
              <div id="fb-root"></div>
						<script>(function(d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s); js.id = id;
                        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=1588153268077206";
                        fjs.parentNode.insertBefore(js, fjs);
                        }(document, 'script', 'facebook-jssdk'));</script>   
                   	<div class="fb-comments" data-href="http://news.metrotvnews.com/metro/8Ky7wGzb-sempat-dihentikan-ahok-kini-jakarnaval-dihidupkan-kembali" data-width="528" data-numposts="5" data-colorscheme="light"></div>        </div>
        <!-- FACEBOOK COMMENT END -->
        
    </div>
</div>                        <!-- DETAIL END -->
                        <!-- BACA JUGA -->
                        <div class="ti ani cl-effect-4">
    <a href="http://news.metrotvnews.com/more/metro" >Baca <span>Juga</span></a>
</div>
<div class="style_03">
    <ul id="scroll">
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/07/04/896462/jpfIuinyws.jpg?w=188" width="188" height="124" alt="Delman Dilarang Beroperasi Saat Asian Games" />
                <a class="canal" href="http://news.metrotvnews.com/metro" title="Metro">Metro</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/metro/8kor9YRb-delman-dilarang-beroperasi-saat-asian-games" title="Delman Dilarang Beroperasi Saat Asian Games">Delman Dilarang Beroperasi Saat Asian Games</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 04 Jul 2018 06:09            </div>
            <p>Aturan ini berkaitan dengan sterilisasi equistrian (pacuan kuda) di Pulomas, Jakarta Timur.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/07/04/896442/RjZFK8HMhG.jpg?w=188" width="188" height="124" alt="Anies Belum Tahu Harga Tiket Asian Games Mahal" />
                <a class="canal" href="http://news.metrotvnews.com/metro" title="Metro">Metro</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/metro/yKX9gy6N-anies-belum-tahu-harga-tiket-asian-games-mahal" title="Anies Belum Tahu Harga Tiket Asian Games Mahal">Anies Belum Tahu Harga Tiket Asian Games Mahal</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 04 Jul 2018 04:03            </div>
            <p>Harga tiket setiap pertandingan di Asian Games dijual dengan harga berbeda-beda.&nbsp;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/07/03/896342/vsyrmoUuBR.jpg?w=188" width="188" height="124" alt="Gerakan Sayang Ampera Jelang Asian Games" />
                <a class="canal" href="http://news.metrotvnews.com/newsline" title="Newsline">Newsline</a>
            </div>
                        <h2>
                <img class="play" src="http://va.metrotvnews.com/news/2016/default/images/main/ico_play.png" alt="play" width="40" height="40" />                <a href="http://video.metrotvnews.com//newsline/yKX9ZREN-gerakan-sayang-ampera-jelang-asian-games" title="Gerakan Sayang Ampera Jelang Asian Games">Gerakan Sayang Ampera Jelang Asian Games</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Selasa, 03 Jul 2018 20:02            </div>
            <p>Anak-anak muda di Palembang, Sumatera Selatan ingin turut serta berkontribusi agar Asian Games berjalan dengan lancar. Mereka terg&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/07/03/896218/hPJgrGZIVp.JPG?w=188" width="188" height="124" alt="Bandara Soetta Percantik Diri Jelang Asian Games" />
                <a class="canal" href="http://news.metrotvnews.com/daerah" title="Daerah">Daerah</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/daerah/8kor5p3b-bandara-soetta-percantik-diri-jelang-asian-games" title="Bandara Soetta Percantik Diri Jelang Asian Games">Bandara Soetta Percantik Diri Jelang Asian Games</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Selasa, 03 Jul 2018 16:38            </div>
            <p>Tampilan bertema olahraga tersebar di bandara untuk menyemarakkan ajang yang diikuti 45 negara se-Asia ini.</p>
        </li>
        
    
        <li>
            <div class="bc">
                <a href="http://www.metrotvnews.com/brandconnect" class="bc-logo">Brandconnect</a>
                <!--a title="Brand Connect" href="http://www.metrotvnews.com/brandconnect"><img alt="Brand Connect" src="http://va.metrotvnews.com/news/2016/default/images/native/brandconnect.png"></a-->
            </div>
        
                    <div class="grid1">
                        <div class="block">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/25/892624/iyKbYMjeUf.jpg?w=316" width="316" height="210" alt="Lima Penyebab Anda Sering Merasa Cepat Lelah" />
                            <div class="share">
                                <a class="canal" href="http://rona.metrotvnews.com/kesehatan/PNge1l0k-lima-penyebab-anda-sering-merasa-cepat-lelah" title="">Kesehatan</a>
                                <label class="label"><i class="fa fa-share-alt"></i></label>
                                <div class="social">
                                        <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', 'Lima Penyebab Anda Sering Merasa Cepat Lelah http://metrotvn.ws/PNge1l0k', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://rona.metrotvnews.com/kesehatan/PNge1l0k-lima-penyebab-anda-sering-merasa-cepat-lelah', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://rona.metrotvnews.com/kesehatan/PNge1l0k-lima-penyebab-anda-sering-merasa-cepat-lelah', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                    </div>
                            </div>
                        </div>
                        
                        <h2><a href="http://rona.metrotvnews.com/kesehatan/PNge1l0k-lima-penyebab-anda-sering-merasa-cepat-lelah" title="http://rona.metrotvnews.com/kesehatan/PNge1l0k-lima-penyebab-anda-sering-merasa-cepat-lelah">Lima Penyebab Anda Sering Merasa Cepat Lelah</a></h2>
                        <div class="tag">
                            <a href="http://news.metrotvnews.com/topic/10125" title="Topic"><i class="fa fa-hashtag"></i>kalbe nutritionals   </a>&nbsp;&nbsp;&nbsp;
                            <i class="fa fa-clock-o"></i> Selasa, 26 Jun 2018 06:30 
                        </div>
                        <p>Apakah Anda kerap merasa mudah lelah? Jika ya, Anda perlu tahu bahwa penyebabnya beragam. Apa saja?</p>
                    </div>
                    
                    <div class="grid1">
                        <div class="block">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/10/886926/B4YaVMLNDS.jpg?w=316" width="316" height="210" alt="Jangan Diabaikan, Ini 5 Bahaya Dehidrasi bagi Tubuh" />
                            <div class="share">
                                <a class="canal" href="http://rona.metrotvnews.com/kesehatan/1bVGW0Wk-jangan-diabaikan-ini-5-bahaya-dehidrasi-bagi-tubuh" title="">Kesehatan</a>
                                <label class="label"><i class="fa fa-share-alt"></i></label>
                                <div class="social">
                                        <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', 'Jangan Diabaikan, Ini 5 Bahaya Dehidrasi bagi Tubuh http://metrotvn.ws/1bVGW0Wk', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://rona.metrotvnews.com/kesehatan/1bVGW0Wk-jangan-diabaikan-ini-5-bahaya-dehidrasi-bagi-tubuh', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://rona.metrotvnews.com/kesehatan/1bVGW0Wk-jangan-diabaikan-ini-5-bahaya-dehidrasi-bagi-tubuh', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                    </div>
                            </div>
                        </div>
                        
                        <h2><a href="http://rona.metrotvnews.com/kesehatan/1bVGW0Wk-jangan-diabaikan-ini-5-bahaya-dehidrasi-bagi-tubuh" title="http://rona.metrotvnews.com/kesehatan/1bVGW0Wk-jangan-diabaikan-ini-5-bahaya-dehidrasi-bagi-tubuh">Jangan Diabaikan, Ini 5 Bahaya Dehidrasi bagi Tubuh</a></h2>
                        <div class="tag">
                            <a href="http://news.metrotvnews.com/topic/10125" title="Topic"><i class="fa fa-hashtag"></i>kalbe nutritionals   </a>&nbsp;&nbsp;&nbsp;
                            <i class="fa fa-clock-o"></i> Selasa, 12 Jun 2018 07:00 
                        </div>
                        <p>Jika dehidrasi tak segera ditangani, bisa menjadi parah dan membahayakan tubuh.</p>
                    </div>
                    </li>   


        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/07/04/896639/xhszqRO32t.jpg?w=200" width="188" height="124" alt="DKI Kembali Gelar Jakarnaval" />
                <a class="canal" href="http://news.metrotvnews.com/metro" title="Metro">Metro</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/metro/eN4X1v7N-dki-kembali-gelar-jakarnaval" title="DKI Kembali Gelar Jakarnaval">DKI Kembali Gelar Jakarnaval</a>
            </h2>
            <div class="tag">
                <a href="http://news.metrotvnews.com/topic/4003" title="asian games 2018"><i class="fa fa-hashtag"></i>asian games 2018 </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Rabu, 04 Jul 2018 12:48            </div>
            <p>Jakarnaval kembali digelar untuk memeriahkan Asian Games 2018.&nbsp;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/07/04/896619/q5iYWJGVzD.jpg?w=200" width="188" height="124" alt="Perluasan Ganjil Genap Diyakini Berimbas ke Jalan Alternatif" />
                <a class="canal" href="http://news.metrotvnews.com/metro" title="Metro">Metro</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/metro/GNlA9nyb-perluasan-ganjil-genap-diyakini-berimbas-ke-jalan-alternatif" title="Perluasan Ganjil Genap Diyakini Berimbas ke Jalan Alternatif">Perluasan Ganjil Genap Diyakini Berimbas ke Jalan Alternatif</a>
            </h2>
            <div class="tag">
                <a href="http://news.metrotvnews.com/topic/9708" title="sistem ganjil genap"><i class="fa fa-hashtag"></i>sistem ganjil genap </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Rabu, 04 Jul 2018 12:08            </div>
            <p>Budiyanto menjelaskan, selama uji coba, tidak ada penindakan. Untuk minggu pertama, polisi akan menggandeng Dinas Perhubungan untu&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/07/04/896549/rQzoudMefS.jpg?w=200" width="188" height="124" alt="Pengendara Senang Jalan MT Haryono Lancar" />
                <a class="canal" href="http://news.metrotvnews.com/metro" title="Metro">Metro</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/metro/aNrDAo6k-pengendara-senang-jalan-mt-haryono-lancar" title="Pengendara Senang Jalan MT Haryono Lancar">Pengendara Senang Jalan MT Haryono Lancar</a>
            </h2>
            <div class="tag">
                <a href="http://news.metrotvnews.com/topic/4003" title="asian games 2018"><i class="fa fa-hashtag"></i>asian games 2018 </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Rabu, 04 Jul 2018 09:52            </div>
            <p>Jalan MT Haryono lancar.&nbsp;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/07/04/896504/93KnrPmdkT.jpg?w=200" width="188" height="124" alt="Pengurus PAUD dan RW Bidara Cina Kurang Komunikasi" />
                <a class="canal" href="http://news.metrotvnews.com/metro" title="Metro">Metro</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/metro/JKRngD7K-pengurus-paud-dan-rw-bidara-cina-kurang-komunikasi" title="Pengurus PAUD dan RW Bidara Cina Kurang Komunikasi">Pengurus PAUD dan RW Bidara Cina Kurang Komunikasi</a>
            </h2>
            <div class="tag">
                <a href="http://news.metrotvnews.com/topic/4636" title="pendidikan anak"><i class="fa fa-hashtag"></i>pendidikan anak </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Rabu, 04 Jul 2018 08:15            </div>
            <p>Pihak PAUD dan RW diminta berkomunikasi.&nbsp;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/07/04/896462/lFfdr9JkR8.jpg?w=200" width="188" height="124" alt="Delman Dilarang Beroperasi Saat Asian Games" />
                <a class="canal" href="http://news.metrotvnews.com/metro" title="Metro">Metro</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/metro/8kor9YRb-delman-dilarang-beroperasi-saat-asian-games" title="Delman Dilarang Beroperasi Saat Asian Games">Delman Dilarang Beroperasi Saat Asian Games</a>
            </h2>
            <div class="tag">
                <a href="http://news.metrotvnews.com/topic/4003" title="asian games 2018"><i class="fa fa-hashtag"></i>asian games 2018 </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Rabu, 04 Jul 2018 06:09            </div>
            <p>Aturan ini berkaitan dengan sterilisasi equistrian (pacuan kuda) di Pulomas, Jakarta Timur.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/07/04/896440/xRAC9Q258O.jpg?w=200" width="188" height="124" alt="Hari Ini, Jakarta Diprediksi Cerah Seharian" />
                <a class="canal" href="http://news.metrotvnews.com/metro" title="Metro">Metro</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/metro/xkEngLeK-hari-ini-jakarta-diprediksi-cerah-seharian" title="Hari Ini, Jakarta Diprediksi Cerah Seharian">Hari Ini, Jakarta Diprediksi Cerah Seharian</a>
            </h2>
            <div class="tag">
                <a href="http://news.metrotvnews.com/topic/276" title="cuaca jakarta"><i class="fa fa-hashtag"></i>cuaca jakarta </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Rabu, 04 Jul 2018 06:06            </div>
            <p>Warga diminta tetap waspada dengan perubahan cuaca.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/07/04/896460/mt1rVhebyQ.jpg?w=200" width="188" height="124" alt="Jumlah Becak di DKI Tak Boleh Bertambah" />
                <a class="canal" href="http://news.metrotvnews.com/metro" title="Metro">Metro</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/metro/3NOndZyK-jumlah-becak-di-dki-tak-boleh-bertambah" title="Jumlah Becak di DKI Tak Boleh Bertambah">Jumlah Becak di DKI Tak Boleh Bertambah</a>
            </h2>
            <div class="tag">
                <a href="http://news.metrotvnews.com/topic/1921" title="pemprov dki"><i class="fa fa-hashtag"></i>pemprov dki </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Rabu, 04 Jul 2018 06:03            </div>
            <p>Diklaim Sandiaga, pembatasan ini telah disepakati&nbsp;Serikat Becak Jakarta (Sebaja).</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/07/04/896444/dn59iLNQy0.jpg?w=200" width="188" height="124" alt="Pemprov DKI Gandeng URDI dan IAP Buat Tata Kampung Kumuh" />
                <a class="canal" href="http://news.metrotvnews.com/metro" title="Metro">Metro</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/metro/4KZ49mpb-pemprov-dki-gandeng-urdi-dan-iap-buat-tata-kampung-kumuh" title="Pemprov DKI Gandeng URDI dan IAP Buat Tata Kampung Kumuh">Pemprov DKI Gandeng URDI dan IAP Buat Tata Kampung Kumuh</a>
            </h2>
            <div class="tag">
                <a href="http://news.metrotvnews.com/topic/1921" title="pemprov dki"><i class="fa fa-hashtag"></i>pemprov dki </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Rabu, 04 Jul 2018 04:33            </div>
            <p>Keterlibatan URDI dan IAP diharapkan bisa memberi masukan dari perspektif masyarakat sekaligus peneliti.&nbsp;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/07/04/896442/ayYT7sX0hw.jpg?w=200" width="188" height="124" alt="Anies Belum Tahu Harga Tiket Asian Games Mahal" />
                <a class="canal" href="http://news.metrotvnews.com/metro" title="Metro">Metro</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/metro/yKX9gy6N-anies-belum-tahu-harga-tiket-asian-games-mahal" title="Anies Belum Tahu Harga Tiket Asian Games Mahal">Anies Belum Tahu Harga Tiket Asian Games Mahal</a>
            </h2>
            <div class="tag">
                <a href="http://news.metrotvnews.com/topic/4003" title="asian games 2018"><i class="fa fa-hashtag"></i>asian games 2018 </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Rabu, 04 Jul 2018 04:03            </div>
            <p>Harga tiket setiap pertandingan di Asian Games dijual dengan harga berbeda-beda.&nbsp;</p>
        </li>
        <li>
        <center><a class="bu2" href="http://news.metrotvnews.com/more/metro" id="more">More</a></center>
    </li>
    </ul>
</div>
                        <!-- BACA JUGA END -->
                    </div>
					
					<div class="left">
                        <!-- SPECIAL TOPICS -->
                        <!-- SPECIAL TOPICS -->

            <div class="ti ani cl-effect-4">
                <a href="http://news.metrotvnews.com/topic/1625">Special <span>Topics</span></a>
            </div>
            
            <div class="style_01a ma1">
            
                <div class="info">
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/07/04/896571/65J47jmPyK.jpg?w=400" alt="Tamsil Linrung Penuhi Panggilan KPK" />
                    </div>
                    
                    <h4><a href="http://news.metrotvnews.com/hukum/Rb1V1E2k-tamsil-linrung-penuhi-panggilan-kpk" title="Tamsil Linrung Penuhi Panggilan KPK">Tamsil Linrung Penuhi Panggilan KPK</a></h4>
                    <div class="time"><i class="fa fa-clock-o"></i> 5 hours Ago</div>
                    <p>Tamsil mengaku akan dimintai keterangan untuk keponakan Setya Novanto, Irvanto Hendra Pambudi.&&#8230;</p>
                </div>
                <div class="sec">BERITA LAINNYA</div>
                <ul class="rel">
                
                    <li><a href="http://news.metrotvnews.com/hukum/4KZ4AaEb-mulyadi-mengaku-tak-terlibat-korupsi-ktp-el" title="Mulyadi Mengaku tak Terlibat Korupsi KTP-el">Mulyadi Mengaku tak Terlibat Korupsi KTP-el</a></li>
                    
                    <li><a href="http://news.metrotvnews.com/hukum/zNP0qVzN-mulyadi-dicecar-soal-dugaan-aliran-uang-ktp-el-ke-marzuki-alie" title="Mulyadi Dicecar soal Dugaan Aliran Uang KTP-el ke Marzuki Alie">Mulyadi Dicecar soal Dugaan Aliran Uang KTP-el ke Marzuki Alie</a></li>
                    
                    <li><a href="http://news.metrotvnews.com/hukum/wkBQ1eDb-taufik-effendi-mengaku-tak-kenal-irvanto-dan-made-oka" title="Taufik Effendi Mengaku tak Kenal Irvanto dan Made Oka">Taufik Effendi Mengaku tak Kenal Irvanto dan Made Oka</a></li>
                    
                </ul>
                        
            </div>
            <!-- SPECIAL TOPICS END -->                        <!-- SPECIAL TOPICS END -->
                        
                        <div class="banner300">
							<script type="text/javascript">
                            	OA_show('news_showcase1');
                        	</script>	
                        </div>
                         <!-- pilkada -->
                        <div class="ti ani cl-effect-4 ">
                            <a href="http://pilkada.metrotvnews.com">Pilkada</a>
                        </div>
						
									
                        <div class="style_01b ma1">
                            <div class="info"><div class="block">
                                    <img alt="Sudirman Said tak Berniat <i>Nyaleg</i>" src="http://cdn.metrotvnews.com/dynamic/content/2018/07/04/896771/RjNwDqrAhl.jpg?w=712">
                            </div>
                            <h4>
                                <a title="Sudirman Said tak Berniat <i>Nyaleg</i>" href="http://pilkada.metrotvnews.com/news-pilkada/Rb1V1Zlk-sudirman-said-tak-berniat-nyaleg">Sudirman Said tak Berniat <i>Nyaleg</i></a>
                            </h4>
                                <div class="time"><i class="fa fa-clock-o"></i> 10 minutes</div>
                            </div>
                        </div>
                						
                        <div class="style_01b ma1">
                            <div class="info"><div class="block">
                                    <img alt="Rapat Pleno KPU Cirebon Dijaga Seribu Personel Keamanan" src="http://cdn.metrotvnews.com/dynamic/content/2018/07/04/896733/2GFeC5Dv4y.jpg?w=712">
                            </div>
                            <h4>
                                <a title="Rapat Pleno KPU Cirebon Dijaga Seribu Personel Keamanan" href="http://pilkada.metrotvnews.com/news-pilkada/Wb7JEY0N-rapat-pleno-kpu-cirebon-dijaga-seribu-personel-keamanan">Rapat Pleno KPU Cirebon Dijaga Seribu Personel Keamanan</a>
                            </h4>
                                <div class="time"><i class="fa fa-clock-o"></i> 3 hours</div>
                            </div>
                        </div>
                						
                        <div class="style_01b ma1">
                            <div class="info"><div class="block">
                                    <img alt="Penutupan <I>Website</i> Penghitungan Suara KPU Dikritisi" src="http://cdn.metrotvnews.com/dynamic/content/2018/07/04/896602/9WEbokzO8u.jpg?w=712">
                            </div>
                            <h4>
                                <a title="Penutupan <I>Website</i> Penghitungan Suara KPU Dikritisi" href="http://pilkada.metrotvnews.com/news-pilkada/zNAw1x3k-penutupan-website-penghitungan-suara-kpu-dikritisi">Penutupan <I>Website</i> Penghitungan Suara KPU Dikritisi</a>
                            </h4>
                                <div class="time"><i class="fa fa-clock-o"></i> 4 hours</div>
                            </div>
                        </div>
                						
                        <div class="style_01b ma1">
                            <div class="info"><div class="block">
                                    <img alt="Rekapitulasi Suara Pilgub Jatim di Sumenep Dijaga Ratusan Polisi" src="http://cdn.metrotvnews.com/dynamic/content/2018/07/04/896567/dCyaqvt761.jpg?w=712">
                            </div>
                            <h4>
                                <a title="Rekapitulasi Suara Pilgub Jatim di Sumenep Dijaga Ratusan Polisi" href="http://pilkada.metrotvnews.com/news-pilkada/4baoJEJK-rekapitulasi-suara-pilgub-jatim-di-sumenep-dijaga-ratusan-polisi">Rekapitulasi Suara Pilgub Jatim di Sumenep Dijaga Ratusan Polisi</a>
                            </h4>
                                <div class="time"><i class="fa fa-clock-o"></i> 5 hours</div>
                            </div>
                        </div>
                  
                        <!-- pilkada END -->                        <!-- MOST -->
                        <!-- MOST ARTICLE -->
<div class="ti ani cl-effect-4">
    <div>Most <span>/</span></div>
    <ul class="most-menu">
        <li class="current"><a href="#tab-1">Popular</a></li>
        <li><a href="#tab-2">Comment</a></li>
        <li><a href="#tab-3">Shared</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- MOST POPULAR -->
    <div id="tab-1" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/07/04/896635/ASTF8O2XpZ.jpeg?w=110" alt="Spanduk PKS Khilafah Islamiyah Kembali Muncul" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://news.metrotvnews.com/peristiwa/8N0VdqEk-spanduk-pks-khilafah-islamiyah-kembali-muncul">Spanduk PKS Khilafah Islamiyah Kembali Muncul</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/07/04/896558/xFVNKOrMhS.jpg?w=110" alt="Pemberhentian Gubernur Aceh Tunggu KPK" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://news.metrotvnews.com/hukum/gNQnXL5b-pemberhentian-gubernur-aceh-tunggu-kpk">Pemberhentian Gubernur Aceh Tunggu KPK</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/07/04/896443/TpVIeE6nid.jpg?w=110" alt="NasDem Menegaskan tak Pernah Bayar Lucky Hakim" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://news.metrotvnews.com/politik/RkjZ926k-nasdem-menegaskan-tak-pernah-bayar-lucky-hakim">NasDem Menegaskan tak Pernah Bayar Lucky Hakim</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/07/04/896528/bouKjhtv0A.JPG?w=110" alt="Bupati Bener Meriah Ditangkap KPK usai <i>Ngopi</i>" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://news.metrotvnews.com/hukum/DkqL52Zb-bupati-bener-meriah-ditangkap-kpk-usai-ngopi">Bupati Bener Meriah Ditangkap KPK usai <i>Ngopi</i></a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/07/04/896544/QuM1t5jqBX.jpg?w=110" alt="Jokowi dan Kim akan Blusukan ke Desa Tangkil" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://news.metrotvnews.com/peristiwa/4KZ49g0b-jokowi-dan-kim-akan-blusukan-ke-desa-tangkil">Jokowi dan Kim akan Blusukan ke Desa Tangkil</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://news.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- MOST COMMENT -->
    <div id="tab-2" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/07/04/896438/bEXA0kBt7P.jpg?w=110" alt="Anies Menumpang Mobil Kalla Hadiri Halalbihalal PBNU" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://news.metrotvnews.com/politik/ybJ67EAb-anies-menumpang-mobil-kalla-hadiri-halalbihalal-pbnu">Anies Menumpang Mobil Kalla Hadiri Halalbihalal PBNU</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/07/02/895393/GCHIoa37vU.jpg?w=110" alt="Kemendagri: Pemenang Pemilu Tersangka Bukan Masalah" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://news.metrotvnews.com/politik/aNrDR1Ek-kemendagri-pemenang-pemilu-tersangka-bukan-masalah">Kemendagri: Pemenang Pemilu Tersangka Bukan Masalah</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/07/02/895616/1uSt47KRAr.jpg?w=110" alt="Jasad Rina Ditemukan di Gudang Kosong" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://news.metrotvnews.com/peristiwa/3NOnaLmK-jasad-rina-ditemukan-di-gudang-kosong">Jasad Rina Ditemukan di Gudang Kosong</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/07/03/895890/7NKD9YZiQR.jpg?w=110" alt="Sandiaga Bela Jakmania soal Pemukulan Anak Menpora" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://news.metrotvnews.com/metro/zNAwnB8k-sandiaga-bela-jakmania-soal-pemukulan-anak-menpora">Sandiaga Bela Jakmania soal Pemukulan Anak Menpora</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/07/03/895950/KNa38CfrTQ.jpg?w=110" alt="KPU Terinspirasi Mahkamah Konstitusi" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://news.metrotvnews.com/politik/5b2V262b-kpu-terinspirasi-mahkamah-konstitusi">KPU Terinspirasi Mahkamah Konstitusi</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul> 
        <a title="View More" href="http://news.metrotvnews.com/index/commented" class="bu fr">View More</a>
    </div>
    <!-- MOST SHARED -->
    <div id="tab-3" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572003/WlZrAfYepz.jpg?w=110" alt="Garda Pemuda NasDem: Jangan Sepelekan Prosedur Menjadi WNI" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://news.metrotvnews.com/politik/VNx9ylBb-garda-pemuda-nasdem-jangan-sepelekan-prosedur-menjadi-wni">Garda Pemuda NasDem: Jangan Sepelekan Prosedur Menjadi WNI</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572020/ipGx8R1PZ3.jpg?w=110" alt="Megawati Dianugerahkan Penghargaan Tunas Kencana" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://news.metrotvnews.com/peristiwa/0KvVyYYK-megawati-dianugerahkan-penghargaan-tunas-kencana">Megawati Dianugerahkan Penghargaan Tunas Kencana</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572022/bGIUaEyz8V.jpg?w=110" alt="Pramuka Berkebutuhan Khusus Pertontonkan Tari Lencang Kuning" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://news.metrotvnews.com/peristiwa/akW4z2aK-pramuka-berkebutuhan-khusus-pertontonkan-tari-lencang-kuning">Pramuka Berkebutuhan Khusus Pertontonkan Tari Lencang Kuning</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572023/yGJlDi6MfW.jpg?w=110" alt="Penutupan Jamnas X Semarak" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://news.metrotvnews.com/peristiwa/4baXvOJN-penutupan-jamnas-x-semarak">Penutupan Jamnas X Semarak</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572041/UEVuYFHhqG.jpg?w=110" alt="Ancaman <i>Walk Out</i> KPK" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://news.metrotvnews.com/hukum/0kprymRN-ancaman-walk-out-kpk">Ancaman <i>Walk Out</i> KPK</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://news.metrotvnews.com/index/shared" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST ARTICLE END -->                        <!-- MOST END -->
                        
                        <!-- GALERI -->
                        <!-- GALERI -->
<div class="ti ani cl-effect-4">
    <span><a href="http://news.metrotvnews.com/index/photo">Galery</a></span>

</div>
<div id="galeri" class="galeri">
    <div class="control_next"><i class="fa fa-angle-right"></i></div>
    <div class="control_prev"><i class="fa fa-angle-left"></i></div>
    <ul>
            <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/07/04/896698/jokowi_1.jpg?w=526" width="526" height="350" alt="Jokowi Ajak Presiden Bank Dunia Blusukan" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2018/07/04/896698/jokowi-ajak-presiden-bank-dunia-blusukan" title="Jokowi Ajak Presiden Bank Dunia Blusukan">Jokowi Ajak Presiden Bank Dunia Blusukan</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/07/04/896688/4.jpg?w=526" width="526" height="350" alt="Irwandi Yusuf Tiba di KPK" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2018/07/04/896688/irwandi-yusuf-tiba-di-kpk" title="Irwandi Yusuf Tiba di KPK">Irwandi Yusuf Tiba di KPK</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/07/04/896685/jobfair_1.jpg?w=526" width="526" height="350" alt="Kemenaker Gelar Job Fair di Depok" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2018/07/04/896685/kemenaker-gelar-job-fair-di-depok" title="Kemenaker Gelar Job Fair di Depok">Kemenaker Gelar Job Fair di Depok</a></h4>
                </div>
            </div>
        </li>
         </ul>
</div>
<!-- GALERI END -->                        <!-- GALERI END -->                        
                        
                        <div class="banner300">
							<script type="text/javascript">
                            	OA_show('news_showcase2');
                        	</script>	
                        </div>
                        

                        <div data-crowdynews-widget="Metrotvnews_news-vertical"><script src="//widget.crowdynews.com/Metrotvnews_news-vertical.js" async="true"></script></div>

                        <!-- MOST VIDEO -->
						<div class="wfull fl" data-sticky_column>
                        <!-- MOST VIDEO -->
<div class="ti ani cl-effect-4">
    <div>Video <span>/</span></div>
    <ul class="video-menu">
        <li class="current"><a href="#video-1">Popular</a></li>
        <li><a href="#video-2">Hot</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- POPULAR -->
    <div id="video-1" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/07/04/896433/D9PMmwUge8.jpg?w=110" alt="Gubernur Aceh akan Dibawa ke Jakarta Besok" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/headline-news/Wb7JEWdN-gubernur-aceh-akan-dibawa-ke-jakarta-besok">Gubernur Aceh akan Dibawa ke Jakarta Besok</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/07/02/895754/lPgAfpD5VL.jpg?w=110" alt="Ratna Sarumpaet Diusir Keluarga Korban KM Sinar Bangun" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metro-news/ObzdexYK-ratna-sarumpaet-diusir-keluarga-korban-km-sinar-bangun">Ratna Sarumpaet Diusir Keluarga Korban KM Sinar Bangun</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/07/04/896418/dtWef17IaB.jpg?w=110" alt="Gubernur Aceh Terjaring OTT KPK" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/headline-news/8kor9GRb-gubernur-aceh-terjaring-ott-kpk">Gubernur Aceh Terjaring OTT KPK</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/07/03/895960/jQxcnoEthC.jpg?w=110" alt="Lalu Lintas di Jalan Arteri Pondok Indah Lancar" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/headline-news/3NOnagpK-lalu-lintas-di-jalan-arteri-pondok-indah-lancar">Lalu Lintas di Jalan Arteri Pondok Indah Lancar</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/07/03/895944/NCMgKe0pu7.jpg?w=110" alt="Waspada Cuaca Buruk di Bulan Juli" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/selamat-pagi-indonesia/4KZ4A5qb-waspada-cuaca-buruk-di-bulan-juli">Waspada Cuaca Buruk di Bulan Juli</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://news.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- HOT -->
    <div id="video-2" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/07/04/896625/oNLc1wGBtU.jpg?w=110" alt="Seorang TKI di Arab Saudi Bebas dari Hukuman Mati" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metro-news/0k8ZEgWN-seorang-tki-di-arab-saudi-bebas-dari-hukuman-mati">Seorang TKI di Arab Saudi Bebas dari Hukuman Mati</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/07/04/896556/tNzrVupCx6.jpg?w=110" alt="Gunung Agung Meletus Dua Kali Pagi Ini" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/selamat-pagi-indonesia/Zke0y6rb-gunung-agung-meletus-dua-kali-pagi-ini">Gunung Agung Meletus Dua Kali Pagi Ini</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/07/04/896534/fWigmXd5q9.jpg?w=110" alt="IHSG Bergerak Melemah" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com//metro-bisnis/GKdW9Dmk-ihsg-bergerak-melemah">IHSG Bergerak Melemah</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/07/04/896518/kyxcRa4CO9.jpg?w=110" alt="Perburuan Ikan 'Monster' di Sungai Brantas (1)" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/selamat-pagi-indonesia/8kor9mMb-perburuan-ikan-monster-di-sungai-brantas-1">Perburuan Ikan 'Monster' di Sungai Brantas (1)</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/07/04/896488/Ww5LDxjdig.jpg?w=110" alt="Himpun Kekuatan Jelang Pilpres" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com//metro-pagi-prime-time/4KZ497pb-himpun-kekuatan-jelang-pilpres">Himpun Kekuatan Jelang Pilpres</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://news.metrotvnews.com/index/hot_video" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST VIDEO END -->						</div>
                        <!-- MOST VIDEO END -->
                        
                        <!--div class="banner300">
						<script type="text/javascript">
                            OA_show('news_showcase3');
                        </script>	
                        </div-->
                                            
                    </div>
                </div>
                <!-- CONTENT END -->
            </div>
        </div>
        <!-- MTVN END -->
        
        <!-- FOOTER -->
        <!-- ad tags Size: 728x90 ZoneId:1291825-->
<script type="text/javascript" src="http://js.genieessp.com/t/291/825/a1291825.js"></script>
<div class="footer">
    <!-- 1st -->
    <div class="redaksi">
        <div class="frame">
            <div class="wrap">
                <img class="metrotv" src="http://va.metrotvnews.com/news/2016/default/images/main/logo_metrotv.png" alt="metrotv" width="147" height="37" />
                <ul>
                    <li><a href="http://www.metrotvnews.com/aboutus" title="About">About</a></li>
                    <li><a href="http://www.metrotvnews.com/contactus" title="About">Contact Us</a></li>
                    <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                    <li><a href="http://www.metrotvnews.com/advertisewithus" title="About">Advertise With Us</a></li>
                    <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                    <li><a href="http://digital.metrotvnews.com/career/" title="About">Karir</a></li>
                </ul>
                <div class="openfooter">
                    <i class="fa fa-angle-double-up "></i>
                </div>
            </div>
        </div>
    </div>
    <!-- 1st END -->
    <!-- SITEMAP -->
    <div class="frame">
        <div class="wrap">
            <div class="sitemap">
                <div class="wfull fl">
                    <div class="ti2">
                        <span>Site Index</span>
                    </div>
                </div>
                <div id="per-slide">
                    <div class="footer-scroll site-a">
                        
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">News</div>
                                        <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Ekonomi</div>
                                        <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/motivator">Motivator</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Bola</div>
                                        <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com/news-pd">News (PD)</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/freekick">Free Kick (PD)</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Olahraga</div>
                                        <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Hiburan</div>
                                        <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Otomotif</div>
                                        <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Internasional</div>
                                        <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                            
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">Teknologi</div>
                                        <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Rona</div>
                                        <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jatim</div>
                                        <ul>
                                    
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jabar</div>
                                        <ul>
                                    
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jateng</div>
                                        <ul>
                                    
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Sumatera</div>
                                        <ul>
                                    
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                                                </div>
                </div>
				
				
                <div class="site-b">
                    <ul>
                        <li><a href="http://www.metrotvnews.com/aboutus/" title="About">About</a></li>
                        <li><a href="http://www.metrotvnews.com/contactus/" title="About">Contact Us</a></li>
                        <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                        <li><a href="http://www.metrotvnews.com/advertisewithus/" title="About">Advertise With Us</a></li>
                        <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                        <li><a href="http://digital.metrotvnews.com/karir/" title="About">Karir</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <!-- SITEMAP END -->
    <!-- COPYRIGHT -->
    <div class="copyright">
        <div class="frame">
            <div class="wrap">
                <div class="trade">Metrotv &COPY; Copyright 2007 - 2018, metrotvnews.com, All Rights Reserved
								- metro/ rendering in 0.0312 seconds [52]
                </div>
                <ul class="socmed">
                    <li><a href="https://www.facebook.com/metrotv" title="Facebook"><img src="http://va.metrotvnews.com/news/2016/default/images/main/ico_facebook.png" alt="Facebook Metrotv" /></a></li>
                    <li><a href="https://twitter.com/metro_tv?lang=id" title="Twitter"><img src="http://va.metrotvnews.com/news/2016/default/images/main/ico_twitter.png" alt="Twitter Metrotv" /></a></li>
                    <li><a href="https://www.youtube.com/user/metrotvnews?hl=id&gl=ID" title="Youtube"><img src="http://va.metrotvnews.com/news/2016/default/images/main/ico_youtube.png" alt="Youtube Metrotv" /></a></li>
                </ul>
            </div>
        </div>
    </div>
    <!-- COPYRIGHT -->
</div>        <!-- FOOTER END -->
        
        <!-- MENU PUSHER -->
        <div class="mp-pusher" id="mp-pusher">

    <!-- mp-menu -->
    <nav id="mp-menu" class="mp-menu">
        <div class="mp-level">
            <h2 class="icon icon-world">Menu</h2>
            <ul>
                <li class="icon-arrow-left">
                    <a href="#">Metrotvnews</a>
                    <div class="mp-level">
                        <h2>Metrotvnews</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                          
						 						
                            <li class="icon-arrow-left">
                                <a title="News" href="http://news.metrotvnews.com">News</a>
                                <div class="mp-level">
                                    <h2>News</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                      
                                        
										<li><a href="http://news.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://news.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://news.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Ekonomi" href="http://ekonomi.metrotvnews.com">Ekonomi</a>
                                <div class="mp-level">
                                    <h2>Ekonomi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/motivator">Motivator</a></li>
                                      
                                        
										<li><a href="http://ekonomi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Bola" href="http://bola.metrotvnews.com">Bola</a>
                                <div class="mp-level">
                                    <h2>Bola</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://bola.metrotvnews.com/news-pd">News (PD)</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/freekick">Free Kick (PD)</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                      
                                        
										<li><a href="http://bola.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://bola.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://bola.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Olahraga" href="http://olahraga.metrotvnews.com">Olahraga</a>
                                <div class="mp-level">
                                    <h2>Olahraga</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                      
                                        
										<li><a href="http://olahraga.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Hiburan" href="http://hiburan.metrotvnews.com">Hiburan</a>
                                <div class="mp-level">
                                    <h2>Hiburan</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                      
                                        
										<li><a href="http://hiburan.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Otomotif" href="http://otomotif.metrotvnews.com">Otomotif</a>
                                <div class="mp-level">
                                    <h2>Otomotif</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                      
                                        
										<li><a href="http://otomotif.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Internasional" href="http://internasional.metrotvnews.com">Internasional</a>
                                <div class="mp-level">
                                    <h2>Internasional</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                      
                                        
										<li><a href="http://internasional.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://internasional.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://internasional.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Teknologi" href="http://teknologi.metrotvnews.com">Teknologi</a>
                                <div class="mp-level">
                                    <h2>Teknologi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                      
                                        
										<li><a href="http://teknologi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Rona" href="http://rona.metrotvnews.com">Rona</a>
                                <div class="mp-level">
                                    <h2>Rona</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                      
                                        
										<li><a href="http://rona.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://rona.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://rona.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
								
                          
                        </ul>
                    </div>
                </li>
                <li class="icon-arrow-left">
                    <a href="#">Bahasa</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://en.metrotvnews.com/">English</a>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://cn.metrotvnews.com/">Mandarin</a>
                            </li>
                        </ul>
                    </div>
                </li>
            <li class="icon-arrow-left">
                    <a href="#">Daerah</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jatim.metrotvnews.com/">Jatim</a>
                                <div class="mp-level">
                                    <h2>Jatim</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jatim.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jabar.metrotvnews.com/">Jabar</a>
                                <div class="mp-level">
                                    <h2>Jabar</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jabar.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jateng.metrotvnews.com/">Jateng</a>
                                <div class="mp-level">
                                    <h2>Jateng</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jateng.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://sumatera.metrotvnews.com/">Sumatera</a>
                                <div class="mp-level">
                                    <h2>Sumatera</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://sumatera.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                        </ul>
                    </div>
                </li>
                <li><a href="http://telusur.metrotvnews.com/">Telusur</a></li>
                <li><a href="http://video.metrotvnews.com/">Video</a></li>
                <li><a href="http://foto.metrotvnews.com/">Foto</a></li>
                <li><a href="http://www.metrotvnews.com/index/">Index</a></li>
            </ul>

        </div>
    </nav>
    <!-- /mp-menu -->
</div>

        <!-- MENU PUSHER END -->
        <!-- JS -->
       <script type="text/javascript" src="http://va.metrotvnews.com/news/2016/default/js/vendor/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/news/2016/default/js/jquery.jscroll.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/news/2016/default/js/jquery.sticky-kit.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/news/2016/default/js/jquery.mCustomScrollbar.concat.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/news/2016/default/js/logo.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/news/2016/default/js/ticker.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/news/2016/default/js/classie.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/news/2016/default/js/mlpushmenu.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/news/2016/default/js/plugins.js?v0316"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/news/2016/default/js/main.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/news/2016/default/js/rrssb.min.js"></script>
	
       <script type="text/javascript">
		$(document).ready(function () {
			$('.related').each(function () {					
				nextH3 = $(this).parent().find('img');
				nextH2 = $(this).parent().find('iframe');
				
				if (nextH3.length > 0) {
					$(".related").addClass("extra");
				}
				
				if (nextH2.length > 0) {
					$(".related").addClass("extra");
				}
			});
			// $.ajax({
   //              type:"POST",
   //              data: { content_id: "896737"},
   //              url: "http://www.metrotvnews.com/hit.php",
   //              crossDomain: true,
   //              success: function(data){
   //                  console.log("ok");
   //              }
   //          });
		});
		function share(base_url, share_url, title){
            var url = base_url +
                encodeURIComponent(share_url);
            var width = 550;
            var width_scr = (screen.width-width)/2;
            window.open(url, title, 'left='+width_scr+',top=50,width='+width+',height=400,toolbar=0,menubar=0,scrollbars=0,location=0,resizable=1');
            return false;
        }
		</script>
    </body>
</html>