<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]--> 
<html lang="id" itemscope="itemscope" itemtype="http://schema.org/WebPage">
    <head>
        <title>Peristiwa | Aksi Bela Palestina, ACT Siapkan Humanity Food T</title>
        <meta property="fb:admins" content="100007834775134" />
<meta property="fb:app_id" content="1588153268077206" />
<meta property="fb:pages" content="156483584365269" />
<meta property="og:title" content="Aksi Bela Palestina, ACT Siapkan Humanity Food Truck dan Pos Medis" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://news.metrotvnews.com/peristiwa/4KZO1Y0N-aksi-bela-palestina-act-siapkan-humanity-food-truck-dan-pos-medis" />
<meta property="og:image" content="http://cdn.metrotvnews.com/dynamic/content/2017/12/17/803088/mXJdivuBUO.jpg?w=650" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:updated_time" content="1513473784" />
<meta property="og:description" content="ACT mendukung solidaritas Bangsa Indonesia yang tergabung dalam aksi bela Palestina" />
<meta property="og:site_name" content="metrotvnews.com" />
<meta property="article:author" content="http://www.metrotvnews.com" />
<meta property="article:publisher" content="http://www.metrotvnews.com" />
<meta itemprop="headline" content="Aksi Bela Palestina, ACT Siapkan Humanity Food Truck dan Pos Medis" />
<meta itemprop="description" content="ACT mendukung solidaritas Bangsa Indonesia yang tergabung dalam aksi bela Palestina" />
<meta itemprop="url" content="http://news.metrotvnews.com/peristiwa/4KZO1Y0N-aksi-bela-palestina-act-siapkan-humanity-food-truck-dan-pos-medis" />
<meta itemprop="thumbnailUrl" content="http://cdn.metrotvnews.com/dynamic/content/2017/12/17/803088/mXJdivuBUO.jpg?w=650" />
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta http-equiv="Refresh" content="600"/>
<meta name="theme-color" content="#e22121">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, user-scalable=yes">
<meta name="apple-itunes-app" content="app-id=917890330" />
<meta name="google-play-app" content="app-id=com.algostudio.metrotv" />
<link rel="alternate" type="application/rss+xml" title="rss" href="http://www.metrotvnews.com/feed" />
<meta name="description" content="Aksi Bela Palestina, ACT Siapkan Humanity Food Truck Dan Pos Medis" />
<meta name="news_keywords" content="Donald Trump, Aksi Bela Palestina, ACT Siapkan Humanity Food Truck Dan Pos Medis" />
<meta name="keywords" content="Donald Trump, Aksi Bela Palestina, ACT Siapkan Humanity Food Truck Dan Pos Medis" />
<meta name="author" content="metrotvnews developer" />
<meta name="copyright" content="metrotvnews.com, All Rights Reserved" />
<link rel="dns-prefetch" href="http://cdn.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://img.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://share.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://va.metrotvnews.com/" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
<link rel="amphtml" href="http://www.metrotvnews.com/amp/4KZO1Y0N-aksi-bela-palestina-act-siapkan-humanity-food-truck-dan-pos-medis">
        <!-- Place favicon.ico and apple-touch-icon.png in the root directory -->
        <link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/news/2016/default/css/normalize.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/news/2016/default/css/owl.carousel.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/news/2016/default/css/owl.theme.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/news/2016/default/css/main.css?v280916" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/news/2016/default/css/chrome.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/news/2016/default/css/jquery.mCustomScrollbar.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/news/2016/default/css/font-awesome.min.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/news/2016/default/css/accordion.css" />
<!--[if gte IE 6]><link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/news/2016/default/css/mainie.css" /><![endif]-->
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto:400,500" />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Montserrat:400,700" />
        <script type="text/javascript" src="http://va.metrotvnews.com/news/2016/default/js/vendor/modernizr-2.6.2.min.js"></script>
        
 <script type="text/javascript">
	 var OA_zones = {		
	 
		'news_gateway_streaming'	: 270,
		'news_bottomframe'			: 37,
		'news_hotvideo_3'			: 393,
		'news_leaderboard'			: 38,
		'news_center1' 				: 41,
		'news_showcase1' 			: 39, 
		'news_bilboard' 			: 273,
		'news_showcase2' 			: 40,
		'news_showcase3' 			: 189,
		'news_showcase4' 			: 190,
		'news_skycrapper' 			: 43,
		'news_large_skyscraper'		: 422,
		'news_skycrapper2' 			: 201,
		'news_topframe' 			: 36,        	            
		'news_advertorial_2' 		: 423,		
		'news_advertorial7' 		: 187,		
		'news_billboard'		 	: 244,
		'news_headline_6'			: 431,
		'news_headline_5'			: 268,
		'news_headline_2'			: 201,
		'news_headline_5b'			: 269,
		'news_popular5'				: 293,
		'news_signature'			: 315,
		'news_frameskining1'		: 280,
		'news_frameskining2'		: 281
		}
</script>
<script type="text/javascript" src="http://d.metrotvnews.com/delivery/spcjs.php?id=3"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/wp/2016/default/js/swiffy_v7.4_runtime.js"></script>

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/20690672/MTVN_Billboard', [970, 90], 'div-gpt-ad-1466656205205-0').addService(googletag.pubads());
    googletag.defineSlot('/20690672/MTVN_Showcase', [300, 250], 'div-gpt-ad-1466672798999-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/MetroTVhomepageRight1', [300, 250], 'div-gpt-ad-1473924429532-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/ShowcaseRight1', [300, 250], 'div-gpt-ad-1473924508637-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/MTVN_Showcase_4', [300, 250], 'div-gpt-ad-1473924622724-0').addService(googletag.pubads());	
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

	        
    </head>
    <body>
    
<!--start GA-->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-49035397-1']);
  _gaq.push(['_trackPageview']); 
  _gaq.push(['K._setAccount','UA-48888188-1']); 
  _gaq.push(['K._trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!--end GA-->
	
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"BhVZh1aUXR00yT", domain:"metrotvnews.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=BhVZh1aUXR00yT" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "11190992" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=11190992&cv=2.0&cj=1" alt="" />
</noscript>
<!-- End comScore Tag -->
    
    	<!--div class="eclipse">
            <a href="#">Press ESC or Click Here to Close</a>
            <div class="lightfx"></div>
        </div-->
    
       <div class="top">
                        <!-- MENU -->
            <div class="menu">
                <div class="frame">
                    <div class="wrap">
						<a title="News Video Portal" href="http://www.metrotvnews.com" class="stg"></a>
                        <a class="logo" id="logo" href="http://www.metrotvnews.com" title="News Video Portal"></a>
                          <ul class="option">
                            <li class="act small" title=".st-1"><a href="http://news.metrotvnews.com/">News</a></li>
                            <li title=".st-1"><a href="http://video.metrotvnews.com/streaming/" >Streaming</a></li>
                            <li class="small" title=".st-2"><a href="http://foto.metrotvnews.com/">Foto</a></li>
                            <li class="small" title=".st-3"><a href="http://video.metrotvnews.com/">video</a></li>
                            <li class="small" title=".st-4"><a href="http://metrotvnews.com/index/">index</a></li>
                        </ul>
						<div class="place">
							<a href="#">News</a>
						</div>
                        <a href="#" id="trigger" class="menu-trigger">Burger</a>
                        <a class="mi" href="http://pmlseaepaper.pressmart.com/mediaindonesia/" title="Media Indonesia"><img src="http://va.metrotvnews.com/news/2016/default/images/main/ico_mi.png" height="38" alt="#" /></a>
                        <a href="http://www.metrotvnews.com/brandconnect" class="bc-link"><img src="http://va.metrotvnews.com/news/2016/default/images/main/bc.png" alt="#" /></a>
                        
						<!-- SEARCH -->
                        <div id="morphsearch" class="morphsearch">
                            <form  method="get" action="http://www.metrotvnews.com/search" class="morphsearch-form" >
                                <input class="morphsearch-input" type="text" name="q" />
                                <input class="morphsearch-submit" type="submit">
								
                            </form>
                            <div class="morphsearch-content">

                                <div class="dummy-column">
                                    <h2>Most Popular</h2>

									
									    
                    <a class="dummy-media-object" href="http://news.metrotvnews.com/hukum/8N08x15N-ganjar-angkat-bicara-terkait-nama-dirinya-hilang-dari-dakwaan">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/16/803035/ktOfH8nP15.jpg?w=110" height="50" alt="Ganjar Angkat Bicara Terkait Nama Dirinya Hilang dari Dakwaan"/>
                        </div>
                        <h3> Ganjar Angkat Bicara Terkait Nama Dirinya Hilang dari Dakwaan </h3>
                    </a>




                    <a class="dummy-media-object" href="http://news.metrotvnews.com/hukum/ybDMrnRk-hukuman-bagi-novanto-diprediksi-ringan">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/17/803052/KkhnoxADfs.jpg?w=110" height="50" alt="Hukuman bagi Novanto Diprediksi Ringan"/>
                        </div>
                        <h3> Hukuman bagi Novanto Diprediksi Ringan </h3>
                    </a>




                    <a class="dummy-media-object" href="http://news.metrotvnews.com/hukum/wkBnjm4k-hakim-dilarang-tengok-dakwaan-terdahulu">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/16/803015/oCtlqkH2Uj.jpg?w=110" height="50" alt="Hakim Dilarang Tengok Dakwaan Terdahulu"/>
                        </div>
                        <h3> Hakim Dilarang Tengok Dakwaan Terdahulu </h3>
                    </a>




                    <a class="dummy-media-object" href="http://news.metrotvnews.com/hukum/nbw30A3b-kuasa-hukum-novanto-sebut-dakwaan-kpk-bermasalah">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/17/803053/9uaVZIzwoe.jpg?w=110" height="50" alt="Kuasa Hukum Novanto Sebut Dakwaan KPK Bermasalah"/>
                        </div>
                        <h3> Kuasa Hukum Novanto Sebut Dakwaan KPK Bermasalah </h3>
                    </a>




                    <a class="dummy-media-object" href="http://news.metrotvnews.com/hukum/GbmJMvLk-waketum-gerindra-pertanyakan-hilangnya-sejumlah-nama-dalam-dakwaan-novanto">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/16/803011/zTuHkvxB2V.jpg?w=110" height="50" alt="Waketum Gerindra Pertanyakan Hilangnya Sejumlah Nama dalam Dakwaan Novanto"/>
                        </div>
                        <h3> Waketum Gerindra Pertanyakan Hilangnya Sejumlah Nama dalam Dakwaan Novanto </h3>
                    </a>



				
                                </div>
                                <div class="dummy-column">
                                    <h2>Video</h2>
			   					<a class="dummy-media-object" href="http://video.metrotvnews.com/metro-news/0Kv30jrN-gempa-bumi-7-3-sr-guncang-sukabumi">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/12/16/802720/zEZy7Vn0jq.jpg?w=110" height="50" alt="Gempa Bumi 7,3 SR Guncang Sukabumi"/>
                        </div>
                        <h3> Gempa Bumi 7,3 SR Guncang Sukabumi </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/metro-news/0k8LmrPk-ini-nama-nama-yang-berpotensi-menjadi-ketua-dpr-pengganti-setnov">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/12/15/802369/CV6RKazeSZ.jpg?w=110" height="50" alt="Ini Nama-Nama yang Berpotensi Menjadi Ketua DPR Pengganti Setnov"/>
                        </div>
                        <h3> Ini Nama-Nama yang Berpotensi Menjadi Ketua DPR Pengganti Setnov </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/metro-news/nbw302Db-peringatan-dini-tsunami-resmi-berakhir">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/12/16/802753/NjB74Ezavc.jpg?w=110" height="50" alt="Peringatan Dini Tsunami Resmi Berakhir"/>
                        </div>
                        <h3> Peringatan Dini Tsunami Resmi Berakhir </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/metro-news/zNA7AR8k-cegah-difteri-pemerintah-imbau-orang-dewasa-lakukan-imunisasi-ulang">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/12/15/802390/zuK2sI9dv6.jpg?w=110" height="50" alt="Cegah Difteri, Pemerintah Imbau Orang Dewasa Lakukan Imunisasi Ulang"/>
                        </div>
                        <h3> Cegah Difteri, Pemerintah Imbau Orang Dewasa Lakukan Imunisasi Ulang </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/editorial-mi-video/8koJMZrb-kpk-yang-berani-jujur-hebat">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/12/15/802262/IVxUFh0Zb9.jpg?w=110" height="50" alt="KPK yang Berani Jujur Hebat"/>
                        </div>
                        <h3> KPK yang Berani Jujur Hebat </h3>
                    </a>
			                                  
                                </div>
                            </div><!-- /morphsearch-content -->
                            <span class="morphsearch-close"></span>
                        </div>
                        <!-- SEARCH END -->

                        <div class="overlay"></div>
                    </div>
                </div>
            </div>
            <!-- MENU END -->
			<!-- KANAL MENU -->
            <div class="kanalmenu">
                <div class="frame">
                    <div class="wrap">
                        <ul>
							<li><a href="http://news.metrotvnews.com/">News</a></li>
							<li><a href="http://internasional.metrotvnews.com/">Internasional</a></li>
							<li><a href="http://ekonomi.metrotvnews.com/">Ekonomi</a></li>
							<li><a href="http://bola.metrotvnews.com/">Bola</a></li>
							<li><a href="http://olahraga.metrotvnews.com/">Olahraga</a></li>
							<li><a href="http://teknologi.metrotvnews.com/">Teknologi</a></li>
							<li><a href="http://otomotif.metrotvnews.com/">Otomotif</a></li>
							<li><a href="http://hiburan.metrotvnews.com/">Hiburan</a></li>
							<li><a href="http://rona.metrotvnews.com/">Rona</a></li>
						</ul>
                    </div>
                </div>
            </div>
            <!-- KANAL MENU END -->
            <!-- SUBMENU -->
            <div class="submenu">
                <div class="frame">
                    <div class="wrap">
                       <ul class="st-1">
                            <li ><a href="http://news.metrotvnews.com/">Home</a></li>
							
							   
						                                	
                                    
                                    <li >
                                        <a href="http://news.metrotvnews.com/politik">Politik</a>
                                    </li>
                                  
                                	
                                    
                                    <li class='act'>
                                        <a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://news.metrotvnews.com/hukum">Hukum</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://news.metrotvnews.com/metro">Metro</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://news.metrotvnews.com/daerah">Daerah</a>
                                    </li>
                                  
                                    
										
										
								
										<li >
                                            <a href="http://news.metrotvnews.com/index/foto">Foto</a>
                                        </li>
										<li >
                                            <a href="http://news.metrotvnews.com/index/video">Video</a>
                                        </li>
										<li >
                                            <a href="http://news.metrotvnews.com/index">Index</a>
                                        </li>
                                
							
								
						
                        </ul>
						<ul class="st-2">
                            <li><a href="http://foto.metrotvnews.com/news/">News</a></li>
                            <li><a href="http://foto.metrotvnews.com/internasional/">Internasional</a></li>
                            <li><a href="http://foto.metrotvnews.com/ekonomi/">Ekonomi</a></li>
                            <li><a href="http://foto.metrotvnews.com/bola/">Bola</a></li>
                            <li><a href="http://foto.metrotvnews.com/hiburan/">Hiburan</a></li>
                            <li><a href="http://foto.metrotvnews.com/olahraga/">Olahraga</a></li>
                            <li><a href="http://foto.metrotvnews.com/otomotif/">Otomotif</a></li>	
                            <li><a href="http://foto.metrotvnews.com/rona/">Rona</a></li>	
                        </ul>
                        <ul class="st-3">
                            <li><a href="http://matanajwa.metrotvnews.com/">Mata Najwa</a></li>
                            <li><a href="http://video.metrotvnews.com/program/67">Kick Andy</a></li>
                            <li><a href="http://video.metrotvnews.com/program/208">I'm Possible</a></li>
                            <li><a href="http://video.metrotvnews.com/program/169">Trending Topic</a></li>
                            <li><a href="http://video.metrotvnews.com/program/209">NSI</a></li>
                            <li><a href="http://video.metrotvnews.com/program/88">Just Alvin</a></li>
                        </ul>
                        <ul class="st-4">
                            <li><a href="http://www.metrotvnews.com/index/headline">Headline</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Most Popular</a></li>
                            <li><a href="http://www.metrotvnews.com/index/commented">Most Commented</a></li>
                            <li><a href="http://www.metrotvnews.com/index/shared">Most Shared</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Popular Video</a></li>
                            <li><a href="http://www.metrotvnews.com/index/hot_video">Hot Video</a></li>
                        </ul>
                    </div>
                </div>
            </div>
            <!-- SUBMENU END -->        </div>
        
        <!-- LEADERBOARD -->
        <div class="frame">
            <div class="wrap">
                <div class="leaderboard">
						<script type="text/javascript">
                            OA_show('news_billboard');
                        </script>	
						<!-- skin large -->
						<div class="skin_left_lg" style="">
							<div style=" position:fixed; ">
								<script type="text/javascript">
									OA_show('news_frameskining1');
								</script>	
							</div>
						</div>
						<div class="skin_right_lg" style="">
							<div style=" position:fixed; ">
								<script type="text/javascript">
									OA_show('news_frameskining2');
								</script>	
							</div>
						</div>
						<!-- skin large end -->
                </div>
            </div>
        </div>
        <!-- LEADERBORAD END -->
        <!-- MTVN -->
        <div class="frame">
            <div class="wrap">
                <!-- NOTE -->
                <script type="text/javascript">
    OA_show('news_gateway_streaming');
</script>                <!-- NOTE END -->      
                          
                <!-- CONTENT -->
                <div class="content bad5d5d5" data-sticky_parent>
                    
                    <div class="right" data-sticky_column>
                        <!-- DETAIL -->
                        <div class="detail">
			  	<h1>Aksi Bela Palestina, ACT Siapkan <I>Humanity Food Truck</i> dan Pos Medis </h1><div class="line"><div class="reg"> Muhammad Fauzi &nbsp;&nbsp; &bull; &nbsp;&nbsp; Minggu, 17 Dec 2017 07:40 WIB</div><a class="tag" href="http://news.metrotvnews.com/topic/7592" title="donald trump"><i class="fa fa-hashtag"></i>donald trump</a><a class="tag" href="http://news.metrotvnews.com/topic/9144" title="palestina israel"><i class="fa fa-hashtag"></i>palestina israel</a> </div>    
    <!-- BREADCRUMBS -->
    <div class="breadcrumbs">
        <a href="http://news.metrotvnews.com/" title="news">News</a>
        <i class="fa fa-angle-right"></i>
        <a href="http://news.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>    
    </div>
    <!-- SOCIAL MEDIA START -->
    <div class="socialmedia1">
        
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=Aksi+Bela+Palestina%2C+ACT+Siapkan+Humanity+Food+Truck+dan+Pos+Medis+http%3A%2F%2Fmetrotvn.ws%2F4KZO1Y0N" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/v2.7/dialog/feed?app_id=1588153268077206&description=ACT+mendukung+solidaritas+Bangsa+Indonesia+yang+tergabung+dalam+aksi+bela+Palestina&display=popup&link=http%3A%2F%2Fnews.metrotvnews.com%2Fperistiwa%2F4KZO1Y0N-aksi-bela-palestina-act-siapkan-humanity-food-truck-dan-pos-medis&name=Aksi+Bela+Palestina%2C+ACT+Siapkan+Humanity+Food+Truck+dan+Pos+Medis&locale=en_US&picture=http%3A%2F%2Fcdn.metrotvnews.com%2Fdynamic%2Fcontent%2F2017%2F12%2F17%2F803088%2FmXJdivuBUO.jpg%3Fw%3D650&sdk=joey&version=v2.7" class="popup">
                        <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Fnews.metrotvnews.com%2Fperistiwa%2F4KZO1Y0N-aksi-bela-palestina-act-siapkan-humanity-food-truck-dan-pos-medis" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-whatsapp">
                    <a href="whatsapp://send?text=Aksi+Bela+Palestina%2C+ACT+Siapkan+Humanity+Food+Truck+dan+Pos+Medis+http%3A%2F%2Fnews.metrotvnews.com%2Fperistiwa%2F4KZO1Y0N-aksi-bela-palestina-act-siapkan-humanity-food-truck-dan-pos-medis" data-action="share/whatsapp/share">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="90" height="90" viewBox="0 0 90 90"><path d="M90 43.84c0 24.214-19.78 43.842-44.182 43.842a44.256 44.256 0 0 1-21.357-5.455L0 90l7.975-23.522a43.38 43.38 0 0 1-6.34-22.637C1.635 19.63 21.415 0 45.818 0 70.223 0 90 19.628 90 43.84zM45.818 6.983c-20.484 0-37.146 16.535-37.146 36.86 0 8.064 2.63 15.533 7.076 21.61l-4.64 13.688 14.274-4.537A37.122 37.122 0 0 0 45.82 80.7c20.48 0 37.145-16.533 37.145-36.857S66.3 6.983 45.818 6.983zm22.31 46.956c-.272-.447-.993-.717-2.075-1.254-1.084-.537-6.41-3.138-7.4-3.495-.993-.36-1.717-.54-2.438.536-.72 1.076-2.797 3.495-3.43 4.212-.632.72-1.263.81-2.347.27-1.082-.536-4.57-1.672-8.708-5.332-3.22-2.848-5.393-6.364-6.025-7.44-.63-1.076-.066-1.657.475-2.192.488-.482 1.084-1.255 1.625-1.882.543-.628.723-1.075 1.082-1.793.363-.718.182-1.345-.09-1.884-.27-.537-2.438-5.825-3.34-7.977-.902-2.15-1.803-1.793-2.436-1.793-.63 0-1.353-.09-2.075-.09-.722 0-1.896.27-2.89 1.344-.99 1.077-3.788 3.677-3.788 8.964 0 5.288 3.88 10.397 4.422 11.113.54.716 7.49 11.92 18.5 16.223 11.01 4.3 11.01 2.866 12.996 2.686 1.984-.18 6.406-2.6 7.312-5.107.9-2.513.9-4.664.63-5.112z"/></svg>
                        </span>
                        <span class="rrssb-text">Whatsapp</span>
                    </a>
                </li>
                <li class="rrssb-line">
                    <a href="http://line.me/R/msg/text/Aksi+Bela+Palestina%2C+ACT+Siapkan+Humanity+Food+Truck+dan+Pos+Medis+http%3A%2F%2Fnews.metrotvnews.com%2Fperistiwa%2F4KZO1Y0N-aksi-bela-palestina-act-siapkan-humanity-food-truck-dan-pos-medis">
                        <span class="rrssb-icon">
                            <img src="http://va.metrotvnews.com/news/2016/default/images/main/ic_line.png" height="17" alt="#"/>
                        </span>
                        <span class="rrssb-text">Line</span>
                    </a>
                </li>
            </ul>
                </div>
    <!-- SOCIAL MEDIA END -->
    
    <img class="pic" src="http://cdn.metrotvnews.com/dynamic/content/2017/12/17/803088/mXJdivuBUO.jpg?w=650" alt="Aksi Bela Palestina, ACT Siapkan <I>Humanity Food Truck</i> dan Pos Medis" />
    <div class="sum">
         Food Truck for Humanity ACT . ANT/Puspa Perwitasari    </div>
    <!-- PAGE -->
    <div class="page">                                
        <div class="tru">
            <p>
            <strong>Jakarta: </strong>Lembaga kemanusiaan, Aksi Cepat Tanggap (ACT) mendukung solidaritas Bangsa Indonesia yang tergabung dalam aksi bela Palestina yang digelar di Monas, Jakarta.<br /><br />
ACT bahkan ikut turun tangan dan menyiapkan sejumlah pos, mulai dari pos medis hingga menyediakan makanan bagi para peserta aksi.
 
</p>
    <div class="related">
        <div class="ti3 ani cl-effect-4">
            <a href="http://news.metrotvnews.com/topic/7592">Baca juga</a>
        </div>
        
        <ul>
               
            <li><a href="http://news.metrotvnews.com/peristiwa/ybJMm1wN-ribuan-warga-tangsel-ikut-aksi-bela-palestina">Ribuan Warga Tangsel Ikut Aksi Bela Palestina</a></li>
        
               
            <li><a href="http://internasional.metrotvnews.com/amerika/VNnJMq7N-bantahan-trump-terhadap-kasus-pelecehan-seksual-dinilai-tak-masuk-akal">Bantahan Trump terhadap Kasus Pelecehan Seksual Dinilai tak Masuk Akal</a></li>
        
               
            <li><a href="http://news.metrotvnews.com/politik/0kpnMaRN-ketua-icmi-bakal-ikut-aksi-bela-palestina">Ketua ICMI Bakal Ikut Aksi Bela Palestina</a></li>
        
        
                <li>
                    <a href="http://www.metrotvnews.com/brandconnect" class="bc-logo">Brandconnect</a>
                    <a href="http://rona.metrotvnews.com/wisata-kuliner/ob3A4zJK-mengintip-surga-tersembunyi-di-filipina">Mengintip Surga Tersembunyi di Filipina</a>
                </li>        </ul>
    </div>
<p>

&ldquo;Insya Allah untuk Aksi Bela Palestina, ACT siapkan pos medis dan alokasikan ribuan paket makanan dari mobil <em>Humanity Food Truck</em>. Ada pula mobil<em> Ice Jacket Challenge,</em> sebuah mobil truk yang diboyong ACT agar siapa pun bisa merasakan seperti apa dinginnya musim winter di Gaza dan Suriah,&rdquo; ungkap Mukhti, Direktur Aksi Cepat Tanggap, Minggu 17 Desember 2017.<br /><br />
Sesuai rencana, pos medis ACT dan mobil<em> Humanity Food Truck</em> akan ditempatkan di Pintu Tenggara Gambir, atau pintu di belakang Stasiun Gambir. Sementara mobil <em>Ice Jacket Challenge</em> ACT akan diposisikan di Patung Kuda sebelah Barat Monas.<br /><br />
&ldquo;Juga ada beberapa titik pos penggalangan dana untuk aksi nyata membela Palestina langsung di Gaza dan al-Aqsa," tambah Mukhti.<br /><br />
<strong>Aksi nyata ACT di Gaza dan al-Aqsa</strong><br /><br />
Bentuk dukungan tak hanya diberikan ACT dalam aksi bela Palestina di Jakarta. Hingga akhir pekan ini ACT masih terus melakukan aksi kemanusiaan langsung dari tanah Gaza dan al-Aqsa di Palestina.<br /><br />
Direktur Global Humanity Response (GHR) &ndash; ACT Bambang Triyono menyampaikan, dapur umum ACT terus berjalan setiap harinya di Gaza dan al-Aqsa. Dapur umum disiapkan untuk menyuplai ribuan paket makanan bagi para warga Gaza sampai al-Aqsa. Dapur umum pun menyediakan makanan siap saji bagi para pemuda Palestina yang juga turun ke jalan untuk membela al-Quds, Yarusalem.<br /><br />
&ldquo;Dapur umum ACT disiapkan setiap hari di Gaza dan di dalam kompleks suci al-Quds. Dapur ACT memasak ribuan porsi makanan untuk dibagikan kepada para pembela al-Aqsa, pembela tanah Yerusalem,&rdquo; ujar Bambang.<br /><br />
Tidak hanya dapur umum, dari Gaza aksi nyata yang masih dilakukan ACT sampai hari ini adalah menjalankan sebuah klinik medis. Klinik medis umum diubah menjadi klinik gratis. Bambang mengatakan, siapapun bisa berobat ke klinik ACT di Gaza.<br /><br />
&ldquo;Bahkan klinik ACT di wilayah Jabaliyah ini pun menjadi salah satu lokasi tempat para pemuda Palestina dirawat pascabentrokan dengan militer Israel,&rdquo; tambah Bambang.<br /><br />
Sepanjang tahun 2017, ACT terus menggelar aksi nyata di Gaza dan al-Aqsa. Aksi nyata atas nama Bangsa Indonesia meliputi pelayanan medis, penyediaan stok air bersih di Gaza, dan penyediaan dapur umum juga distribusi bantuan logistik pangan untuk ratusan keluarga di Gaza dan sekitar Kompleks Masjid Al-Aqsa, Palestina.<br /><br />            <br/>(SCI)</p>            
            <script type="text/javascript">
                        OA_show('news_signature');
                    </script>        </div>
        
		
		 <div class="wfull fl rl">
                 
                 </div>
		
        <!-- SOCIAL MEDIA START -->
        <div class="socialmedia2">
            
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=Aksi+Bela+Palestina%2C+ACT+Siapkan+Humanity+Food+Truck+dan+Pos+Medis+http%3A%2F%2Fmetrotvn.ws%2F4KZO1Y0N" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fnews.metrotvnews.com%2Fperistiwa%2F4KZO1Y0N-aksi-bela-palestina-act-siapkan-humanity-food-truck-dan-pos-medis" class="popup">
                        <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Fnews.metrotvnews.com%2Fperistiwa%2F4KZO1Y0N-aksi-bela-palestina-act-siapkan-humanity-food-truck-dan-pos-medis" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-linkedin">
                <!-- Replace href with your meta and URL information -->
                    <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fnews.metrotvnews.com%2Fperistiwa%2F4KZO1Y0N-aksi-bela-palestina-act-siapkan-humanity-food-truck-dan-pos-medis&amp;title=Aksi+Bela+Palestina%2C+ACT+Siapkan+Humanity+Food+Truck+dan+Pos+Medis&amp;summary=ACT+mendukung+solidaritas+Bangsa+Indonesia+yang+tergabung+dalam+aksi+bela+Palestina" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M25.424 15.887v8.447h-4.896v-7.882c0-1.98-.71-3.33-2.48-3.33-1.354 0-2.158.91-2.514 1.802-.13.315-.162.753-.162 1.194v8.216h-4.9s.067-13.35 0-14.73h4.9v2.087c-.01.017-.023.033-.033.05h.032v-.05c.65-1.002 1.812-2.435 4.414-2.435 3.222 0 5.638 2.106 5.638 6.632zM5.348 2.5c-1.676 0-2.772 1.093-2.772 2.54 0 1.42 1.066 2.538 2.717 2.546h.032c1.71 0 2.77-1.132 2.77-2.546C8.056 3.593 7.02 2.5 5.344 2.5h.005zm-2.48 21.834h4.896V9.604H2.867v14.73z"/></svg>
                        </span>
                        <span class="rrssb-text">linkedin</span>
                    </a>
                </li>
            </ul>
                                                
        </div>
        <!-- SOCIAL MEDIA END -->
    
    
        <!-- FACEBOOK COMMENT START -->
        <div class="fb-comment">
              <div id="fb-root"></div>
						<script>(function(d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s); js.id = id;
                        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=1588153268077206";
                        fjs.parentNode.insertBefore(js, fjs);
                        }(document, 'script', 'facebook-jssdk'));</script>   
                   	<div class="fb-comments" data-href="http://news.metrotvnews.com/peristiwa/4KZO1Y0N-aksi-bela-palestina-act-siapkan-humanity-food-truck-dan-pos-medis" data-width="528" data-numposts="5" data-colorscheme="light"></div>        </div>
        <!-- FACEBOOK COMMENT END -->
        
    </div>
</div>                        <!-- DETAIL END -->
                        <!-- BACA JUGA -->
                        <div class="ti ani cl-effect-4">
    <a href="http://news.metrotvnews.com/more/peristiwa" >Baca <span>Juga</span></a>
</div>
<div class="style_03">
    <ul id="scroll">
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/16/802761/067Y4iPlvS.jpg?w=188" width="188" height="124" alt="Warga Nahdliyin Diminta tak Bawa Simbol NU dalam Aksi Bela Palestina" />
                <a class="canal" href="http://news.metrotvnews.com/politik" title="Politik">Politik</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/politik/lKYXvRJk-warga-nahdliyin-diminta-tak-bawa-simbol-nu-dalam-aksi-bela-palestina" title="Warga Nahdliyin Diminta tak Bawa Simbol NU dalam Aksi Bela Palestina">Warga Nahdliyin Diminta tak Bawa Simbol NU dalam Aksi Bela Palestina</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Sabtu, 16 Dec 2017 06:35            </div>
            <p>Menurut dia, NU secara organisasi sudah mengeluarkan kecaman terkait klaim sepihak Presiden Amerika Serikat Donald Trump atas Yeru&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/16/802705/PZj8tf6lzG.jpg?w=188" width="188" height="124" alt="Patgulipat Israel-Amerika Serikat" />
                <a class="canal" href="http://news.metrotvnews.com/dunia" title="Dunia">Dunia</a>
            </div>
            <span class="subt">FOKUS</span>            <h2>
                                <a href="http://internasional.metrotvnews.com/dunia/aNrV0YaN-patgulipat-israel-amerika-serikat" title="Patgulipat Israel-Amerika Serikat">Patgulipat Israel-Amerika Serikat</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Sabtu, 16 Dec 2017 00:10            </div>
            <p>Di balik klaim Trump atas Yerusalem.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/15/802689/1UhloK5ji4.jpg?w=188" width="188" height="124" alt="Putusan OKI Harus Disertai Tindak Lanjut" />
                <a class="canal" href="http://news.metrotvnews.com/politik" title="Politik">Politik</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/politik/9K5RD61N-putusan-oki-harus-disertai-tindak-lanjut" title="Putusan OKI Harus Disertai Tindak Lanjut">Putusan OKI Harus Disertai Tindak Lanjut</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Jumat, 15 Dec 2017 23:44            </div>
            <p>Ia meminta 57 negara anggota OKI harus kompak menjalankannya.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/15/802667/lLzKidhcga.jpg?w=188" width="188" height="124" alt="PBNU Curigai Ada Motif di Balik Klaim Trump" />
                <a class="canal" href="http://news.metrotvnews.com/politik" title="Politik">Politik</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/politik/4ba7P8aK-pbnu-curigai-ada-motif-di-balik-klaim-trump" title="PBNU Curigai Ada Motif di Balik Klaim Trump">PBNU Curigai Ada Motif di Balik Klaim Trump</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Jumat, 15 Dec 2017 21:19            </div>
            <p>Ia melihat adanya arah kebijakan AS yang sengaja menarget Islam.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/15/802647/bnAws28EHt.jpg?w=188" width="188" height="124" alt="Pernyataan Presiden AS Menuai Kecaman dari Muslim Cirebon" />
                <a class="canal" href="http://news.metrotvnews.com/bisnis" title="Bisnis">Bisnis</a>
            </div>
                        <h2>
                                <a href="http://jabar.metrotvnews.com/bisnis/VNx30r8K-pernyataan-presiden-as-menuai-kecaman-dari-muslim-cirebon" title="Pernyataan Presiden AS Menuai Kecaman dari Muslim Cirebon">Pernyataan Presiden AS Menuai Kecaman dari Muslim Cirebon</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Jumat, 15 Dec 2017 19:58            </div>
            <p>&quot;Ini adalah bentuk reaksi umat islam di Cirebon, yang tidak rela Yerusalem diklaim Donald Trump sebagai ibukota Israel,&quot;&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/15/802643/uFGgSjU3PK.jpg?w=188" width="188" height="124" alt="Forum Lintas Agama Dukung Pemerintah Perjuangkan Kedaulatan Palestina" />
                <a class="canal" href="http://news.metrotvnews.com/politik" title="Politik">Politik</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/politik/RkjjMO3k-forum-lintas-agama-dukung-pemerintah-perjuangkan-kedaulatan-palestina" title="Forum Lintas Agama Dukung Pemerintah Perjuangkan Kedaulatan Palestina">Forum Lintas Agama Dukung Pemerintah Perjuangkan Kedaulatan Palestina</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Jumat, 15 Dec 2017 19:50            </div>
            <p>Isi maklumat pertama merujuk pada Diktum Pembukaan UUD 1945 tentang hak kemerdekaan segala bangsa.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/15/802603/QSwaHGyVe6.jpg?w=188" width="188" height="124" alt="Dubes Palestina Tegaskan AS Tak Bisa Tentukan Status Yerusalem" />
                <a class="canal" href="http://news.metrotvnews.com/asia" title="Asia">Asia</a>
            </div>
                        <h2>
                                <a href="http://internasional.metrotvnews.com/asia/VNx3028K-dubes-palestina-tegaskan-as-tak-bisa-tentukan-status-yerusalem" title="Dubes Palestina Tegaskan AS Tak Bisa Tentukan Status Yerusalem">Dubes Palestina Tegaskan AS Tak Bisa Tentukan Status Yerusalem</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Jumat, 15 Dec 2017 18:42            </div>
            <p>Dubes Al Shun&nbsp;mengimbau masyarakat internasional untuk bergerak melawan arogansi Israel dan Amerika Serikat.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/14/802123/1isAHdWrwD.jpg?w=188" width="188" height="124" alt="Trump Bangun Opini Publik untuk Redam Protes Sayap Kanan" />
                <a class="canal" href="http://news.metrotvnews.com/amerika" title="Amerika">Amerika</a>
            </div>
                        <h2>
                                <a href="http://internasional.metrotvnews.com/amerika/4ba7PY0K-trump-bangun-opini-publik-untuk-redam-protes-sayap-kanan" title="Trump Bangun Opini Publik untuk Redam Protes Sayap Kanan">Trump Bangun Opini Publik untuk Redam Protes Sayap Kanan</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Kamis, 14 Dec 2017 21:10            </div>
            <p>Dosen Politik Amerika Serikat Universitas Indonesia, Suzie Sudarman, menuturkan bahwa Presiden Amerika Serikat (AS) Donald Trump p&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/14/801867/dENumDhLxI.jpg?w=188" width="188" height="124" alt="Fadli Zon Sebut Donald Trump Biang Gaduh Dunia" />
                <a class="canal" href="http://news.metrotvnews.com/politik" title="Politik">Politik</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/politik/4ba7Pz2K-fadli-zon-sebut-donald-trump-biang-gaduh-dunia" title="Fadli Zon Sebut Donald Trump Biang Gaduh Dunia">Fadli Zon Sebut Donald Trump Biang Gaduh Dunia</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Kamis, 14 Dec 2017 13:34            </div>
            <p>Dunia menjadi gaduh akibat ulah Trump.&nbsp;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/13/801267/rb6LmDsNuP.jpg?w=188" width="188" height="124" alt="Masalah Yerusalem Dilema Semua Agama" />
                <a class="canal" href="http://news.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/peristiwa/4ba7xMZK-masalah-yerusalem-dilema-semua-agama" title="Masalah Yerusalem Dilema Semua Agama">Masalah Yerusalem Dilema Semua Agama</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 13 Dec 2017 12:54            </div>
            <p>Implementasi perdamaian wajib dilakukan.&nbsp;</p>
        </li>
        
    
        <li>
            <div class="bc">
                <a href="http://www.metrotvnews.com/brandconnect" class="bc-logo">Brandconnect</a>
                <!--a title="Brand Connect" href="http://www.metrotvnews.com/brandconnect"><img alt="Brand Connect" src="http://va.metrotvnews.com/news/2016/default/images/native/brandconnect.png"></a-->
            </div>
        
                    <div class="grid1">
                        <div class="block">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/12/800612/XnQiG5pUdl.jpg?w=316" width="316" height="210" alt="5 Kejutan Bukalapak di Harbolnas 2017" />
                            <div class="share">
                                <a class="canal" href="http://ekonomi.metrotvnews.com/mikro/ZkeQLyAk-5-kejutan-bukalapak-di-harbolnas-2017" title="">Mikro</a>
                                <label class="label"><i class="fa fa-share-alt"></i></label>
                                <div class="social">
                                        <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', '5 Kejutan Bukalapak di Harbolnas 2017 http://metrotvn.ws/ZkeQLyAk', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://ekonomi.metrotvnews.com/mikro/ZkeQLyAk-5-kejutan-bukalapak-di-harbolnas-2017', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://ekonomi.metrotvnews.com/mikro/ZkeQLyAk-5-kejutan-bukalapak-di-harbolnas-2017', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                    </div>
                            </div>
                        </div>
                        
                        <h2><a href="http://ekonomi.metrotvnews.com/mikro/ZkeQLyAk-5-kejutan-bukalapak-di-harbolnas-2017" title="http://ekonomi.metrotvnews.com/mikro/ZkeQLyAk-5-kejutan-bukalapak-di-harbolnas-2017">5 Kejutan Bukalapak di Harbolnas 2017</a></h2>
                        <div class="tag">
                            <a href="http://news.metrotvnews.com/topic/4766" title="Topic"><i class="fa fa-hashtag"></i>bukalapak   </a>&nbsp;&nbsp;&nbsp;
                            <i class="fa fa-clock-o"></i> Selasa, 12 Dec 2017 08:55 
                        </div>
                        <p>Bukalapak salah satu toko online yang berpartisipasi di Harbolnas 2017.</p>
                    </div>
                    
                    <div class="grid1">
                        <div class="block">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/11/800122/URcQ2ZlehE.jpg?w=316" width="316" height="210" alt="Tips Belanja Online Aman saat Harbolnas 2017" />
                            <div class="share">
                                <a class="canal" href="http://ekonomi.metrotvnews.com/mikro/akWyPVBN-tips-belanja-online-aman-saat-harbolnas-2017" title="">Mikro</a>
                                <label class="label"><i class="fa fa-share-alt"></i></label>
                                <div class="social">
                                        <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', 'Tips Belanja Online Aman saat Harbolnas 2017 http://metrotvn.ws/akWyPVBN', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://ekonomi.metrotvnews.com/mikro/akWyPVBN-tips-belanja-online-aman-saat-harbolnas-2017', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://ekonomi.metrotvnews.com/mikro/akWyPVBN-tips-belanja-online-aman-saat-harbolnas-2017', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                    </div>
                            </div>
                        </div>
                        
                        <h2><a href="http://ekonomi.metrotvnews.com/mikro/akWyPVBN-tips-belanja-online-aman-saat-harbolnas-2017" title="http://ekonomi.metrotvnews.com/mikro/akWyPVBN-tips-belanja-online-aman-saat-harbolnas-2017">Tips Belanja Online Aman saat Harbolnas 2017</a></h2>
                        <div class="tag">
                            <a href="http://news.metrotvnews.com/topic/4766" title="Topic"><i class="fa fa-hashtag"></i>bukalapak   </a>&nbsp;&nbsp;&nbsp;
                            <i class="fa fa-clock-o"></i> Senin, 11 Dec 2017 10:00 
                        </div>
                        <p>Harbolnas 2017 akan berlangsung pada 11 hingga 15 Desember.</p>
                    </div>
                    </li>   


        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/17/803082/6fharPqyER.jpg?w=200" width="188" height="124" alt="Ribuan Warga Tangsel Ikut Aksi Bela Palestina" />
                <a class="canal" href="http://news.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/peristiwa/ybJMm1wN-ribuan-warga-tangsel-ikut-aksi-bela-palestina" title="Ribuan Warga Tangsel Ikut Aksi Bela Palestina">Ribuan Warga Tangsel Ikut Aksi Bela Palestina</a>
            </h2>
            <div class="tag">
                <a href="http://news.metrotvnews.com/topic/7592" title="donald trump"><i class="fa fa-hashtag"></i>donald trump </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Minggu, 17 Dec 2017 07:01            </div>
            <p>Ribuan warga Tangerang Selatan yang merupakan peserta aksi bela Palestina memadati stasiun Rawa Buntu.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/17/803057/CAhO0J7mMs.jpg?w=200" width="188" height="124" alt="Daftar Rumah Rusak Akibat Gempa Tasikmalaya" />
                <a class="canal" href="http://news.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/peristiwa/ob3A2R0K-daftar-rumah-rusak-akibat-gempa-tasikmalaya" title="Daftar Rumah Rusak Akibat Gempa Tasikmalaya">Daftar Rumah Rusak Akibat Gempa Tasikmalaya</a>
            </h2>
            <div class="tag">
                <a href="http://news.metrotvnews.com/topic/1679" title="gempa bumi"><i class="fa fa-hashtag"></i>gempa bumi </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Minggu, 17 Dec 2017 05:00            </div>
            <p>Gempa&nbsp;di Tasikmalaya, Jawa Barat menimbulkan kerusakan pada rumah warga dan juga fasilitas umum.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/17/803055/VRyFXQIa35.jpg?w=200" width="188" height="124" alt="Wilayah Kalimantan Aman dari Ancaman Gempa" />
                <a class="canal" href="http://news.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/peristiwa/GbmJM1Lk-wilayah-kalimantan-aman-dari-ancaman-gempa" title="Wilayah Kalimantan Aman dari Ancaman Gempa">Wilayah Kalimantan Aman dari Ancaman Gempa</a>
            </h2>
            <div class="tag">
                <a href="http://news.metrotvnews.com/topic/1679" title="gempa bumi"><i class="fa fa-hashtag"></i>gempa bumi </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Minggu, 17 Dec 2017 03:00            </div>
            <p>Hanya beberapa wilayah yang terbilang aman dari ancaman bencana alam gempa bumi.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/17/803047/BfgaKZF9rC.jpg?w=200" width="188" height="124" alt="Tanggul Kali Pulo Jebol, Warga Jati Padang Terendam Banjir" />
                <a class="canal" href="http://news.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/peristiwa/VNx30xBK-tanggul-kali-pulo-jebol-warga-jati-padang-terendam-banjir" title="Tanggul Kali Pulo Jebol, Warga Jati Padang Terendam Banjir">Tanggul Kali Pulo Jebol, Warga Jati Padang Terendam Banjir</a>
            </h2>
            <div class="tag">
                <a href="http://news.metrotvnews.com/topic/54" title="banjir"><i class="fa fa-hashtag"></i>banjir </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Minggu, 17 Dec 2017 00:07            </div>
            <p>Tanggul Kali Pulo, Jati Padang, Pasar Minggu, Jakarta Selatan yang membatasi aliran air kali dengan pemukiman warga sekitar kembal&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/16/803036/UpNQhCen4P.jpg?w=200" width="188" height="124" alt="Banjir Rendam Kawasan Cipinang Melayu" />
                <a class="canal" href="http://news.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/peristiwa/GNGMDOdk-banjir-rendam-kawasan-cipinang-melayu" title="Banjir Rendam Kawasan Cipinang Melayu">Banjir Rendam Kawasan Cipinang Melayu</a>
            </h2>
            <div class="tag">
                <a href="http://news.metrotvnews.com/topic/54" title="banjir"><i class="fa fa-hashtag"></i>banjir </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Sabtu, 16 Dec 2017 23:18            </div>
            <p>Luapan tersebut mengakibatkan ratusan rumah di kawasan Cipinang Melayu, Jakarta Timur terendam banjir.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/16/803033/yGDqTRgr6e.jpg?w=200" width="188" height="124" alt="Diguyur Hujan Deras, Sebagian Wilayah Manado Dilanda Banjir" />
                <a class="canal" href="http://news.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/peristiwa/Wb72zZrN-diguyur-hujan-deras-sebagian-wilayah-manado-dilanda-banjir" title="Diguyur Hujan Deras, Sebagian Wilayah Manado Dilanda Banjir">Diguyur Hujan Deras, Sebagian Wilayah Manado Dilanda Banjir</a>
            </h2>
            <div class="tag">
                <a href="http://news.metrotvnews.com/topic/53" title="hujan"><i class="fa fa-hashtag"></i>hujan </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Sabtu, 16 Dec 2017 22:46            </div>
            <p>Beberapa wilayah di Kota Manado dilaporkan terdampak banjir.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/16/803024/QbqaI1xZwN.jpg?w=200" width="188" height="124" alt="Hujan Lebat, Polda Metro Imbau Warga Berhati-hati" />
                <a class="canal" href="http://news.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/peristiwa/PNgJyQ8K-hujan-lebat-polda-metro-imbau-warga-berhati-hati" title="Hujan Lebat, Polda Metro Imbau Warga Berhati-hati">Hujan Lebat, Polda Metro Imbau Warga Berhati-hati</a>
            </h2>
            <div class="tag">
                <a href="http://news.metrotvnews.com/topic/53" title="hujan"><i class="fa fa-hashtag"></i>hujan </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Sabtu, 16 Dec 2017 21:25            </div>
            <p>Direktorat Lalu Lintas Polda Metro Jaya melalui akun twitter&nbsp;@TmcPoldaMetro mengimbau warga agar berhati-hati dalam berkenda&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/16/802997/wfHYtKSxLP.jpg?w=200" width="188" height="124" alt="Gempa  Tasikmalaya Tewaskan Tiga Orang" />
                <a class="canal" href="http://news.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/peristiwa/nbw30xmb-gempa-tasikmalaya-tewaskan-tiga-orang" title="Gempa  Tasikmalaya Tewaskan Tiga Orang">Gempa  Tasikmalaya Tewaskan Tiga Orang</a>
            </h2>
            <div class="tag">
                <a href="http://news.metrotvnews.com/topic/1679" title="gempa bumi"><i class="fa fa-hashtag"></i>gempa bumi </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Sabtu, 16 Dec 2017 19:08            </div>
            <p>Gempa dengan kekuatan 6,9 skala richter (SR) yang berpusat di Tasikmalaya, Jawa Barat, memakan korban jiwa.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/16/802994/Yj3iNl10Hv.jpg?w=200" width="188" height="124" alt="Rekayasa Lalu Lintas pada Aksi Bela Palestina" />
                <a class="canal" href="http://news.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/peristiwa/5b25rZaN-rekayasa-lalu-lintas-pada-aksi-bela-palestina" title="Rekayasa Lalu Lintas pada Aksi Bela Palestina">Rekayasa Lalu Lintas pada Aksi Bela Palestina</a>
            </h2>
            <div class="tag">
                <a href="http://news.metrotvnews.com/topic/9144" title="palestina israel"><i class="fa fa-hashtag"></i>palestina israel </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Sabtu, 16 Dec 2017 18:56            </div>
            <p>Rekayasa lalu lintas ini masih bersifat opsional.&nbsp;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/16/802992/vMi5aUEGNK.jpg?w=200" width="188" height="124" alt="Indonesia Bagian Timur Rawan Gempa dan Tsunami" />
                <a class="canal" href="http://news.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/peristiwa/JKRlvMwb-indonesia-bagian-timur-rawan-gempa-dan-tsunami" title="Indonesia Bagian Timur Rawan Gempa dan Tsunami">Indonesia Bagian Timur Rawan Gempa dan Tsunami</a>
            </h2>
            <div class="tag">
                <a href="http://news.metrotvnews.com/topic/1679" title="gempa bumi"><i class="fa fa-hashtag"></i>gempa bumi </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Sabtu, 16 Dec 2017 18:50            </div>
            <p>BNPB menyatakan&nbsp;Indonesia bagian timur merupakan wilayah yang rawan terkena gempa bumi. Gempa tersebut bahkan berpotensi meni&#8230;</p>
        </li>
        <li>
        <center><a class="bu2" href="http://news.metrotvnews.com/more/peristiwa" id="more">More</a></center>
    </li>
    </ul>
</div>
                        <!-- BACA JUGA END -->
                    </div>
					
					<div class="left">
                        <!-- SPECIAL TOPICS -->
                        <!-- SPECIAL TOPICS -->

            <div class="ti ani cl-effect-4">
                <a href="http://news.metrotvnews.com/topic/1625">Special <span>Topics</span></a>
            </div>
            
            <div class="style_01a ma1">
            
                <div class="info">
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/17/803053/9uaVZIzwoe.jpg?w=400" alt="Kuasa Hukum Novanto Sebut Dakwaan KPK Bermasalah" />
                    </div>
                    
                    <h4><a href="http://news.metrotvnews.com/hukum/nbw30A3b-kuasa-hukum-novanto-sebut-dakwaan-kpk-bermasalah" title="Kuasa Hukum Novanto Sebut Dakwaan KPK Bermasalah">Kuasa Hukum Novanto Sebut Dakwaan KPK Bermasalah</a></h4>
                    <div class="time"><i class="fa fa-clock-o"></i> 5 hours Ago</div>
                    <p>Pengacara terdakwa kasus korupsi KTP-el Setya Novanto, Maqdir Ismail menuding dakwaan milik KPK&#8230;</p>
                </div>
                <div class="sec">BERITA LAINNYA</div>
                <ul class="rel">
                
                    <li><a href="http://news.metrotvnews.com/hukum/ybDMrnRk-hukuman-bagi-novanto-diprediksi-ringan" title="Hukuman bagi Novanto Diprediksi Ringan">Hukuman bagi Novanto Diprediksi Ringan</a></li>
                    
                    <li><a href="http://news.metrotvnews.com/hukum/8N08x15N-ganjar-angkat-bicara-terkait-nama-dirinya-hilang-dari-dakwaan" title="Ganjar Angkat Bicara Terkait Nama Dirinya Hilang dari Dakwaan">Ganjar Angkat Bicara Terkait Nama Dirinya Hilang dari Dakwaan</a></li>
                    
                    <li><a href="http://news.metrotvnews.com/hukum/wkBnjm4k-hakim-dilarang-tengok-dakwaan-terdahulu" title="Hakim Dilarang Tengok Dakwaan Terdahulu">Hakim Dilarang Tengok Dakwaan Terdahulu</a></li>
                    
                </ul>
                        
            </div>
            <!-- SPECIAL TOPICS END -->                        <!-- SPECIAL TOPICS END -->
                        
                        <div class="banner300">
							<script type="text/javascript">
                            	OA_show('news_showcase1');
                        	</script>	
                        </div>
                         <!-- pilkada -->
                        <div class="ti ani cl-effect-4 ">
                            <a href="http://pilkada.metrotvnews.com">Pilkada</a>
                        </div>
						
									
                        <div class="style_01b ma1">
                            <div class="info"><div class="block">
                                    <img alt="Cawagub untuk Sudirman Said Masih Digodok" src="http://cdn.metrotvnews.com/dynamic/content/2017/12/16/802979/AieYzH0lmg.jpg?w=712">
                            </div>
                            <h4>
                                <a title="Cawagub untuk Sudirman Said Masih Digodok" href="http://pilkada.metrotvnews.com/news-pilkada/8N08xPdN-cawagub-untuk-sudirman-said-masih-digodok">Cawagub untuk Sudirman Said Masih Digodok</a>
                            </h4>
                                <div class="time"><i class="fa fa-clock-o"></i> 14 hours</div>
                            </div>
                        </div>
                						
                        <div class="style_01b ma1">
                            <div class="info"><div class="block">
                                    <img alt="Januari, PDIP Umumkan Dukungan di Pilgub Jateng" src="http://cdn.metrotvnews.com/dynamic/content/2017/12/16/802950/OLY9NoVmDU.jpg?w=712">
                            </div>
                            <h4>
                                <a title="Januari, PDIP Umumkan Dukungan di Pilgub Jateng" href="http://pilkada.metrotvnews.com/news-pilkada/5b25rBaN-januari-pdip-umumkan-dukungan-di-pilgub-jateng">Januari, PDIP Umumkan Dukungan di Pilgub Jateng</a>
                            </h4>
                                <div class="time"><i class="fa fa-clock-o"></i> 15 hours</div>
                            </div>
                        </div>
                						
                        <div class="style_01b ma1">
                            <div class="info"><div class="block">
                                    <img alt="PAN Resmi Usung Sudirman Said Calon Gubernur Jateng" src="http://cdn.metrotvnews.com/dynamic/content/2017/12/16/802869/nfC5aZ69yq.jpg?w=712">
                            </div>
                            <h4>
                                <a title="PAN Resmi Usung Sudirman Said Calon Gubernur Jateng" href="http://pilkada.metrotvnews.com/news-pilkada/0k8Lmzok-pan-resmi-usung-sudirman-said-calon-gubernur-jateng">PAN Resmi Usung Sudirman Said Calon Gubernur Jateng</a>
                            </h4>
                                <div class="time"><i class="fa fa-clock-o"></i> 20 hours</div>
                            </div>
                        </div>
                						
                        <div class="style_01b ma1">
                            <div class="info"><div class="block">
                                    <img alt="Sudirman Said Pengin Cawagub dari Kalangan NU" src="http://cdn.metrotvnews.com/dynamic/content/2017/12/15/802622/t5Igpf4Gm0.jpg?w=712">
                            </div>
                            <h4>
                                <a title="Sudirman Said Pengin Cawagub dari Kalangan NU" href="http://pilkada.metrotvnews.com/news-pilkada/akWyXJXN-sudirman-said-pengin-cawagub-dari-kalangan-nu">Sudirman Said Pengin Cawagub dari Kalangan NU</a>
                            </h4>
                                <div class="time"><i class="fa fa-clock-o"></i> 1 day</div>
                            </div>
                        </div>
                  
                        <!-- pilkada END -->                        <!-- MOST -->
                        <!-- MOST ARTICLE -->
<div class="ti ani cl-effect-4">
    <div>Most <span>/</span></div>
    <ul class="most-menu">
        <li class="current"><a href="#tab-1">Popular</a></li>
        <li><a href="#tab-2">Comment</a></li>
        <li><a href="#tab-3">Shared</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- MOST POPULAR -->
    <div id="tab-1" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/16/803035/ktOfH8nP15.jpg?w=110" alt="Ganjar Angkat Bicara Terkait Nama Dirinya Hilang dari Dakwaan" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://news.metrotvnews.com/hukum/8N08x15N-ganjar-angkat-bicara-terkait-nama-dirinya-hilang-dari-dakwaan">Ganjar Angkat Bicara Terkait Nama Dirinya Hilang dari Dakwaan</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/17/803052/KkhnoxADfs.jpg?w=110" alt="Hukuman bagi Novanto Diprediksi Ringan" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://news.metrotvnews.com/hukum/ybDMrnRk-hukuman-bagi-novanto-diprediksi-ringan">Hukuman bagi Novanto Diprediksi Ringan</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/16/803015/oCtlqkH2Uj.jpg?w=110" alt="Hakim Dilarang Tengok Dakwaan Terdahulu" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://news.metrotvnews.com/hukum/wkBnjm4k-hakim-dilarang-tengok-dakwaan-terdahulu">Hakim Dilarang Tengok Dakwaan Terdahulu</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/17/803053/9uaVZIzwoe.jpg?w=110" alt="Kuasa Hukum Novanto Sebut Dakwaan KPK Bermasalah" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://news.metrotvnews.com/hukum/nbw30A3b-kuasa-hukum-novanto-sebut-dakwaan-kpk-bermasalah">Kuasa Hukum Novanto Sebut Dakwaan KPK Bermasalah</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/16/803011/zTuHkvxB2V.jpg?w=110" alt="Waketum Gerindra Pertanyakan Hilangnya Sejumlah Nama dalam Dakwaan Novanto" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://news.metrotvnews.com/hukum/GbmJMvLk-waketum-gerindra-pertanyakan-hilangnya-sejumlah-nama-dalam-dakwaan-novanto">Waketum Gerindra Pertanyakan Hilangnya Sejumlah Nama dalam Dakwaan Novanto</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://news.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- MOST COMMENT -->
    <div id="tab-2" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/15/802214/GJRzDT2kYu.jpg?w=110" alt="Novanto Terancam Dipenjara Seumur Hidup" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://news.metrotvnews.com/hukum/gNQyveYN-novanto-terancam-dipenjara-seumur-hidup">Novanto Terancam Dipenjara Seumur Hidup</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/15/802283/nXmHrNtGZ0.jpg?w=110" alt="Pedagang Blok G Tolak PKL Dilegalkan di Trotoar" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://news.metrotvnews.com/metro/eN4xLq2N-pedagang-blok-g-tolak-pkl-dilegalkan-di-trotoar">Pedagang Blok G Tolak PKL Dilegalkan di Trotoar</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/15/802610/am8QkVMBhs.jpg?w=110" alt="Kadis PUPR Jambi Sebut Dirinya Korban 'Raja'" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://news.metrotvnews.com/hukum/Obzv0L9b-kadis-pupr-jambi-sebut-dirinya-korban-raja">Kadis PUPR Jambi Sebut Dirinya Korban 'Raja'</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/16/802939/dArNUVstE9.jpg?w=110" alt="Dokter Sumbar Ditangkap karena Fitnah Panglima" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://news.metrotvnews.com/hukum/eN4xLYwN-dokter-sumbar-ditangkap-karena-fitnah-panglima">Dokter Sumbar Ditangkap karena Fitnah Panglima</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/16/802984/TIV21rCPpN.jpg?w=110" alt="Waketum Gerindra: Pilihannya Novanto Nekat atau Dibunuh" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://news.metrotvnews.com/hukum/xkEG2leN-waketum-gerindra-pilihannya-novanto-nekat-atau-dibunuh">Waketum Gerindra: Pilihannya Novanto Nekat atau Dibunuh</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul> 
        <a title="View More" href="http://news.metrotvnews.com/index/commented" class="bu fr">View More</a>
    </div>
    <!-- MOST SHARED -->
    <div id="tab-3" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572003/WlZrAfYepz.jpg?w=110" alt="Garda Pemuda NasDem: Jangan Sepelekan Prosedur Menjadi WNI" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://news.metrotvnews.com/politik/VNx9ylBb-garda-pemuda-nasdem-jangan-sepelekan-prosedur-menjadi-wni">Garda Pemuda NasDem: Jangan Sepelekan Prosedur Menjadi WNI</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572020/ipGx8R1PZ3.jpg?w=110" alt="Megawati Dianugerahkan Penghargaan Tunas Kencana" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://news.metrotvnews.com/peristiwa/0KvVyYYK-megawati-dianugerahkan-penghargaan-tunas-kencana">Megawati Dianugerahkan Penghargaan Tunas Kencana</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572022/bGIUaEyz8V.jpg?w=110" alt="Pramuka Berkebutuhan Khusus Pertontonkan Tari Lencang Kuning" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://news.metrotvnews.com/peristiwa/akW4z2aK-pramuka-berkebutuhan-khusus-pertontonkan-tari-lencang-kuning">Pramuka Berkebutuhan Khusus Pertontonkan Tari Lencang Kuning</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572023/yGJlDi6MfW.jpg?w=110" alt="Penutupan Jamnas X Semarak" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://news.metrotvnews.com/peristiwa/4baXvOJN-penutupan-jamnas-x-semarak">Penutupan Jamnas X Semarak</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572041/UEVuYFHhqG.jpg?w=110" alt="Ancaman <i>Walk Out</i> KPK" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://news.metrotvnews.com/hukum/0kprymRN-ancaman-walk-out-kpk">Ancaman <i>Walk Out</i> KPK</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://news.metrotvnews.com/index/shared" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST ARTICLE END -->                        <!-- MOST END -->
                        
                        <!-- GALERI -->
                        <!-- GALERI -->
<div class="ti ani cl-effect-4">
    <span><a href="http://news.metrotvnews.com/index/photo">Galery</a></span>

</div>
<div id="galeri" class="galeri">
    <div class="control_next"><i class="fa fa-angle-right"></i></div>
    <div class="control_prev"><i class="fa fa-angle-left"></i></div>
    <ul>
            <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/16/803010/jokowi_4.jpg?w=526" width="526" height="350" alt="Jokowi Minta Banser dan Kokam Rawat Kebhinekaan" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2017/12/16/803010/jokowi-minta-banser-dan-kokam-rawat-kebhinekaan" title="Jokowi Minta Banser dan Kokam Rawat Kebhinekaan">Jokowi Minta Banser dan Kokam Rawat Kebhinekaan</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/16/802983/gempaa_1.jpg?w=526" width="526" height="350" alt="Potret Kerusakan Akibat Gempa 6,9 SR" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2017/12/16/802983/potret-kerusakan-akibat-gempa-6-9-sr" title="Potret Kerusakan Akibat Gempa 6,9 SR">Potret Kerusakan Akibat Gempa 6,9 SR</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/16/802951/rakornas_1.jpg?w=526" width="526" height="350" alt="Hadiri Rakornas 3 Pilar PDIP, Jokowi Teringat Soekarno" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2017/12/16/802951/hadiri-rakornas-3-pilar-pdip-jokowi-teringat-soekarno" title="Hadiri Rakornas 3 Pilar PDIP, Jokowi Teringat Soekarno">Hadiri Rakornas 3 Pilar PDIP, Jokowi Teringat Soekarno</a></h4>
                </div>
            </div>
        </li>
         </ul>
</div>
<!-- GALERI END -->                        <!-- GALERI END -->                        
                        
                        <div class="banner300">
							<script type="text/javascript">
                            	OA_show('news_showcase2');
                        	</script>	
                        </div>
                        
                        <!-- MOST VIDEO -->
						<div class="wfull fl" data-sticky_column>
                        <!-- MOST VIDEO -->
<div class="ti ani cl-effect-4">
    <div>Video <span>/</span></div>
    <ul class="video-menu">
        <li class="current"><a href="#video-1">Popular</a></li>
        <li><a href="#video-2">Hot</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- POPULAR -->
    <div id="video-1" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/12/16/802720/zEZy7Vn0jq.jpg?w=110" alt="Gempa Bumi 7,3 SR Guncang Sukabumi" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metro-news/0Kv30jrN-gempa-bumi-7-3-sr-guncang-sukabumi">Gempa Bumi 7,3 SR Guncang Sukabumi</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/12/15/802369/CV6RKazeSZ.jpg?w=110" alt="Ini Nama-Nama yang Berpotensi Menjadi Ketua DPR Pengganti Setnov" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metro-news/0k8LmrPk-ini-nama-nama-yang-berpotensi-menjadi-ketua-dpr-pengganti-setnov">Ini Nama-Nama yang Berpotensi Menjadi Ketua DPR Pengganti Setnov</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/12/16/802753/NjB74Ezavc.jpg?w=110" alt="Peringatan Dini Tsunami Resmi Berakhir" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metro-news/nbw302Db-peringatan-dini-tsunami-resmi-berakhir">Peringatan Dini Tsunami Resmi Berakhir</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/12/15/802390/zuK2sI9dv6.jpg?w=110" alt="Cegah Difteri, Pemerintah Imbau Orang Dewasa Lakukan Imunisasi Ulang" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metro-news/zNA7AR8k-cegah-difteri-pemerintah-imbau-orang-dewasa-lakukan-imunisasi-ulang">Cegah Difteri, Pemerintah Imbau Orang Dewasa Lakukan Imunisasi Ulang</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/12/15/802262/IVxUFh0Zb9.jpg?w=110" alt="KPK yang Berani Jujur Hebat" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/editorial-mi-video/8koJMZrb-kpk-yang-berani-jujur-hebat">KPK yang Berani Jujur Hebat</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://news.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- HOT -->
    <div id="video-2" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/12/17/803087/u1DE4rV7FN.jpg?w=110" alt="Manado Siaga Banjir" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/headline-news/RkjjMgEk-manado-siaga-banjir">Manado Siaga Banjir</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/12/17/803070/uDzy45IHsh.jpg?w=110" alt="Peserta Aksi Bela Palestina Salat Subuh Berjamaah di Istiqlal" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com//metro-pagi-prime-time/1bV4WRQK-peserta-aksi-bela-palestina-salat-subuh-berjamaah-di-istiqlal">Peserta Aksi Bela Palestina Salat Subuh Berjamaah di Istiqlal</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/12/17/803049/ykNSGMx8JH.jpg?w=110" alt="PDIP akan Umumkan Nama Cagub Sejumlah Provinsi" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/headline-news/aNrV0M6N-pdip-akan-umumkan-nama-cagub-sejumlah-provinsi">PDIP akan Umumkan Nama Cagub Sejumlah Provinsi</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/12/16/803022/6zAQLOv7g0.jpg?w=110" alt="Jokowi Dukung Aksi Bela Palestina" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/headline-news/akWyXMaN-jokowi-dukung-aksi-bela-palestina">Jokowi Dukung Aksi Bela Palestina</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/12/16/803008/NuPnYKgC4m.jpg?w=110" alt="Immunity Gap Picu Wabah Difteri" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metro-highlight/ybDMr3Rk-immunity-gap-picu-wabah-difteri">Immunity Gap Picu Wabah Difteri</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://news.metrotvnews.com/index/hot_video" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST VIDEO END -->						</div>
                        <!-- MOST VIDEO END -->
                        
                        <!--div class="banner300">
						<script type="text/javascript">
                            OA_show('news_showcase3');
                        </script>	
                        </div-->
                                            
                    </div>
                </div>
                <!-- CONTENT END -->
            </div>
        </div>
        <!-- MTVN END -->
        
        <!-- FOOTER -->
        <div class="footer">
    <!-- 1st -->
    <div class="redaksi">
        <div class="frame">
            <div class="wrap">
                <img class="metrotv" src="http://va.metrotvnews.com/news/2016/default/images/main/logo_metrotv.png" alt="metrotv" width="147" height="37" />
                <ul>
                    <li><a href="http://www.metrotvnews.com/aboutus" title="About">About</a></li>
                    <li><a href="http://www.metrotvnews.com/contactus" title="About">Contact Us</a></li>
                    <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                    <li><a href="http://www.metrotvnews.com/advertisewithus" title="About">Advertise With Us</a></li>
                    <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                    <li><a href="http://digital.metrotvnews.com/career/" title="About">Karir</a></li>
                </ul>
                <div class="openfooter">
                    <i class="fa fa-angle-double-up "></i>
                </div>
            </div>
        </div>
    </div>
    <!-- 1st END -->
    <!-- SITEMAP -->
    <div class="frame">
        <div class="wrap">
            <div class="sitemap">
                <div class="wfull fl">
                    <div class="ti2">
                        <span>Site Index</span>
                    </div>
                </div>
                <div id="per-slide">
                    <div class="footer-scroll site-a">
                        
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">News</div>
                                        <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/columnist">Columnist</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Ekonomi</div>
                                        <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/motivator">Motivator</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Bola</div>
                                        <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Olahraga</div>
                                        <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Hiburan</div>
                                        <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Otomotif</div>
                                        <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Internasional</div>
                                        <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                            
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">Teknologi</div>
                                        <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Rona</div>
                                        <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jatim</div>
                                        <ul>
                                    
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jabar</div>
                                        <ul>
                                    
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jateng</div>
                                        <ul>
                                    
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Sumatera</div>
                                        <ul>
                                    
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                                                </div>
                </div>
				
				
                <div class="site-b">
                    <ul>
                        <li><a href="http://www.metrotvnews.com/aboutus/" title="About">About</a></li>
                        <li><a href="http://www.metrotvnews.com/contactus/" title="About">Contact Us</a></li>
                        <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                        <li><a href="http://www.metrotvnews.com/advertisewithus/" title="About">Advertise With Us</a></li>
                        <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                        <li><a href="http://digital.metrotvnews.com/karir/" title="About">Karir</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <!-- SITEMAP END -->
    <!-- COPYRIGHT -->
    <div class="copyright">
        <div class="frame">
            <div class="wrap">
                <div class="trade">Metrotv &COPY; Copyright 2007 - 2017, metrotvnews.com, All Rights Reserved
								- peristiwa/ rendering in 0.0320 seconds [51]
                </div>
                <ul class="socmed">
                    <li><a href="https://www.facebook.com/metrotv" title="Facebook"><img src="http://va.metrotvnews.com/news/2016/default/images/main/ico_facebook.png" alt="Facebook Metrotv" /></a></li>
                    <li><a href="https://twitter.com/metro_tv?lang=id" title="Twitter"><img src="http://va.metrotvnews.com/news/2016/default/images/main/ico_twitter.png" alt="Twitter Metrotv" /></a></li>
                    <li><a href="https://www.youtube.com/user/metrotvnews?hl=id&gl=ID" title="Youtube"><img src="http://va.metrotvnews.com/news/2016/default/images/main/ico_youtube.png" alt="Youtube Metrotv" /></a></li>
                </ul>
            </div>
        </div>
    </div>
    <!-- COPYRIGHT -->
</div>        <!-- FOOTER END -->
        
        <!-- MENU PUSHER -->
        <div class="mp-pusher" id="mp-pusher">

    <!-- mp-menu -->
    <nav id="mp-menu" class="mp-menu">
        <div class="mp-level">
            <h2 class="icon icon-world">Menu</h2>
            <ul>
                <li class="icon-arrow-left">
                    <a href="#">Metrotvnews</a>
                    <div class="mp-level">
                        <h2>Metrotvnews</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                          
						 						
                            <li class="icon-arrow-left">
                                <a title="News" href="http://news.metrotvnews.com">News</a>
                                <div class="mp-level">
                                    <h2>News</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/columnist">Columnist</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                      
                                        
										<li><a href="http://news.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://news.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://news.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Ekonomi" href="http://ekonomi.metrotvnews.com">Ekonomi</a>
                                <div class="mp-level">
                                    <h2>Ekonomi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/motivator">Motivator</a></li>
                                      
                                        
										<li><a href="http://ekonomi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Bola" href="http://bola.metrotvnews.com">Bola</a>
                                <div class="mp-level">
                                    <h2>Bola</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                      
                                        
										<li><a href="http://bola.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://bola.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://bola.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Olahraga" href="http://olahraga.metrotvnews.com">Olahraga</a>
                                <div class="mp-level">
                                    <h2>Olahraga</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                      
                                        
										<li><a href="http://olahraga.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Hiburan" href="http://hiburan.metrotvnews.com">Hiburan</a>
                                <div class="mp-level">
                                    <h2>Hiburan</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                      
                                        
										<li><a href="http://hiburan.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Otomotif" href="http://otomotif.metrotvnews.com">Otomotif</a>
                                <div class="mp-level">
                                    <h2>Otomotif</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                      
                                        
										<li><a href="http://otomotif.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Internasional" href="http://internasional.metrotvnews.com">Internasional</a>
                                <div class="mp-level">
                                    <h2>Internasional</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                      
                                        
										<li><a href="http://internasional.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://internasional.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://internasional.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Teknologi" href="http://teknologi.metrotvnews.com">Teknologi</a>
                                <div class="mp-level">
                                    <h2>Teknologi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                      
                                        
										<li><a href="http://teknologi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Rona" href="http://rona.metrotvnews.com">Rona</a>
                                <div class="mp-level">
                                    <h2>Rona</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                      
                                        
										<li><a href="http://rona.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://rona.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://rona.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
								
                          
                        </ul>
                    </div>
                </li>
                <li class="icon-arrow-left">
                    <a href="#">Bahasa</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://en.metrotvnews.com/">English</a>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://cn.metrotvnews.com/">Mandarin</a>
                            </li>
                        </ul>
                    </div>
                </li>
            <li class="icon-arrow-left">
                    <a href="#">Daerah</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jatim.metrotvnews.com/">Jatim</a>
                                <div class="mp-level">
                                    <h2>Jatim</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jatim.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jabar.metrotvnews.com/">Jabar</a>
                                <div class="mp-level">
                                    <h2>Jabar</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jabar.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jateng.metrotvnews.com/">Jateng</a>
                                <div class="mp-level">
                                    <h2>Jateng</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jateng.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://sumatera.metrotvnews.com/">Sumatera</a>
                                <div class="mp-level">
                                    <h2>Sumatera</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://sumatera.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                        </ul>
                    </div>
                </li>
                <li><a href="http://telusur.metrotvnews.com/">Telusur</a></li>
                <li><a href="http://video.metrotvnews.com/">Video</a></li>
                <li><a href="http://foto.metrotvnews.com/">Foto</a></li>
                <li><a href="http://www.metrotvnews.com/index/">Index</a></li>
            </ul>

        </div>
    </nav>
    <!-- /mp-menu -->
</div>

        <!-- MENU PUSHER END -->
        <!-- JS -->
       <script type="text/javascript" src="http://va.metrotvnews.com/news/2016/default/js/vendor/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/news/2016/default/js/jquery.jscroll.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/news/2016/default/js/jquery.sticky-kit.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/news/2016/default/js/jquery.mCustomScrollbar.concat.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/news/2016/default/js/logo.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/news/2016/default/js/ticker.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/news/2016/default/js/classie.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/news/2016/default/js/mlpushmenu.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/news/2016/default/js/plugins.js?v0316"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/news/2016/default/js/main.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/news/2016/default/js/rrssb.min.js"></script>
	
       <script type="text/javascript">
		$(document).ready(function () {
			$('.related').each(function () {					
				nextH3 = $(this).parent().find('img');
				nextH2 = $(this).parent().find('iframe');
				
				if (nextH3.length > 0) {
					$(".related").addClass("extra");
				}
				
				if (nextH2.length > 0) {
					$(".related").addClass("extra");
				}
			});
			// $.ajax({
   //              type:"POST",
   //              data: { content_id: "803088"},
   //              url: "http://www.metrotvnews.com/hit.php",
   //              crossDomain: true,
   //              success: function(data){
   //                  console.log("ok");
   //              }
   //          });
		});
		function share(base_url, share_url, title){
            var url = base_url +
                encodeURIComponent(share_url);
            var width = 550;
            var width_scr = (screen.width-width)/2;
            window.open(url, title, 'left='+width_scr+',top=50,width='+width+',height=400,toolbar=0,menubar=0,scrollbars=0,location=0,resizable=1');
            return false;
        }
		</script>
    </body>
</html>