<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]--> 
<html lang="id" itemscope="itemscope" itemtype="http://schema.org/WebPage">
    <head>
        <title>Peristiwa | 'Jihad' Ali Kalora Tak Lagi Relevan</title>
        <meta property="fb:admins" content="100007834775134" />
<meta property="fb:app_id" content="1588153268077206" />
<meta property="fb:pages" content="156483584365269" />
<meta property="og:title" content="\'Jihad\' Ali Kalora Tak Lagi Relevan" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://news.metrotvnews.com/peristiwa/5b2qJnaN-jihad-ali-kalora-tak-lagi-relevan" />
<meta property="og:image" content="http://cdn.metrotvnews.com/dynamic/content/2019/01/02/971294/5Y9GxS1WLy.jpg?w=650" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:updated_time" content="1546420900" />
<meta property="og:description" content="Secara jaringan, kelompok Mujahid Indonesia Timur (MIT) yang digawangi Ali Kalora sudah ditinggalkan." />
<meta property="og:site_name" content="metrotvnews.com" />
<meta property="article:author" content="http://www.metrotvnews.com" />
<meta property="article:publisher" content="http://www.metrotvnews.com" />
<meta itemprop="headline" content="\'Jihad\' Ali Kalora Tak Lagi Relevan" />
<meta itemprop="description" content="Secara jaringan, kelompok Mujahid Indonesia Timur (MIT) yang digawangi Ali Kalora sudah ditinggalkan." />
<meta itemprop="url" content="http://news.metrotvnews.com/peristiwa/5b2qJnaN-jihad-ali-kalora-tak-lagi-relevan" />
<meta itemprop="thumbnailUrl" content="http://cdn.metrotvnews.com/dynamic/content/2019/01/02/971294/5Y9GxS1WLy.jpg?w=650" />
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta http-equiv="Refresh" content="600"/>
<meta name="theme-color" content="#e22121">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, user-scalable=yes">
<meta name="apple-itunes-app" content="app-id=917890330" />
<meta name="google-play-app" content="app-id=com.algostudio.metrotv" />
<link rel="alternate" type="application/rss+xml" title="rss" href="http://www.metrotvnews.com/feed" />
<meta name="description" content="'Jihad' Ali Kalora Tak Lagi Relevan" />
<meta name="news_keywords" content="Terorisme, 'Jihad' Ali Kalora Tak Lagi Relevan" />
<meta name="keywords" content="Terorisme, 'Jihad' Ali Kalora Tak Lagi Relevan" />
<meta name="author" content="metrotvnews developer" />
<meta name="copyright" content="metrotvnews.com, All Rights Reserved" />
<link rel="dns-prefetch" href="http://cdn.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://img.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://share.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://va.metrotvnews.com/" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
<link rel="amphtml" href="http://www.metrotvnews.com/amp/5b2qJnaN-jihad-ali-kalora-tak-lagi-relevan">
        <!-- Place favicon.ico and apple-touch-icon.png in the root directory -->
        <link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/news/2016/default/css/normalize.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/news/2016/default/css/owl.carousel.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/news/2016/default/css/owl.theme.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/news/2016/default/css/main.css?v280916" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/news/2016/default/css/chrome.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/news/2016/default/css/jquery.mCustomScrollbar.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/news/2016/default/css/font-awesome.min.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/news/2016/default/css/accordion.css" />
<!--[if gte IE 6]><link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/news/2016/default/css/mainie.css" /><![endif]-->
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto:400,500" />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Montserrat:400,700" />
        <script type="text/javascript" src="http://va.metrotvnews.com/news/2016/default/js/vendor/modernizr-2.6.2.min.js"></script>
        
 <script type="text/javascript">
	 var OA_zones = {		
	 
		'news_gateway_streaming'	: 270,
		'news_bottomframe'			: 37,
		'news_hotvideo_3'			: 393,
		'news_leaderboard'			: 38,
		'news_center1' 				: 41,
		'news_showcase1' 			: 39, 
		'news_bilboard' 			: 273,
		'news_showcase2' 			: 40,
		'news_showcase3' 			: 189,
		'news_showcase4' 			: 190,
		'news_skycrapper' 			: 43,
		'news_large_skyscraper'		: 422,
		'news_skycrapper2' 			: 201,
		'news_topframe' 			: 36,        	            
		'news_advertorial_2' 		: 423,		
		'news_advertorial7' 		: 187,		
		'news_billboard'		 	: 244,
		'news_headline_6'			: 431,
		'news_headline_5'			: 268,
		'news_headline_2'			: 201,
		'news_headline_5b'			: 269,
		'news_popular5'				: 293,
		'news_signature'			: 315,
		'news_frameskining1'		: 280,
		'news_frameskining2'		: 281
		}
</script>
<script type="text/javascript" src="http://d.metrotvnews.com/delivery/spcjs.php?id=3"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/wp/2016/default/js/swiffy_v7.4_runtime.js"></script>

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/20690672/MTVN_Billboard', [970, 90], 'div-gpt-ad-1466656205205-0').addService(googletag.pubads());
    googletag.defineSlot('/20690672/MTVN_Showcase', [300, 250], 'div-gpt-ad-1466672798999-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/MetroTVhomepageRight1', [300, 250], 'div-gpt-ad-1473924429532-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/ShowcaseRight1', [300, 250], 'div-gpt-ad-1473924508637-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/MTVN_Showcase_4', [300, 250], 'div-gpt-ad-1473924622724-0').addService(googletag.pubads());	
  googletag.defineSlot('/21622890900/ID_metrotvnews.com_pc_cate_top2_970x90//728x90', [[728, 90], [970, 90]], 'div-gpt-ad-1523356962514-0').addService(googletag.pubads());
  googletag.defineSlot('/21622890900/ID_metrotvnews.com_pc_article_left2_300x250//336x280', [[300, 250]], 'div-gpt-ad-1523357007638-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

	        
    </head>
    <body>
    
<!--start GA-->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-49035397-1']);
  _gaq.push(['_trackPageview']); 
  _gaq.push(['K._setAccount','UA-48888188-1']); 
  _gaq.push(['K._trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!--end GA-->
	
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"BhVZh1aUXR00yT", domain:"metrotvnews.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=BhVZh1aUXR00yT" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "11190992" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=11190992&cv=2.0&cj=1" alt="" />
</noscript>
<!-- End comScore Tag -->
    
    	<!--div class="eclipse">
            <a href="#">Press ESC or Click Here to Close</a>
            <div class="lightfx"></div>
        </div-->
    
       <div class="top">
                        <!-- MENU -->
            <div class="menu">
                <div class="frame">
                    <div class="wrap">
						<a title="News Video Portal" href="http://www.metrotvnews.com" class="stg"></a>
                        <a class="logo" id="logo" href="http://www.metrotvnews.com" title="News Video Portal"></a>
                          <ul class="option">
                            <li class="act small" title=".st-1"><a href="http://news.metrotvnews.com/">News</a></li>
                            <li title=".st-1"><a href="http://video.metrotvnews.com/streaming/" >Streaming</a></li>
                            <li class="small" title=".st-2"><a href="http://foto.metrotvnews.com/">Foto</a></li>
                            <li class="small" title=".st-3"><a href="http://video.metrotvnews.com/">video</a></li>
                            <li class="small" title=".st-4"><a href="http://metrotvnews.com/index/">index</a></li>
                        </ul>
						<div class="place">
							<a href="#">News</a>
						</div>
                        <a href="#" id="trigger" class="menu-trigger">Burger</a>
                        <a class="mi" href="http://epaper.mediaindonesia.com/" title="Media Indonesia"><img src="http://va.metrotvnews.com/news/2016/default/images/main/ico_mi.png" height="38" alt="#" /></a>
                        <a href="http://www.metrotvnews.com/brandconnect" class="bc-link"><img src="http://va.metrotvnews.com/news/2016/default/images/main/bc.png" alt="#" /></a>
                        
						<!-- SEARCH -->
                        <div id="morphsearch" class="morphsearch">
                            <form  method="get" action="http://www.metrotvnews.com/search" class="morphsearch-form" >
                                <input class="morphsearch-input" type="text" name="q" />
                                <input class="morphsearch-submit" type="submit">
								
                            </form>
                            <div class="morphsearch-content">

                                <div class="dummy-column">
                                    <h2>Most Popular</h2>

									
									    
                    <a class="dummy-media-object" href="http://news.metrotvnews.com/hukum/JKREPzOk-uu-tipikor-memungkinkan-koruptor-dihukum-mati">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2019/01/02/971104/wI4f1tUX8G.jpg?w=110" height="50" alt="UU Tipikor Memungkinkan Koruptor Dihukum Mati"/>
                        </div>
                        <h3> UU Tipikor Memungkinkan Koruptor Dihukum Mati </h3>
                    </a>




                    <a class="dummy-media-object" href="http://news.metrotvnews.com/peristiwa/9K5Ea9xK-karangan-bunga-untuk-jokowi-jk-berderet-di-istana">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2019/01/02/971201/NgxzLf5cr2.jpg?w=110" height="50" alt="Karangan Bunga untuk Jokowi-JK Berderet di Istana"/>
                        </div>
                        <h3> Karangan Bunga untuk Jokowi-JK Berderet di Istana </h3>
                    </a>




                    <a class="dummy-media-object" href="http://news.metrotvnews.com/hukum/Wb7jae2N-polda-maluku-pecat-9-anggotanya-selama-tahun-2018">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2019/01/02/971133/kfwDy5oZNj.jpg?w=110" height="50" alt="Polda Maluku Pecat 9 Anggotanya Selama Tahun 2018"/>
                        </div>
                        <h3> Polda Maluku Pecat 9 Anggotanya Selama Tahun 2018 </h3>
                    </a>




                    <a class="dummy-media-object" href="http://news.metrotvnews.com/hukum/8Ky4zA2k-bripka-matheus-kirim-pesan-maaf-sebelum-tewas">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2019/01/02/971281/7pu1fU6dV9.jpg?w=110" height="50" alt="Bripka Matheus Kirim Pesan Maaf sebelum Tewas"/>
                        </div>
                        <h3> Bripka Matheus Kirim Pesan Maaf sebelum Tewas </h3>
                    </a>




                    <a class="dummy-media-object" href="http://news.metrotvnews.com/hukum/8kowZQDk-kpk-janji-selesaikan-kasus-besar-tahun-ini">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2019/01/02/971162/1qSzVnC024.jpg?w=110" height="50" alt="KPK Janji Selesaikan Kasus Besar Tahun Ini"/>
                        </div>
                        <h3> KPK Janji Selesaikan Kasus Besar Tahun Ini </h3>
                    </a>



				
                                </div>
                                <div class="dummy-column">
                                    <h2>Video</h2>
			   					<a class="dummy-media-object" href="http://video.metrotvnews.com//metro-pagi-prime-time/nbwqDnBK-seorang-anggota-brimob-tewas-dikeroyok">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2019/01/02/971109/5BwyZNWkeD.jpg?w=110" height="50" alt="Seorang Anggota Brimob Tewas Dikeroyok"/>
                        </div>
                        <h3> Seorang Anggota Brimob Tewas Dikeroyok </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/headline-news/9K5Ea5lK-detik-detik-kontak-senjata-di-sulteng">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/12/31/970589/8xaJnDZjME.jpg?w=110" height="50" alt="Detik-Detik Kontak Senjata di Sulteng"/>
                        </div>
                        <h3> Detik-Detik Kontak Senjata di Sulteng </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/headline-news/ob3MX3oK-dua-anggota-polisi-jadi-korban-kontak-senjata-di-sulteng">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/12/31/970557/rET3M4cbsi.jpg?w=110" height="50" alt="Dua Anggota Polisi Jadi Korban Kontak Senjata di Sulteng"/>
                        </div>
                        <h3> Dua Anggota Polisi Jadi Korban Kontak Senjata di Sulteng </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com//metro-pagi-prime-time/DkqqAV6k-seorang-balita-tewas-akibat-puting-beliung-di-cirebon">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/12/31/970472/YadSLIvt07.jpg?w=110" height="50" alt="Seorang Balita Tewas Akibat Puting Beliung di Cirebon"/>
                        </div>
                        <h3> Seorang Balita Tewas Akibat Puting Beliung di Cirebon </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/headline-news/wkBD2DeN-kongres-xv-knpi-soroti-dinamika-pemilu-2019">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/12/31/970459/jA8kn2HqYw.jpg?w=110" height="50" alt="Kongres XV KNPI Soroti Dinamika Pemilu 2019"/>
                        </div>
                        <h3> Kongres XV KNPI Soroti Dinamika Pemilu 2019 </h3>
                    </a>
			                                  
                                </div>
                            </div><!-- /morphsearch-content -->
                            <span class="morphsearch-close"></span>
                        </div>
                        <!-- SEARCH END -->

                        <div class="overlay"></div>
                    </div>
                </div>
            </div>
            <!-- MENU END -->
			<!-- KANAL MENU -->
            <div class="kanalmenu">
                <div class="frame">
                    <div class="wrap">
                        <ul>
							<li><a href="http://news.metrotvnews.com/">News</a></li>
							<li><a href="http://internasional.metrotvnews.com/">Internasional</a></li>
							<li><a href="http://ekonomi.metrotvnews.com/">Ekonomi</a></li>
							<li><a href="http://bola.metrotvnews.com/">Bola</a></li>
							<li><a href="http://olahraga.metrotvnews.com/">Olahraga</a></li>
							<li><a href="http://teknologi.metrotvnews.com/">Teknologi</a></li>
							<li><a href="http://otomotif.metrotvnews.com/">Otomotif</a></li>
							<li><a href="http://hiburan.metrotvnews.com/">Hiburan</a></li>
							<li><a href="http://rona.metrotvnews.com/">Rona</a></li>
						</ul>
                    </div>
                </div>
            </div>
            <!-- KANAL MENU END -->
            <!-- SUBMENU -->
            <div class="submenu">
                <div class="frame">
                    <div class="wrap">
                       <ul class="st-1">
                            <li ><a href="http://news.metrotvnews.com/">Home</a></li>
							
							   
						                                	
                                    
                                    <li >
                                        <a href="http://news.metrotvnews.com/politik">Politik</a>
                                    </li>
                                  
                                	
                                    
                                    <li class='act'>
                                        <a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://news.metrotvnews.com/hukum">Hukum</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://news.metrotvnews.com/metro">Metro</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://news.metrotvnews.com/daerah">Daerah</a>
                                    </li>
                                  
                                    
										
										
								
										<li >
                                            <a href="http://news.metrotvnews.com/index/foto">Foto</a>
                                        </li>
										<li >
                                            <a href="http://news.metrotvnews.com/index/video">Video</a>
                                        </li>
										<li >
                                            <a href="http://news.metrotvnews.com/index">Index</a>
                                        </li>
                                
							
								
						
                        </ul>
						<ul class="st-2">
                            <li><a href="http://foto.metrotvnews.com/news/">News</a></li>
                            <li><a href="http://foto.metrotvnews.com/internasional/">Internasional</a></li>
                            <li><a href="http://foto.metrotvnews.com/ekonomi/">Ekonomi</a></li>
                            <li><a href="http://foto.metrotvnews.com/bola/">Bola</a></li>
                            <li><a href="http://foto.metrotvnews.com/hiburan/">Hiburan</a></li>
                            <li><a href="http://foto.metrotvnews.com/olahraga/">Olahraga</a></li>
                            <li><a href="http://foto.metrotvnews.com/otomotif/">Otomotif</a></li>	
                            <li><a href="http://foto.metrotvnews.com/rona/">Rona</a></li>	
                        </ul>
                        <ul class="st-3">
                            <li><a href="http://matanajwa.metrotvnews.com/">Mata Najwa</a></li>
                            <li><a href="http://video.metrotvnews.com/program/67">Kick Andy</a></li>
                            <li><a href="http://video.metrotvnews.com/program/208">I'm Possible</a></li>
                            <li><a href="http://video.metrotvnews.com/program/169">Trending Topic</a></li>
                            <li><a href="http://video.metrotvnews.com/program/209">NSI</a></li>
                            <li><a href="http://video.metrotvnews.com/program/88">Just Alvin</a></li>
                        </ul>
                        <ul class="st-4">
                            <li><a href="http://www.metrotvnews.com/index/headline">Headline</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Most Popular</a></li>
                            <li><a href="http://www.metrotvnews.com/index/commented">Most Commented</a></li>
                            <li><a href="http://www.metrotvnews.com/index/shared">Most Shared</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Popular Video</a></li>
                            <li><a href="http://www.metrotvnews.com/index/hot_video">Hot Video</a></li>
                        </ul>
                    </div>
                </div>
            </div>
            <!-- SUBMENU END -->        </div>
        
        <!-- LEADERBOARD -->
        <div class="frame">
            <div class="wrap">
                <div class="leaderboard">
						<script type="text/javascript">
                            OA_show('news_billboard');
                        </script>	
						<!-- skin large -->
						<div class="skin_left_lg" style="">
							<div style=" position:fixed; ">
								<script type="text/javascript">
									OA_show('news_frameskining1');
								</script>	
							</div>
						</div>
						<div class="skin_right_lg" style="">
							<div style=" position:fixed; ">
								<script type="text/javascript">
									OA_show('news_frameskining2');
								</script>	
							</div>
						</div>
						<!-- skin large end -->
                </div>
            </div>
        </div>
        <!-- LEADERBORAD END -->
        <!-- MTVN -->
        <div class="frame">
            <div class="wrap">
                <!-- NOTE -->
                <script type="text/javascript">
    OA_show('news_gateway_streaming');
</script>                <!-- NOTE END -->      
                          
                <!-- CONTENT -->
                <div class="content bad5d5d5" data-sticky_parent>
                    
                    <div class="right" data-sticky_column>
                        <!-- DETAIL -->
                        <div class="detail">
			  	<h1>'Jihad' Ali Kalora Tak Lagi Relevan </h1><div class="line"><div class="reg">  &nbsp;&nbsp; &bull; &nbsp;&nbsp; Rabu, 02 Jan 2019 13:50 WIB</div> <a class="tag" href="http://news.metrotvnews.com/topic/354" title="terorisme"><i class="fa fa-hashtag"></i>terorisme</a> </div>    
    <!-- BREADCRUMBS -->
    <div class="breadcrumbs">
        <a href="http://news.metrotvnews.com/" title="news">News</a>
        <i class="fa fa-angle-right"></i>
        <a href="http://news.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>    
    </div>
    <!-- SOCIAL MEDIA START -->
    <div class="socialmedia1">
        
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=Jihad+Ali+Kalora+Tak+Lagi+Relevan+http%3A%2F%2Fmetrotvn.ws%2F5b2qJnaN" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/v2.7/dialog/feed?app_id=1588153268077206&description=Secara+jaringan%2C+kelompok+Mujahid+Indonesia+Timur+%28MIT%29+yang+digawangi+Ali+Kalora+sudah+ditinggalkan.&display=popup&link=http%3A%2F%2Fnews.metrotvnews.com%2Fperistiwa%2F5b2qJnaN-jihad-ali-kalora-tak-lagi-relevan&name=Jihad+Ali+Kalora+Tak+Lagi+Relevan&locale=en_US&picture=http%3A%2F%2Fcdn.metrotvnews.com%2Fdynamic%2Fcontent%2F2019%2F01%2F02%2F971294%2F5Y9GxS1WLy.jpg%3Fw%3D650&sdk=joey&version=v2.7" class="popup">
                        <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Fnews.metrotvnews.com%2Fperistiwa%2F5b2qJnaN-jihad-ali-kalora-tak-lagi-relevan" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-whatsapp">
                    <a href="whatsapp://send?text=Jihad+Ali+Kalora+Tak+Lagi+Relevan+http%3A%2F%2Fnews.metrotvnews.com%2Fperistiwa%2F5b2qJnaN-jihad-ali-kalora-tak-lagi-relevan" data-action="share/whatsapp/share">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="90" height="90" viewBox="0 0 90 90"><path d="M90 43.84c0 24.214-19.78 43.842-44.182 43.842a44.256 44.256 0 0 1-21.357-5.455L0 90l7.975-23.522a43.38 43.38 0 0 1-6.34-22.637C1.635 19.63 21.415 0 45.818 0 70.223 0 90 19.628 90 43.84zM45.818 6.983c-20.484 0-37.146 16.535-37.146 36.86 0 8.064 2.63 15.533 7.076 21.61l-4.64 13.688 14.274-4.537A37.122 37.122 0 0 0 45.82 80.7c20.48 0 37.145-16.533 37.145-36.857S66.3 6.983 45.818 6.983zm22.31 46.956c-.272-.447-.993-.717-2.075-1.254-1.084-.537-6.41-3.138-7.4-3.495-.993-.36-1.717-.54-2.438.536-.72 1.076-2.797 3.495-3.43 4.212-.632.72-1.263.81-2.347.27-1.082-.536-4.57-1.672-8.708-5.332-3.22-2.848-5.393-6.364-6.025-7.44-.63-1.076-.066-1.657.475-2.192.488-.482 1.084-1.255 1.625-1.882.543-.628.723-1.075 1.082-1.793.363-.718.182-1.345-.09-1.884-.27-.537-2.438-5.825-3.34-7.977-.902-2.15-1.803-1.793-2.436-1.793-.63 0-1.353-.09-2.075-.09-.722 0-1.896.27-2.89 1.344-.99 1.077-3.788 3.677-3.788 8.964 0 5.288 3.88 10.397 4.422 11.113.54.716 7.49 11.92 18.5 16.223 11.01 4.3 11.01 2.866 12.996 2.686 1.984-.18 6.406-2.6 7.312-5.107.9-2.513.9-4.664.63-5.112z"/></svg>
                        </span>
                        <span class="rrssb-text">Whatsapp</span>
                    </a>
                </li>
                <li class="rrssb-line">
                    <a href="http://line.me/R/msg/text/Jihad+Ali+Kalora+Tak+Lagi+Relevan+http%3A%2F%2Fnews.metrotvnews.com%2Fperistiwa%2F5b2qJnaN-jihad-ali-kalora-tak-lagi-relevan">
                        <span class="rrssb-icon">
                            <img src="http://va.metrotvnews.com/news/2016/default/images/main/ic_line.png" height="17" alt="#"/>
                        </span>
                        <span class="rrssb-text">Line</span>
                    </a>
                </li>
            </ul>
                </div>
    <!-- SOCIAL MEDIA END -->
    
    <img class="pic" src="http://cdn.metrotvnews.com/dynamic/content/2019/01/02/971294/5Y9GxS1WLy.jpg?w=650" alt="'Jihad' Ali Kalora Tak Lagi Relevan" />
    <div class="sum">
        Ilustrasi. Medcom.id/Mohammad Rizal.    </div>
    <!-- PAGE -->
    <div class="page">                                
        <div class="tru">
            <p>
            <strong>Jakarta</strong>: Pengamat Terorisme Ridlwan Habib menilai aksi teror yang dilakukan sempalan kelompok teroris Santoso di bawah pimpinan Ali Kalora tak lagi relevan. Secara jaringan, kelompok Mujahid Indonesia Timur (MIT) yang digawangi Ali Kalora sudah ditinggalkan.<br /><br />
"Secara jalur MIT terpisah dengan JAD (Jamaah Ansarud Daulah) karena setelah kematian Santoso mereka tidak dianggap strategis lagi membangun qoidah aminah di Poso dan Tamanjeka," ujarnya dalam <em>Metro Pagi Primetime,</em> Rabu, 2 Januari 2019.
 
</p>
    <div class="related">
        <div class="ti3 ani cl-effect-4">
            <a href="http://news.metrotvnews.com/topic/354">Baca juga</a>
        </div>
        
        <ul>
               
            <li><a href="http://news.metrotvnews.com/hukum/0k8YanOK-jalur-logistik-ke-ali-kalora-dipotong">Jalur Logistik ke Ali Kalora Dipotong</a></li>
        
               
            <li><a href="http://news.metrotvnews.com/hukum/ZkezLArK-pola-serangan-ali-kalora-tabrak-lari">Pola Serangan Ali Kalora Tabrak Lari</a></li>
        
               
            <li><a href="http://news.metrotvnews.com/hukum/8Ky4zyEk-saksi-kunci-lihat-ali-kalora-cs-mutilasi-warga">Saksi Kunci Lihat Ali Kalora CS Mutilasi Warga</a></li>
        
        
                <li>
                    <a href="http://www.metrotvnews.com/brandconnect" class="bc-logo">Brandconnect</a>
                    <a href="http://rona.metrotvnews.com/kesehatan/zNAL00eK-tujuh-cara-alami-memperlambat-proses-penuaan">Tujuh Cara Alami Memperlambat Proses Penuaan</a>
                </li>        </ul>
    </div>
<p>

Menurut Ridlwan kondisi jaringan teroris semasa Santoso dengan Ali Kalora jauh berbeda. Jika dulu Santoso mampu memanggil gerilyawan dari berbagai wilayah Indonesia, saat ini hal itu tidak lagi mudah untuk dilakukan.&nbsp;<br /><br />
Ridlwan mengatakan apa yang dilakukan oleh Ali Kalora bersama pengikutnya tak lebih dari mempertahankan ego semata. Andai keberadaannya masih didukung, suplai senjata, logistik, sampai dengan simpatisan akan tetap diberikan.<br /><br />
"Kenyataannya setahun lebih begitu saja tidak ada <em>reinforcemen,</em> senjata baru engggak ada, karenanya saya sebut jemaah ini sudah ditinggalkan oleh pusatnya. Ali Kalora mau berbuat apa lagi?" kata dia.<br /><br />
Ridlwan menilai Ali Kalora bukanlah seorang kombatan, ideolog, atau sosok yang terampil membuat strategi serangan layaknya Santoso. Karenanya pengaruh Ali terhadap para pengikut Santoso tidak begitu kuat.<br /><br />
Oleh kelompok besarnya, tambah dia, Ali sudah tidak lagi dianggap dan cenderung ditinggalkan. Terlebih ketika Santoso ditembak mati dan anak buahnya yakni Basri ditangkap Satgas Tinombala, Ali Kalora tak lagi punya kekuatan.<br /><br />
"Buat apa lagi melakukan kekerasan di hutan sementara khilafah daulahnya sudah tidak mengakui representasi kelompok ini. Dia seperti menjaga ego saja," pungkasnya.<br /><br />
<iframe allowfullscreen="" class="embedv" frameborder="0" height="315" scrolling="no" src="https://www.medcom.id/embed/ob3MX65K" width="560"></iframe><br /><br />            <br/>(MEL)</p>            
            <script type="text/javascript">
                        OA_show('news_signature');
                    </script>        </div>
        
		
		 <div class="wfull fl rl">
                 
                 </div>
		
        <!-- SOCIAL MEDIA START -->
        <div class="socialmedia2">
            
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=Jihad+Ali+Kalora+Tak+Lagi+Relevan+http%3A%2F%2Fmetrotvn.ws%2F5b2qJnaN" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fnews.metrotvnews.com%2Fperistiwa%2F5b2qJnaN-jihad-ali-kalora-tak-lagi-relevan" class="popup">
                        <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Fnews.metrotvnews.com%2Fperistiwa%2F5b2qJnaN-jihad-ali-kalora-tak-lagi-relevan" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-linkedin">
                <!-- Replace href with your meta and URL information -->
                    <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fnews.metrotvnews.com%2Fperistiwa%2F5b2qJnaN-jihad-ali-kalora-tak-lagi-relevan&amp;title=Jihad+Ali+Kalora+Tak+Lagi+Relevan&amp;summary=Secara+jaringan%2C+kelompok+Mujahid+Indonesia+Timur+%28MIT%29+yang+digawangi+Ali+Kalora+sudah+ditinggalkan." class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M25.424 15.887v8.447h-4.896v-7.882c0-1.98-.71-3.33-2.48-3.33-1.354 0-2.158.91-2.514 1.802-.13.315-.162.753-.162 1.194v8.216h-4.9s.067-13.35 0-14.73h4.9v2.087c-.01.017-.023.033-.033.05h.032v-.05c.65-1.002 1.812-2.435 4.414-2.435 3.222 0 5.638 2.106 5.638 6.632zM5.348 2.5c-1.676 0-2.772 1.093-2.772 2.54 0 1.42 1.066 2.538 2.717 2.546h.032c1.71 0 2.77-1.132 2.77-2.546C8.056 3.593 7.02 2.5 5.344 2.5h.005zm-2.48 21.834h4.896V9.604H2.867v14.73z"/></svg>
                        </span>
                        <span class="rrssb-text">linkedin</span>
                    </a>
                </li>
            </ul>
                                                
        </div>
        <!-- SOCIAL MEDIA END -->
    
    
        <!-- FACEBOOK COMMENT START -->
        <div class="fb-comment">
              <div id="fb-root"></div>
						<script>(function(d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s); js.id = id;
                        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=1588153268077206";
                        fjs.parentNode.insertBefore(js, fjs);
                        }(document, 'script', 'facebook-jssdk'));</script>   
                   	<div class="fb-comments" data-href="http://news.metrotvnews.com/peristiwa/5b2qJnaN-jihad-ali-kalora-tak-lagi-relevan" data-width="528" data-numposts="5" data-colorscheme="light"></div>        </div>
        <!-- FACEBOOK COMMENT END -->
        
    </div>
</div>                        <!-- DETAIL END -->
                        <!-- BACA JUGA -->
                        <div class="ti ani cl-effect-4">
    <a href="http://news.metrotvnews.com/more/peristiwa" >Baca <span>Juga</span></a>
</div>
<div class="style_03">
    <ul id="scroll">
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/videos/2019/01/02/971307/U2gTW03DNd.jpg?w=188" width="188" height="124" alt="Satgas Tinombala Terus Lakukan Pengejaran Terhadap Kelompok Teroris MIT" />
                <a class="canal" href="http://news.metrotvnews.com/metro-news" title="Metro News">Metro News</a>
            </div>
                        <h2>
                <img class="play" src="http://va.metrotvnews.com/news/2016/default/images/main/ico_play.png" alt="play" width="40" height="40" />                <a href="http://video.metrotvnews.com/metro-news/yNLvO9yk-satgas-tinombala-terus-lakukan-pengejaran-terhadap-kelompok-teroris-mit" title="Satgas Tinombala Terus Lakukan Pengejaran Terhadap Kelompok Teroris MIT">Satgas Tinombala Terus Lakukan Pengejaran Terhadap Kelompok Teroris MIT</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 02 Jan 2019 14:17            </div>
            <p>Tim Satgas Tinombala masih terus melakukan penyisiran untuk mengejar kelompok teroris Mujahidin Indonesia Timur (MIT) pimpinan Ali&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2019/01/02/971198/xBjDVrmg5Q.png?w=188" width="188" height="124" alt="Kekuatan Kelompok Ali Kalora Kecil" />
                <a class="canal" href="http://news.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/peristiwa/ObzqmwxN-kekuatan-kelompok-ali-kalora-kecil" title="Kekuatan Kelompok Ali Kalora Kecil">Kekuatan Kelompok Ali Kalora Kecil</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 02 Jan 2019 11:16            </div>
            <p>Ali Kalora hanya mengoordinasi sekitar 7-8 orang pengikut.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/videos/2019/01/02/971113/AkOgdvQjSc.jpg?w=188" width="188" height="124" alt="Teror Ali Kalora di Sulteng" />
                <a class="canal" href="http://news.metrotvnews.com/metro-pagi-prime-time" title="Metro Pagi Prime Time">Metro Pagi Prime Time</a>
            </div>
                        <h2>
                <img class="play" src="http://va.metrotvnews.com/news/2016/default/images/main/ico_play.png" alt="play" width="40" height="40" />                <a href="http://video.metrotvnews.com//metro-pagi-prime-time/ob3MX65K-teror-ali-kalora-di-sulteng" title="Teror Ali Kalora di Sulteng">Teror Ali Kalora di Sulteng</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 02 Jan 2019 06:57            </div>
            <p>Ali Kalora memimpin sempalan kelompok teroris Santoso di Sulawesi Tengah. Aksinya kali ini membunuh seorang warga sipil di Parigi &#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2019/01/01/971046/7IRLbznSei.jpg?w=188" width="188" height="124" alt="Brimob Buru Teroris Kelompok Ali Kalora" />
                <a class="canal" href="http://news.metrotvnews.com/daerah" title="Daerah">Daerah</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/daerah/zNALrJwK-brimob-buru-teroris-kelompok-ali-kalora" title="Brimob Buru Teroris Kelompok Ali Kalora">Brimob Buru Teroris Kelompok Ali Kalora</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Selasa, 01 Jan 2019 19:04            </div>
            <p>Dua polisi yakni Bripka Andrew Maha Putra dan Bripda Baso yang mengalami luka tembak telah berangsur membaik pascaoperasi di RS Bh&#8230;</p>
        </li>
        
    
        <li>
            <div class="bc">
                <a href="http://www.metrotvnews.com/brandconnect" class="bc-logo">Brandconnect</a>
                <!--a title="Brand Connect" href="http://www.metrotvnews.com/brandconnect"><img alt="Brand Connect" src="http://va.metrotvnews.com/news/2016/default/images/native/brandconnect.png"></a-->
            </div>
        
                    <div class="grid1">
                        <div class="block">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/11/13/952665/x87Ho9izVd.jpg?w=316" width="316" height="210" alt="Rasa Lelah Jangan Dibiarkan, Atasi dengan 7 Cara Ini" />
                            <div class="share">
                                <a class="canal" href="http://rona.metrotvnews.com/kesehatan/VNnD647k-rasa-lelah-jangan-dibiarkan-atasi-dengan-7-cara-ini" title="">Kesehatan</a>
                                <label class="label"><i class="fa fa-share-alt"></i></label>
                                <div class="social">
                                        <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', 'Rasa Lelah Jangan Dibiarkan, Atasi dengan 7 Cara Ini http://metrotvn.ws/VNnD647k', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://rona.metrotvnews.com/kesehatan/VNnD647k-rasa-lelah-jangan-dibiarkan-atasi-dengan-7-cara-ini', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://rona.metrotvnews.com/kesehatan/VNnD647k-rasa-lelah-jangan-dibiarkan-atasi-dengan-7-cara-ini', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                    </div>
                            </div>
                        </div>
                        
                        <h2><a href="http://rona.metrotvnews.com/kesehatan/VNnD647k-rasa-lelah-jangan-dibiarkan-atasi-dengan-7-cara-ini" title="http://rona.metrotvnews.com/kesehatan/VNnD647k-rasa-lelah-jangan-dibiarkan-atasi-dengan-7-cara-ini">Rasa Lelah Jangan Dibiarkan, Atasi dengan 7 Cara Ini</a></h2>
                        <div class="tag">
                            <a href="http://news.metrotvnews.com/topic/10125" title="Topic"><i class="fa fa-hashtag"></i>kalbe nutritionals   </a>&nbsp;&nbsp;&nbsp;
                            <i class="fa fa-clock-o"></i> Selasa, 13 Nov 2018 08:01 
                        </div>
                        <p>Jika terus dibiarkan, kelelahan yang tak tertangani dengan baik dapat mengganggu produktivitas dan m&#8230;</p>
                    </div>
                    
                    <div class="grid1">
                        <div class="block">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/12/02/959906/eI20cgK48Y.jpg?w=316" width="316" height="210" alt="Beli Cat Pelapis Anti Bocor, Berhadiah Liburan" />
                            <div class="share">
                                <a class="canal" href="http://news.metrotvnews.com/peristiwa/5b2qq3vN-beli-cat-pelapis-anti-bocor-berhadiah-liburan" title="">Peristiwa</a>
                                <label class="label"><i class="fa fa-share-alt"></i></label>
                                <div class="social">
                                        <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', 'Beli Cat Pelapis Anti Bocor, Berhadiah Liburan http://metrotvn.ws/5b2qq3vN', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://news.metrotvnews.com/peristiwa/5b2qq3vN-beli-cat-pelapis-anti-bocor-berhadiah-liburan', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://news.metrotvnews.com/peristiwa/5b2qq3vN-beli-cat-pelapis-anti-bocor-berhadiah-liburan', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                    </div>
                            </div>
                        </div>
                        
                        <h2><a href="http://news.metrotvnews.com/peristiwa/5b2qq3vN-beli-cat-pelapis-anti-bocor-berhadiah-liburan" title="http://news.metrotvnews.com/peristiwa/5b2qq3vN-beli-cat-pelapis-anti-bocor-berhadiah-liburan">Beli Cat Pelapis Anti Bocor, Berhadiah Liburan</a></h2>
                        <div class="tag">
                            <a href="http://news.metrotvnews.com/topic/9706" title="Topic"><i class="fa fa-hashtag"></i>avian   </a>&nbsp;&nbsp;&nbsp;
                            <i class="fa fa-clock-o"></i> Senin, 03 Dec 2018 08:00 
                        </div>
                        <p>Pastikan Anda menghuni rumah yang nyaman dengan melapisi dinding menggunakan cat pelapis anti bocor.</p>
                    </div>
                    </li>   


        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2019/01/02/971355/75OplFfWDh.jpg?w=200" width="188" height="124" alt="LIPI: Tata Ruang Berbasis Risiko Bencana Belum Diimplementasikan" />
                <a class="canal" href="http://news.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/peristiwa/GbmLBzLN-lipi-tata-ruang-berbasis-risiko-bencana-belum-diimplementasikan" title="LIPI: Tata Ruang Berbasis Risiko Bencana Belum Diimplementasikan">LIPI: Tata Ruang Berbasis Risiko Bencana Belum Diimplementasikan</a>
            </h2>
            <div class="tag">
                <a href="http://news.metrotvnews.com/topic/12049" title="mitigasi bencana"><i class="fa fa-hashtag"></i>mitigasi bencana </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Rabu, 02 Jan 2019 15:18            </div>
            <p>Sistem dan alat&nbsp;peringatan dini bencana sebaik apapun, jika tata ruang tidak dibenahi tidak akan banyak menyelematkan jiwa.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2019/01/02/971347/NS8X53TxRk.jpg?w=200" width="188" height="124" alt="8 Korban Tsunami Belum Teridentifikasi" />
                <a class="canal" href="http://news.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/peristiwa/VNxqwnBb-8-korban-tsunami-belum-teridentifikasi" title="8 Korban Tsunami Belum Teridentifikasi">8 Korban Tsunami Belum Teridentifikasi</a>
            </h2>
            <div class="tag">
                <a href="http://news.metrotvnews.com/topic/12127" title="tsunami di selat sunda"><i class="fa fa-hashtag"></i>tsunami di selat sunda </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Rabu, 02 Jan 2019 15:07            </div>
            <p>Sebanyak 429 korban sudah dimakamkan.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2019/01/02/971336/C78lFd4buH.jpg?w=200" width="188" height="124" alt="Infrastruktur Pendidikan Jadi Fokus IPB di 2019" />
                <a class="canal" href="http://news.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/peristiwa/GNGBm8dK-infrastruktur-pendidikan-jadi-fokus-ipb-di-2019" title="Infrastruktur Pendidikan Jadi Fokus IPB di 2019">Infrastruktur Pendidikan Jadi Fokus IPB di 2019</a>
            </h2>
            <div class="tag">
                <a href="http://news.metrotvnews.com/topic/11268" title="Pendidikan Tinggi"><i class="fa fa-hashtag"></i>Pendidikan Tinggi </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Rabu, 02 Jan 2019 14:55            </div>
            <p>Infrastruktur dan integrasi sistem informasi menjadi kunci proses transformasi digital dalam menciptakan IPB sebagai smart univer&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2019/01/02/971326/t75sqDZyMX.jpg?w=200" width="188" height="124" alt="Lokasi Kelompok Ali Kalora Lebih Mudah Dijangkau" />
                <a class="canal" href="http://news.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/peristiwa/1bVVdwQb-lokasi-kelompok-ali-kalora-lebih-mudah-dijangkau" title="Lokasi Kelompok Ali Kalora Lebih Mudah Dijangkau">Lokasi Kelompok Ali Kalora Lebih Mudah Dijangkau</a>
            </h2>
            <div class="tag">
                <a href="http://news.metrotvnews.com/topic/354" title="terorisme"><i class="fa fa-hashtag"></i>terorisme </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Rabu, 02 Jan 2019 14:42            </div>
            <p>Basis lokasi yang sebelumnya berada di Tamanjeka kini beralih ke Parigi Moutong.&nbsp;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2019/01/02/971312/JZeQHbF4oi.jpg?w=200" width="188" height="124" alt="2019 IPB <i>Ngebut</i> Menuju <i>Techno-socio Enterpreneurial University</i>" />
                <a class="canal" href="http://news.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/peristiwa/ZkezLgrK-2019-ipb-ngebut-menuju-techno-socio-enterpreneurial-university" title="2019 IPB <i>Ngebut</i> Menuju <i>Techno-socio Enterpreneurial University</i>">2019 IPB <i>Ngebut</i> Menuju <i>Techno-socio Enterpreneurial University</i></a>
            </h2>
            <div class="tag">
                <a href="http://news.metrotvnews.com/topic/11268" title="Pendidikan Tinggi"><i class="fa fa-hashtag"></i>Pendidikan Tinggi </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Rabu, 02 Jan 2019 14:23            </div>
            <p>IPB ingin mempersiapkan diri dengan sebaik-baiknya agar benar- benar menjadi pemilik masa depan, dan menghasilkan lulusan andal ya&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2019/01/02/971289/mz3clAPFhW.jpg?w=200" width="188" height="124" alt="BNPB AJukan Pendirian Perguruan Tinggi Khusus Kebencanaan" />
                <a class="canal" href="http://news.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/peristiwa/9K5EagxK-bnpb-ajukan-pendirian-perguruan-tinggi-khusus-kebencanaan" title="BNPB AJukan Pendirian Perguruan Tinggi Khusus Kebencanaan">BNPB AJukan Pendirian Perguruan Tinggi Khusus Kebencanaan</a>
            </h2>
            <div class="tag">
                <a href="http://news.metrotvnews.com/topic/12049" title="mitigasi bencana"><i class="fa fa-hashtag"></i>mitigasi bencana </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Rabu, 02 Jan 2019 13:42            </div>
            <p>Ke depan mahasiswa baru perguruan tinggi akan mendapat pelatihan soal kebencanaan. Pelatihan itu akan memberikan pengetahuan menge&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2019/01/02/971278/Mqhls13XL4.jpg?w=200" width="188" height="124" alt="Maling Motor Pemalsu Kunci Dibekuk di Tanjung Priok" />
                <a class="canal" href="http://news.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/peristiwa/GKdw2dek-maling-motor-pemalsu-kunci-dibekuk-di-tanjung-priok" title="Maling Motor Pemalsu Kunci Dibekuk di Tanjung Priok">Maling Motor Pemalsu Kunci Dibekuk di Tanjung Priok</a>
            </h2>
            <div class="tag">
                <a href="http://news.metrotvnews.com/topic/299" title="pencurian"><i class="fa fa-hashtag"></i>pencurian </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Rabu, 02 Jan 2019 13:25            </div>
            <p>Korban memarkirkan sepeda motor di depan rumah temannya dalam keadaan terkunci setang.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2019/01/02/971261/t83LrMU6SY.jpg?w=200" width="188" height="124" alt="Riset LIPI Fokus pada Minimalisasi Korban Bencana" />
                <a class="canal" href="http://news.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/peristiwa/lKY6PdAN-riset-lipi-fokus-pada-minimalisasi-korban-bencana" title="Riset LIPI Fokus pada Minimalisasi Korban Bencana">Riset LIPI Fokus pada Minimalisasi Korban Bencana</a>
            </h2>
            <div class="tag">
                <a href="http://news.metrotvnews.com/topic/12049" title="Mitigasi Bencana"><i class="fa fa-hashtag"></i>Mitigasi Bencana </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Rabu, 02 Jan 2019 13:01            </div>
            <p>Alat peringatan dini LIPI dinilai lebih baik dari Bouy. Dimana Bouy sudah tidak lagi berfungsi, lantaran adanya kerusakan hingga h&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2019/01/02/971230/QJovtFqwKu.jpg?w=200" width="188" height="124" alt="Polisi Ikut Diperiksa dalam Kasus Kematian Bripka Matheus" />
                <a class="canal" href="http://news.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/peristiwa/nN9MypeN-polisi-ikut-diperiksa-dalam-kasus-kematian-bripka-matheus" title="Polisi Ikut Diperiksa dalam Kasus Kematian Bripka Matheus">Polisi Ikut Diperiksa dalam Kasus Kematian Bripka Matheus</a>
            </h2>
            <div class="tag">
                <a href="http://news.metrotvnews.com/topic/6556" title="polisi tewas"><i class="fa fa-hashtag"></i>polisi tewas </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Rabu, 02 Jan 2019 12:04            </div>
            <p>Personel Bhabinkamtibmas yang diperiksa adalah rekan Bripka Matheus.</p>
        </li>
        <li>
        <center><a class="bu2" href="http://news.metrotvnews.com/more/peristiwa" id="more">More</a></center>
    </li>
    </ul>
</div>
                        <!-- BACA JUGA END -->
                    </div>
					
					<div class="left">
                        <!-- SPECIAL TOPICS -->
                        <!-- SPECIAL TOPICS -->

            <div class="ti ani cl-effect-4">
                <a href="http://news.metrotvnews.com/topic/1625">Special <span>Topics</span></a>
            </div>
            
            <div class="style_01a ma1">
            
                <div class="info">
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/12/18/965915/YRNJ5GhQf8.jpg?w=400" alt="Novanto Prihatin Irvanto Dihukum 10 Tahun Penjara" />
                    </div>
                    
                    <h4><a href="http://news.metrotvnews.com/hukum/wkBDWJaN-novanto-prihatin-irvanto-dihukum-10-tahun-penjara" title="Novanto Prihatin Irvanto Dihukum 10 Tahun Penjara">Novanto Prihatin Irvanto Dihukum 10 Tahun Penjara</a></h4>
                    <div class="time"><i class="fa fa-clock-o"></i> 2 weeks Ago</div>
                    <p>&nbsp;Irvanto dinilai tak layak dihukum berat.</p>
                </div>
                <div class="sec">BERITA LAINNYA</div>
                <ul class="rel">
                
                    <li><a href="http://news.metrotvnews.com/hukum/ObzqAD1N-irvanto-kecewa-divonis-10-tahun-penjara" title="Irvanto Kecewa Divonis 10 Tahun Penjara">Irvanto Kecewa Divonis 10 Tahun Penjara</a></li>
                    
                    <li><a href="http://news.metrotvnews.com/hukum/dN6n2eaN-keponakan-novanto-dihukum-10-tahun-penjara" title="Keponakan Novanto Dihukum 10 Tahun Penjara">Keponakan Novanto Dihukum 10 Tahun Penjara</a></li>
                    
                    <li><a href="http://foto.metrotvnews.com/view/2018/12/05/961315/kasus-ktp-el-made-oka-dan-irvanto-divonis-10-tahun-penjara" title="Kasus KTP-El, Made Oka dan Irvanto Divonis 10 Tahun Penjara">Kasus KTP-El, Made Oka dan Irvanto Divonis 10 Tahun Penjara</a></li>
                    
                </ul>
                        
            </div>
            <!-- SPECIAL TOPICS END -->                        <!-- SPECIAL TOPICS END -->
                        
                        <div class="banner300">
							<script type="text/javascript">
                            	OA_show('news_showcase1');
                        	</script>	
                        </div>
                         <!-- pilkada -->
                        <div class="ti ani cl-effect-4 ">
                            <a href="http://news.metrotvnews.com/topic/11859">Gempa Palu & Donggala</a>
                        </div>
						
									
                        <div class="style_01b ma1">
                            <div class="info"><div class="block">
                                    <img alt="BNPB Sebut Ada 3 Bencana Langka di 2018" src="http://cdn.metrotvnews.com/dynamic/content/2018/12/26/968717/4u1lDa2dAh.jpg?w=712">
                            </div>
                            <h4>
                                <a title="BNPB Sebut Ada 3 Bencana Langka di 2018" href="http://news.metrotvnews.com/peristiwa/lKY6qqxN-bnpb-sebut-ada-3-bencana-langka-di-2018">BNPB Sebut Ada 3 Bencana Langka di 2018</a>
                            </h4>
                                <div class="time"><i class="fa fa-clock-o"></i> 1 week</div>
                            </div>
                        </div>
                						
                        <div class="style_01b ma1">
                            <div class="info"><div class="block">
                                    <img alt="Donggala Diguncang Gempa 4,5 SR" src="http://cdn.metrotvnews.com/dynamic/content/2018/12/26/968705/M12N67aQDZ.jpg?w=712">
                            </div>
                            <h4>
                                <a title="Donggala Diguncang Gempa 4,5 SR" href="http://news.metrotvnews.com/peristiwa/aNrqvvWK-donggala-diguncang-gempa-4-5-sr">Donggala Diguncang Gempa 4,5 SR</a>
                            </h4>
                                <div class="time"><i class="fa fa-clock-o"></i> 1 week</div>
                            </div>
                        </div>
                						
                        <div class="style_01b ma1">
                            <div class="info"><div class="block">
                                    <img alt="Skema Pemutihan Utang Korban Gempa Perlu Diperjelas" src="http://cdn.metrotvnews.com/dynamic/content/2018/12/14/964599/1ATtJOMgb2.jpg?w=712">
                            </div>
                            <h4>
                                <a title="Skema Pemutihan Utang Korban Gempa Perlu Diperjelas" href="http://news.metrotvnews.com/peristiwa/GbmLqjyN-skema-pemutihan-utang-korban-gempa-perlu-diperjelas">Skema Pemutihan Utang Korban Gempa Perlu Diperjelas</a>
                            </h4>
                                <div class="time"><i class="fa fa-clock-o"></i> 2 weeks</div>
                            </div>
                        </div>
                						
                        <div class="style_01b ma1">
                            <div class="info"><div class="block">
                                    <img alt="Media Group Bangun SD dan Madrasah di Lombok" src="http://cdn.metrotvnews.com/dynamic/content/2018/12/13/964253/cnIX5uTkwF.jpg?w=712">
                            </div>
                            <h4>
                                <a title="Media Group Bangun SD dan Madrasah di Lombok" href="http://news.metrotvnews.com/peristiwa/nbwqlGEK-media-group-bangun-sd-dan-madrasah-di-lombok">Media Group Bangun SD dan Madrasah di Lombok</a>
                            </h4>
                                <div class="time"><i class="fa fa-clock-o"></i> 2 weeks</div>
                            </div>
                        </div>
                						
                        <div class="style_01b ma1">
                            <div class="info"><div class="block">
                                    <img alt="Kisah Penyintas Palu-Donggala" src="http://cdn.metrotvnews.com/dynamic/content/2018/12/13/964189/kisah-penyintas-palu-donggala-01.jpg?w=712">
                            </div>
                            <h4>
                                <a title="Kisah Penyintas Palu-Donggala" href="http://foto.metrotvnews.com/foto/9K5E5naK-kisah-penyintas-palu-donggala">Kisah Penyintas Palu-Donggala</a>
                            </h4>
                                <div class="time"><i class="fa fa-clock-o"></i> 2 weeks</div>
                            </div>
                        </div>
                  
                        <!-- pilkada END -->                        <!-- MOST -->
                        <!-- MOST ARTICLE -->
<div class="ti ani cl-effect-4">
    <div>Most <span>/</span></div>
    <ul class="most-menu">
        <li class="current"><a href="#tab-1">Popular</a></li>
        <li><a href="#tab-2">Comment</a></li>
        <li><a href="#tab-3">Shared</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- MOST POPULAR -->
    <div id="tab-1" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2019/01/02/971104/wI4f1tUX8G.jpg?w=110" alt="UU Tipikor Memungkinkan Koruptor Dihukum Mati" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://news.metrotvnews.com/hukum/JKREPzOk-uu-tipikor-memungkinkan-koruptor-dihukum-mati">UU Tipikor Memungkinkan Koruptor Dihukum Mati</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2019/01/02/971201/NgxzLf5cr2.jpg?w=110" alt="Karangan Bunga untuk Jokowi-JK Berderet di Istana" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://news.metrotvnews.com/peristiwa/9K5Ea9xK-karangan-bunga-untuk-jokowi-jk-berderet-di-istana">Karangan Bunga untuk Jokowi-JK Berderet di Istana</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2019/01/02/971133/kfwDy5oZNj.jpg?w=110" alt="Polda Maluku Pecat 9 Anggotanya Selama Tahun 2018" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://news.metrotvnews.com/hukum/Wb7jae2N-polda-maluku-pecat-9-anggotanya-selama-tahun-2018">Polda Maluku Pecat 9 Anggotanya Selama Tahun 2018</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2019/01/02/971281/7pu1fU6dV9.jpg?w=110" alt="Bripka Matheus Kirim Pesan Maaf sebelum Tewas" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://news.metrotvnews.com/hukum/8Ky4zA2k-bripka-matheus-kirim-pesan-maaf-sebelum-tewas">Bripka Matheus Kirim Pesan Maaf sebelum Tewas</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2019/01/02/971162/1qSzVnC024.jpg?w=110" alt="KPK Janji Selesaikan Kasus Besar Tahun Ini" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://news.metrotvnews.com/hukum/8kowZQDk-kpk-janji-selesaikan-kasus-besar-tahun-ini">KPK Janji Selesaikan Kasus Besar Tahun Ini</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://news.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- MOST COMMENT -->
    <div id="tab-2" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/12/31/970568/4ikAOf8pLx.jpg?w=110" alt="Hari Ini Samsat Buka Hingga Malam" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://news.metrotvnews.com/metro/PNg5wY7k-hari-ini-samsat-buka-hingga-malam">Hari Ini Samsat Buka Hingga Malam</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2019/01/01/970841/Jsi80PwfDM.jpeg?w=110" alt="Jokowi Sambut 2019 dengan Optimisme" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://news.metrotvnews.com/peristiwa/0kpz5mWN-jokowi-sambut-2019-dengan-optimisme">Jokowi Sambut 2019 dengan Optimisme</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul> 
        <a title="View More" href="http://news.metrotvnews.com/index/commented" class="bu fr">View More</a>
    </div>
    <!-- MOST SHARED -->
    <div id="tab-3" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572003/WlZrAfYepz.jpg?w=110" alt="Garda Pemuda NasDem: Jangan Sepelekan Prosedur Menjadi WNI" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://news.metrotvnews.com/politik/VNx9ylBb-garda-pemuda-nasdem-jangan-sepelekan-prosedur-menjadi-wni">Garda Pemuda NasDem: Jangan Sepelekan Prosedur Menjadi WNI</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572020/ipGx8R1PZ3.jpg?w=110" alt="Megawati Dianugerahkan Penghargaan Tunas Kencana" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://news.metrotvnews.com/peristiwa/0KvVyYYK-megawati-dianugerahkan-penghargaan-tunas-kencana">Megawati Dianugerahkan Penghargaan Tunas Kencana</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572022/bGIUaEyz8V.jpg?w=110" alt="Pramuka Berkebutuhan Khusus Pertontonkan Tari Lencang Kuning" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://news.metrotvnews.com/peristiwa/akW4z2aK-pramuka-berkebutuhan-khusus-pertontonkan-tari-lencang-kuning">Pramuka Berkebutuhan Khusus Pertontonkan Tari Lencang Kuning</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572023/yGJlDi6MfW.jpg?w=110" alt="Penutupan Jamnas X Semarak" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://news.metrotvnews.com/peristiwa/4baXvOJN-penutupan-jamnas-x-semarak">Penutupan Jamnas X Semarak</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572041/UEVuYFHhqG.jpg?w=110" alt="Ancaman <i>Walk Out</i> KPK" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://news.metrotvnews.com/hukum/0kprymRN-ancaman-walk-out-kpk">Ancaman <i>Walk Out</i> KPK</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://news.metrotvnews.com/index/shared" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST ARTICLE END -->                        <!-- MOST END -->
                        
                        <!-- GALERI -->
                        <!-- GALERI -->
<div class="ti ani cl-effect-4">
    <span><a href="http://news.metrotvnews.com/index/photo">Galery</a></span>

</div>
<div id="galeri" class="galeri">
    <div class="control_next"><i class="fa fa-angle-right"></i></div>
    <div class="control_prev"><i class="fa fa-angle-left"></i></div>
    <ul>
            <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2019/01/02/971306/tsunami-selat-sunda.jpg?w=526" width="526" height="350" alt="Keceriaan Anak-anak yang Terhempas Tsunami" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2019/01/02/971306/keceriaan-anak-anak-yang-terhempas-tsunami" title="Keceriaan Anak-anak yang Terhempas Tsunami">Keceriaan Anak-anak yang Terhempas Tsunami</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2019/01/02/971303/borgol_1.jpg?w=526" width="526" height="350" alt="Hari ini, KPK Mulai Borgol Tahanannya" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2019/01/02/971303/hari-ini-kpk-mulai-borgol-tahanannya" title="Hari ini, KPK Mulai Borgol Tahanannya">Hari ini, KPK Mulai Borgol Tahanannya</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2019/01/02/971292/tsunami_1.jpg?w=526" width="526" height="350" alt="Jokowi Tinjau Penanganan Tsunami Selat Sunda di Lampung" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2019/01/02/971292/jokowi-tinjau-penanganan-tsunami-selat-sunda-di-lampung" title="Jokowi Tinjau Penanganan Tsunami Selat Sunda di Lampung">Jokowi Tinjau Penanganan Tsunami Selat Sunda di Lampung</a></h4>
                </div>
            </div>
        </li>
         </ul>
</div>
<!-- GALERI END -->                        <!-- GALERI END -->                        
                        
                        <div class="banner300">
							<script type="text/javascript">
                            	OA_show('news_showcase2');
                        	</script>	
                        </div>
                        

                        <div data-crowdynews-widget="Metrotvnews_news-vertical"><script src="//widget.crowdynews.com/Metrotvnews_news-vertical.js" async="true"></script></div>

                        <!-- MOST VIDEO -->
						<div class="wfull fl" data-sticky_column>
                        <!-- MOST VIDEO -->
<div class="ti ani cl-effect-4">
    <div>Video <span>/</span></div>
    <ul class="video-menu">
        <li class="current"><a href="#video-1">Popular</a></li>
        <li><a href="#video-2">Hot</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- POPULAR -->
    <div id="video-1" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2019/01/02/971109/5BwyZNWkeD.jpg?w=110" alt="Seorang Anggota Brimob Tewas Dikeroyok" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com//metro-pagi-prime-time/nbwqDnBK-seorang-anggota-brimob-tewas-dikeroyok">Seorang Anggota Brimob Tewas Dikeroyok</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/12/31/970589/8xaJnDZjME.jpg?w=110" alt="Detik-Detik Kontak Senjata di Sulteng" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/headline-news/9K5Ea5lK-detik-detik-kontak-senjata-di-sulteng">Detik-Detik Kontak Senjata di Sulteng</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/12/31/970557/rET3M4cbsi.jpg?w=110" alt="Dua Anggota Polisi Jadi Korban Kontak Senjata di Sulteng" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/headline-news/ob3MX3oK-dua-anggota-polisi-jadi-korban-kontak-senjata-di-sulteng">Dua Anggota Polisi Jadi Korban Kontak Senjata di Sulteng</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/12/31/970472/YadSLIvt07.jpg?w=110" alt="Seorang Balita Tewas Akibat Puting Beliung di Cirebon" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com//metro-pagi-prime-time/DkqqAV6k-seorang-balita-tewas-akibat-puting-beliung-di-cirebon">Seorang Balita Tewas Akibat Puting Beliung di Cirebon</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/12/31/970459/jA8kn2HqYw.jpg?w=110" alt="Kongres XV KNPI Soroti Dinamika Pemilu 2019" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/headline-news/wkBD2DeN-kongres-xv-knpi-soroti-dinamika-pemilu-2019">Kongres XV KNPI Soroti Dinamika Pemilu 2019</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://news.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- HOT -->
    <div id="video-2" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2019/01/02/971227/D0CcaWuSUy.jpg?w=110" alt="Presiden Jokowi Kunjungi Korban Tsunami di Lampung" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metro-news/Rb13pPzK-presiden-jokowi-kunjungi-korban-tsunami-di-lampung">Presiden Jokowi Kunjungi Korban Tsunami di Lampung</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2019/01/02/971140/mXd1wqsLYx.jpg?w=110" alt="BPBD: 25 Korban Longsor Sukabumi Belum Ditemukan" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/selamat-pagi-indonesia/xkE4jVZb-bpbd-25-korban-longsor-sukabumi-belum-ditemukan">BPBD: 25 Korban Longsor Sukabumi Belum Ditemukan</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2019/01/02/971117/UM2gZzmQnS.jpg?w=110" alt="Kemalasan Berujung Celaka" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/editorial-mi-video/lKY6PYoN-kemalasan-berujung-celaka">Kemalasan Berujung Celaka</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2019/01/02/971111/YyDesJzxrq.jpg?w=110" alt="Evakuasi Korban Longsor di Sukabumi Terkendala Cuaca" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com//metro-pagi-prime-time/GbmLBmyN-evakuasi-korban-longsor-di-sukabumi-terkendala-cuaca">Evakuasi Korban Longsor di Sukabumi Terkendala Cuaca</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2019/01/02/971106/aKFEfkzqg6.jpg?w=110" alt="Dakwah dengan Skala Prioritas (1)" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/sirah-nabawiyah/5b2qJddN-dakwah-dengan-skala-prioritas-1">Dakwah dengan Skala Prioritas (1)</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://news.metrotvnews.com/index/hot_video" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST VIDEO END -->						</div>
                        <!-- MOST VIDEO END -->
                        
                        <!--div class="banner300">
						<script type="text/javascript">
                            OA_show('news_showcase3');
                        </script>	
                        </div-->
                                            
                    </div>
                </div>
                <!-- CONTENT END -->
            </div>
        </div>
        <!-- MTVN END -->
        
        <!-- FOOTER -->
        <!-- ad tags Size: 728x90 ZoneId:1291825-->
<script type="text/javascript" src="http://js.genieessp.com/t/291/825/a1291825.js"></script>

<script async src='//compass.adop.cc/assets/js/adop/adopJ.js?v=10' ></script><ins class='adsbyadop' _adop_zon = 'a930f338-fb85-42ee-813a-eda34e24f1a4' _adop_type = 're' style='display:inline-block;width:1px;height:1px;' _page_url=''></ins>

<div class="footer">
    <!-- 1st -->
    <div class="redaksi">
        <div class="frame">
            <div class="wrap">
                <img class="metrotv" src="http://va.metrotvnews.com/news/2016/default/images/main/logo_metrotv.png" alt="metrotv" width="147" height="37" />
                <ul>
                    <li><a href="http://www.metrotvnews.com/aboutus" title="About">About</a></li>
                    <li><a href="http://www.metrotvnews.com/contactus" title="About">Contact Us</a></li>
                    <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                    <li><a href="http://www.metrotvnews.com/advertisewithus" title="About">Advertise With Us</a></li>
                    <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                    <li><a href="http://digital.metrotvnews.com/career/" title="About">Karir</a></li>
                </ul>
                <div class="openfooter">
                    <i class="fa fa-angle-double-up "></i>
                </div>
            </div>
        </div>
    </div>
    <!-- 1st END -->
    <!-- SITEMAP -->
    <div class="frame">
        <div class="wrap">
            <div class="sitemap">
                <div class="wfull fl">
                    <div class="ti2">
                        <span>Site Index</span>
                    </div>
                </div>
                <div id="per-slide">
                    <div class="footer-scroll site-a">
                        
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">News</div>
                                        <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Ekonomi</div>
                                        <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/motivator">Motivator</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Bola</div>
                                        <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com/news-pd">News (PD)</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/freekick">Free Kick (PD)</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Olahraga</div>
                                        <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Hiburan</div>
                                        <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Otomotif</div>
                                        <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Internasional</div>
                                        <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                            
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">Teknologi</div>
                                        <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Rona</div>
                                        <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jatim</div>
                                        <ul>
                                    
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jabar</div>
                                        <ul>
                                    
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jateng</div>
                                        <ul>
                                    
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Sumatera</div>
                                        <ul>
                                    
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                                                </div>
                </div>
				
				
                <div class="site-b">
                    <ul>
                        <li><a href="http://www.metrotvnews.com/aboutus/" title="About">About</a></li>
                        <li><a href="http://www.metrotvnews.com/contactus/" title="About">Contact Us</a></li>
                        <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                        <li><a href="http://www.metrotvnews.com/advertisewithus/" title="About">Advertise With Us</a></li>
                        <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                        <li><a href="http://digital.metrotvnews.com/karir/" title="About">Karir</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <!-- SITEMAP END -->
    <!-- COPYRIGHT -->
    <div class="copyright">
        <div class="frame">
            <div class="wrap">
                <div class="trade">Metrotv &COPY; Copyright 2007 - 2019, metrotvnews.com, medcom.id - Media Group, All Rights Reserved
								- peristiwa/ rendering in 0.0309 seconds [51]
                </div>
                <ul class="socmed">
                    <li><a href="https://www.facebook.com/metrotv" title="Facebook"><img src="http://va.metrotvnews.com/news/2016/default/images/main/ico_facebook.png" alt="Facebook Metrotv" /></a></li>
                    <li><a href="https://twitter.com/metro_tv?lang=id" title="Twitter"><img src="http://va.metrotvnews.com/news/2016/default/images/main/ico_twitter.png" alt="Twitter Metrotv" /></a></li>
                    <li><a href="https://www.youtube.com/user/metrotvnews?hl=id&gl=ID" title="Youtube"><img src="http://va.metrotvnews.com/news/2016/default/images/main/ico_youtube.png" alt="Youtube Metrotv" /></a></li>
                </ul>
            </div>
        </div>
    </div>
    <!-- COPYRIGHT -->
</div>        <!-- FOOTER END -->
        
        <!-- MENU PUSHER -->
        <div class="mp-pusher" id="mp-pusher">

    <!-- mp-menu -->
    <nav id="mp-menu" class="mp-menu">
        <div class="mp-level">
            <h2 class="icon icon-world">Menu</h2>
            <ul>
                <li class="icon-arrow-left">
                    <a href="#">Metrotvnews</a>
                    <div class="mp-level">
                        <h2>Metrotvnews</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                          
						 						
                            <li class="icon-arrow-left">
                                <a title="News" href="http://news.metrotvnews.com">News</a>
                                <div class="mp-level">
                                    <h2>News</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                      
                                        
										<li><a href="http://news.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://news.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://news.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Ekonomi" href="http://ekonomi.metrotvnews.com">Ekonomi</a>
                                <div class="mp-level">
                                    <h2>Ekonomi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/motivator">Motivator</a></li>
                                      
                                        
										<li><a href="http://ekonomi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Bola" href="http://bola.metrotvnews.com">Bola</a>
                                <div class="mp-level">
                                    <h2>Bola</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://bola.metrotvnews.com/news-pd">News (PD)</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/freekick">Free Kick (PD)</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                      
                                        
										<li><a href="http://bola.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://bola.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://bola.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Olahraga" href="http://olahraga.metrotvnews.com">Olahraga</a>
                                <div class="mp-level">
                                    <h2>Olahraga</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                      
                                        
										<li><a href="http://olahraga.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Hiburan" href="http://hiburan.metrotvnews.com">Hiburan</a>
                                <div class="mp-level">
                                    <h2>Hiburan</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                      
                                        
										<li><a href="http://hiburan.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Otomotif" href="http://otomotif.metrotvnews.com">Otomotif</a>
                                <div class="mp-level">
                                    <h2>Otomotif</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                      
                                        
										<li><a href="http://otomotif.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Internasional" href="http://internasional.metrotvnews.com">Internasional</a>
                                <div class="mp-level">
                                    <h2>Internasional</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                      
                                        
										<li><a href="http://internasional.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://internasional.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://internasional.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Teknologi" href="http://teknologi.metrotvnews.com">Teknologi</a>
                                <div class="mp-level">
                                    <h2>Teknologi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                      
                                        
										<li><a href="http://teknologi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Rona" href="http://rona.metrotvnews.com">Rona</a>
                                <div class="mp-level">
                                    <h2>Rona</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                      
                                        
										<li><a href="http://rona.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://rona.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://rona.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
								
                          
                        </ul>
                    </div>
                </li>
                <li class="icon-arrow-left">
                    <a href="#">Bahasa</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://en.metrotvnews.com/">English</a>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://cn.metrotvnews.com/">Mandarin</a>
                            </li>
                        </ul>
                    </div>
                </li>
            <li class="icon-arrow-left">
                    <a href="#">Daerah</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jatim.metrotvnews.com/">Jatim</a>
                                <div class="mp-level">
                                    <h2>Jatim</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jatim.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jabar.metrotvnews.com/">Jabar</a>
                                <div class="mp-level">
                                    <h2>Jabar</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jabar.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jateng.metrotvnews.com/">Jateng</a>
                                <div class="mp-level">
                                    <h2>Jateng</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jateng.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://sumatera.metrotvnews.com/">Sumatera</a>
                                <div class="mp-level">
                                    <h2>Sumatera</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://sumatera.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                        </ul>
                    </div>
                </li>
                <li><a href="http://telusur.metrotvnews.com/">Telusur</a></li>
                <li><a href="http://video.metrotvnews.com/">Video</a></li>
                <li><a href="http://foto.metrotvnews.com/">Foto</a></li>
                <li><a href="http://www.metrotvnews.com/index/">Index</a></li>
            </ul>

        </div>
    </nav>
    <!-- /mp-menu -->
</div>

        <!-- MENU PUSHER END -->
        <!-- JS -->
       <script type="text/javascript" src="http://va.metrotvnews.com/news/2016/default/js/vendor/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/news/2016/default/js/jquery.jscroll.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/news/2016/default/js/jquery.sticky-kit.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/news/2016/default/js/jquery.mCustomScrollbar.concat.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/news/2016/default/js/logo.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/news/2016/default/js/ticker.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/news/2016/default/js/classie.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/news/2016/default/js/mlpushmenu.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/news/2016/default/js/plugins.js?v0316"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/news/2016/default/js/main.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/news/2016/default/js/rrssb.min.js"></script>
	
       <script type="text/javascript">
		$(document).ready(function () {
			$('.related').each(function () {					
				nextH3 = $(this).parent().find('img');
				nextH2 = $(this).parent().find('iframe');
				
				if (nextH3.length > 0) {
					$(".related").addClass("extra");
				}
				
				if (nextH2.length > 0) {
					$(".related").addClass("extra");
				}
			});
			// $.ajax({
   //              type:"POST",
   //              data: { content_id: "971294"},
   //              url: "http://www.metrotvnews.com/hit.php",
   //              crossDomain: true,
   //              success: function(data){
   //                  console.log("ok");
   //              }
   //          });
		});
		function share(base_url, share_url, title){
            var url = base_url +
                encodeURIComponent(share_url);
            var width = 550;
            var width_scr = (screen.width-width)/2;
            window.open(url, title, 'left='+width_scr+',top=50,width='+width+',height=400,toolbar=0,menubar=0,scrollbars=0,location=0,resizable=1');
            return false;
        }
		</script>
    </body>
</html>