<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]--> 
<html lang="id" itemscope="itemscope" itemtype="http://schema.org/WebPage">
    <head>
        <title>Peristiwa | Bentangkan Merah Putih, Ansor Diganjar Rekor MUR</title>
        <meta property="fb:admins" content="100007834775134" />
<meta property="fb:app_id" content="1588153268077206" />
<meta property="fb:pages" content="156483584365269" />
<meta property="og:title" content="Bentangkan Merah Putih, Ansor Diganjar Rekor MURI" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://news.metrotvnews.com/peristiwa/8N0Vvq5k-bentangkan-merah-putih-ansor-diganjar-rekor-muri" />
<meta property="og:image" content="http://cdn.metrotvnews.com/dynamic/content/2018/09/18/929579/UD5GxbIvy7.jpeg?w=650" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:updated_time" content="1537244236" />
<meta property="og:description" content="Kirab Satu Negeri digelar sebagai ikhtiar kecil GP Ansor untuk bersama-sama masyarakat membangkitkan rasa kecintaan terhadap Tanah Air." />
<meta property="og:site_name" content="metrotvnews.com" />
<meta property="article:author" content="http://www.metrotvnews.com" />
<meta property="article:publisher" content="http://www.metrotvnews.com" />
<meta itemprop="headline" content="Bentangkan Merah Putih, Ansor Diganjar Rekor MURI" />
<meta itemprop="description" content="Kirab Satu Negeri digelar sebagai ikhtiar kecil GP Ansor untuk bersama-sama masyarakat membangkitkan rasa kecintaan terhadap Tanah Air." />
<meta itemprop="url" content="http://news.metrotvnews.com/peristiwa/8N0Vvq5k-bentangkan-merah-putih-ansor-diganjar-rekor-muri" />
<meta itemprop="thumbnailUrl" content="http://cdn.metrotvnews.com/dynamic/content/2018/09/18/929579/UD5GxbIvy7.jpeg?w=650" />
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta http-equiv="Refresh" content="600"/>
<meta name="theme-color" content="#e22121">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, user-scalable=yes">
<meta name="apple-itunes-app" content="app-id=917890330" />
<meta name="google-play-app" content="app-id=com.algostudio.metrotv" />
<link rel="alternate" type="application/rss+xml" title="rss" href="http://www.metrotvnews.com/feed" />
<meta name="description" content="Bentangkan Merah Putih, Ansor Diganjar Rekor MURI" />
<meta name="news_keywords" content="Rekor Muri, Bentangkan Merah Putih, Ansor Diganjar Rekor MURI" />
<meta name="keywords" content="Rekor Muri, Bentangkan Merah Putih, Ansor Diganjar Rekor MURI" />
<meta name="author" content="metrotvnews developer" />
<meta name="copyright" content="metrotvnews.com, All Rights Reserved" />
<link rel="dns-prefetch" href="http://cdn.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://img.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://share.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://va.metrotvnews.com/" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
<link rel="amphtml" href="http://www.metrotvnews.com/amp/8N0Vvq5k-bentangkan-merah-putih-ansor-diganjar-rekor-muri">
        <!-- Place favicon.ico and apple-touch-icon.png in the root directory -->
        <link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/news/2016/default/css/normalize.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/news/2016/default/css/owl.carousel.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/news/2016/default/css/owl.theme.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/news/2016/default/css/main.css?v280916" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/news/2016/default/css/chrome.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/news/2016/default/css/jquery.mCustomScrollbar.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/news/2016/default/css/font-awesome.min.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/news/2016/default/css/accordion.css" />
<!--[if gte IE 6]><link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/news/2016/default/css/mainie.css" /><![endif]-->
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto:400,500" />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Montserrat:400,700" />
        <script type="text/javascript" src="http://va.metrotvnews.com/news/2016/default/js/vendor/modernizr-2.6.2.min.js"></script>
        
 <script type="text/javascript">
	 var OA_zones = {		
	 
		'news_gateway_streaming'	: 270,
		'news_bottomframe'			: 37,
		'news_hotvideo_3'			: 393,
		'news_leaderboard'			: 38,
		'news_center1' 				: 41,
		'news_showcase1' 			: 39, 
		'news_bilboard' 			: 273,
		'news_showcase2' 			: 40,
		'news_showcase3' 			: 189,
		'news_showcase4' 			: 190,
		'news_skycrapper' 			: 43,
		'news_large_skyscraper'		: 422,
		'news_skycrapper2' 			: 201,
		'news_topframe' 			: 36,        	            
		'news_advertorial_2' 		: 423,		
		'news_advertorial7' 		: 187,		
		'news_billboard'		 	: 244,
		'news_headline_6'			: 431,
		'news_headline_5'			: 268,
		'news_headline_2'			: 201,
		'news_headline_5b'			: 269,
		'news_popular5'				: 293,
		'news_signature'			: 315,
		'news_frameskining1'		: 280,
		'news_frameskining2'		: 281
		}
</script>
<script type="text/javascript" src="http://d.metrotvnews.com/delivery/spcjs.php?id=3"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/wp/2016/default/js/swiffy_v7.4_runtime.js"></script>

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/20690672/MTVN_Billboard', [970, 90], 'div-gpt-ad-1466656205205-0').addService(googletag.pubads());
    googletag.defineSlot('/20690672/MTVN_Showcase', [300, 250], 'div-gpt-ad-1466672798999-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/MetroTVhomepageRight1', [300, 250], 'div-gpt-ad-1473924429532-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/ShowcaseRight1', [300, 250], 'div-gpt-ad-1473924508637-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/MTVN_Showcase_4', [300, 250], 'div-gpt-ad-1473924622724-0').addService(googletag.pubads());	
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

	        
    </head>
    <body>
    
<!--start GA-->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-49035397-1']);
  _gaq.push(['_trackPageview']); 
  _gaq.push(['K._setAccount','UA-48888188-1']); 
  _gaq.push(['K._trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!--end GA-->
	
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"BhVZh1aUXR00yT", domain:"metrotvnews.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=BhVZh1aUXR00yT" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "11190992" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=11190992&cv=2.0&cj=1" alt="" />
</noscript>
<!-- End comScore Tag -->
    
    	<!--div class="eclipse">
            <a href="#">Press ESC or Click Here to Close</a>
            <div class="lightfx"></div>
        </div-->
    
       <div class="top">
                        <!-- MENU -->
            <div class="menu">
                <div class="frame">
                    <div class="wrap">
						<a title="News Video Portal" href="http://www.metrotvnews.com" class="stg"></a>
                        <a class="logo" id="logo" href="http://www.metrotvnews.com" title="News Video Portal"></a>
                          <ul class="option">
                            <li class="act small" title=".st-1"><a href="http://news.metrotvnews.com/">News</a></li>
                            <li title=".st-1"><a href="http://video.metrotvnews.com/streaming/" >Streaming</a></li>
                            <li class="small" title=".st-2"><a href="http://foto.metrotvnews.com/">Foto</a></li>
                            <li class="small" title=".st-3"><a href="http://video.metrotvnews.com/">video</a></li>
                            <li class="small" title=".st-4"><a href="http://metrotvnews.com/index/">index</a></li>
                        </ul>
						<div class="place">
							<a href="#">News</a>
						</div>
                        <a href="#" id="trigger" class="menu-trigger">Burger</a>
                        <a class="mi" href="http://epaper.mediaindonesia.com/" title="Media Indonesia"><img src="http://va.metrotvnews.com/news/2016/default/images/main/ico_mi.png" height="38" alt="#" /></a>
                        <a href="http://www.metrotvnews.com/brandconnect" class="bc-link"><img src="http://va.metrotvnews.com/news/2016/default/images/main/bc.png" alt="#" /></a>
                        
						<!-- SEARCH -->
                        <div id="morphsearch" class="morphsearch">
                            <form  method="get" action="http://www.metrotvnews.com/search" class="morphsearch-form" >
                                <input class="morphsearch-input" type="text" name="q" />
                                <input class="morphsearch-submit" type="submit">
								
                            </form>
                            <div class="morphsearch-content">

                                <div class="dummy-column">
                                    <h2>Most Popular</h2>

									
									    
                    <a class="dummy-media-object" href="http://news.metrotvnews.com/politik/8N0VvJdk-demokrat-akan-menyeret-media-lokal-membesarkan-berita-asia-sentinel">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/09/18/929479/dlgErAxOKa.jpg?w=110" height="50" alt="Demokrat akan Menyeret Media Lokal Membesarkan Berita Asia Sentinel"/>
                        </div>
                        <h3> Demokrat akan Menyeret Media Lokal Membesarkan Berita Asia Sentinel </h3>
                    </a>




                    <a class="dummy-media-object" href="http://news.metrotvnews.com/hukum/5b2VWEMb-ma-laporkan-ky-ke-polda-metro-jaya">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/09/18/929506/bMSZpJoqLF.jpg?w=110" height="50" alt="MA Laporkan KY ke Polda Metro Jaya"/>
                        </div>
                        <h3> MA Laporkan KY ke Polda Metro Jaya </h3>
                    </a>




                    <a class="dummy-media-object" href="http://news.metrotvnews.com/hukum/1bVGo82k-rizal-ramli-siap-ikuti-proses-hukum">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/09/18/929470/rZ9aVJOH2i.jpg?w=110" height="50" alt="Rizal Ramli Siap Ikuti Proses Hukum"/>
                        </div>
                        <h3> Rizal Ramli Siap Ikuti Proses Hukum </h3>
                    </a>




                    <a class="dummy-media-object" href="http://news.metrotvnews.com/politik/lKYEnzAK-roy-suryo-tak-merasa-bawa-barang-milik-negara">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/09/17/929461/sjPz1I8fiL.jpg?w=110" height="50" alt="Roy Suryo tak Merasa Bawa Barang Milik Negara"/>
                        </div>
                        <h3> Roy Suryo tak Merasa Bawa Barang Milik Negara </h3>
                    </a>




                    <a class="dummy-media-object" href="http://news.metrotvnews.com/politik/Wb7J18dN-demokrat-bantah-wahidin-halim-dukung-jokowi">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/09/18/929477/ScV0xQ7TeW.jpg?w=110" height="50" alt="Demokrat Bantah Wahidin Halim Dukung Jokowi"/>
                        </div>
                        <h3> Demokrat Bantah Wahidin Halim Dukung Jokowi </h3>
                    </a>



				
                                </div>
                                <div class="dummy-column">
                                    <h2>Video</h2>
			   					<a class="dummy-media-object" href="http://video.metrotvnews.com//prime-talk/ob3VavJN-asia-sentinel-jadi-vitamin-kpk-usut-kasus-century">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/09/17/929413/8YfyPjAFhO.jpg?w=110" height="50" alt="Asia Sentinel Jadi "Vitamin" KPK Usut Kasus Century"/>
                        </div>
                        <h3> Asia Sentinel Jadi "Vitamin" KPK Usut Kasus Century </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/metrosports/nbw7VzRb-kalahkan-golovkin-canelo-juara-dunia-kelas-menengah">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/09/16/928953/XVkJmsLjMy.jpg?w=110" height="50" alt="Kalahkan Golovkin, Canelo Juara Dunia Kelas Menengah"/>
                        </div>
                        <h3> Kalahkan Golovkin, Canelo Juara Dunia Kelas Menengah </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/headline-news/dN6EZ10K-hari-ini-nasdem-akan-layangkan-somasi-kedua-ke-rizal-ramli">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/09/17/929029/TiaqDbWHlz.jpg?w=110" height="50" alt="Hari Ini, NasDem akan Layangkan Somasi Kedua ke Rizal Ramli"/>
                        </div>
                        <h3> Hari Ini, NasDem akan Layangkan Somasi Kedua ke Rizal Ramli </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/headline-news/4KZ4Gjqb-act-gelar-konser-amal-untuk-korban-gempa-di-ntb">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/09/16/928900/dZcGRWvIt2.jpg?w=110" height="50" alt="ACT Gelar Konser Amal untuk Korban Gempa di NTB"/>
                        </div>
                        <h3> ACT Gelar Konser Amal untuk Korban Gempa di NTB </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/headline-news/8koroerb-gayus-lumbuun-bicara-soal-sengkarut-kasus-bailout-bank-century">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/09/16/928762/EJ4OAVwD1e.jpg?w=110" height="50" alt="Gayus Lumbuun Bicara soal Sengkarut Kasus Bailout Bank Century"/>
                        </div>
                        <h3> Gayus Lumbuun Bicara soal Sengkarut Kasus Bailout Bank Century </h3>
                    </a>
			                                  
                                </div>
                            </div><!-- /morphsearch-content -->
                            <span class="morphsearch-close"></span>
                        </div>
                        <!-- SEARCH END -->

                        <div class="overlay"></div>
                    </div>
                </div>
            </div>
            <!-- MENU END -->
			<!-- KANAL MENU -->
            <div class="kanalmenu">
                <div class="frame">
                    <div class="wrap">
                        <ul>
							<li><a href="http://news.metrotvnews.com/">News</a></li>
							<li><a href="http://internasional.metrotvnews.com/">Internasional</a></li>
							<li><a href="http://ekonomi.metrotvnews.com/">Ekonomi</a></li>
							<li><a href="http://bola.metrotvnews.com/">Bola</a></li>
							<li><a href="http://olahraga.metrotvnews.com/">Olahraga</a></li>
							<li><a href="http://teknologi.metrotvnews.com/">Teknologi</a></li>
							<li><a href="http://otomotif.metrotvnews.com/">Otomotif</a></li>
							<li><a href="http://hiburan.metrotvnews.com/">Hiburan</a></li>
							<li><a href="http://rona.metrotvnews.com/">Rona</a></li>
						</ul>
                    </div>
                </div>
            </div>
            <!-- KANAL MENU END -->
            <!-- SUBMENU -->
            <div class="submenu">
                <div class="frame">
                    <div class="wrap">
                       <ul class="st-1">
                            <li ><a href="http://news.metrotvnews.com/">Home</a></li>
							
							   
						                                	
                                    
                                    <li >
                                        <a href="http://news.metrotvnews.com/politik">Politik</a>
                                    </li>
                                  
                                	
                                    
                                    <li class='act'>
                                        <a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://news.metrotvnews.com/hukum">Hukum</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://news.metrotvnews.com/metro">Metro</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://news.metrotvnews.com/daerah">Daerah</a>
                                    </li>
                                  
                                    
										
										
								
										<li >
                                            <a href="http://news.metrotvnews.com/index/foto">Foto</a>
                                        </li>
										<li >
                                            <a href="http://news.metrotvnews.com/index/video">Video</a>
                                        </li>
										<li >
                                            <a href="http://news.metrotvnews.com/index">Index</a>
                                        </li>
                                
							
								
						
                        </ul>
						<ul class="st-2">
                            <li><a href="http://foto.metrotvnews.com/news/">News</a></li>
                            <li><a href="http://foto.metrotvnews.com/internasional/">Internasional</a></li>
                            <li><a href="http://foto.metrotvnews.com/ekonomi/">Ekonomi</a></li>
                            <li><a href="http://foto.metrotvnews.com/bola/">Bola</a></li>
                            <li><a href="http://foto.metrotvnews.com/hiburan/">Hiburan</a></li>
                            <li><a href="http://foto.metrotvnews.com/olahraga/">Olahraga</a></li>
                            <li><a href="http://foto.metrotvnews.com/otomotif/">Otomotif</a></li>	
                            <li><a href="http://foto.metrotvnews.com/rona/">Rona</a></li>	
                        </ul>
                        <ul class="st-3">
                            <li><a href="http://matanajwa.metrotvnews.com/">Mata Najwa</a></li>
                            <li><a href="http://video.metrotvnews.com/program/67">Kick Andy</a></li>
                            <li><a href="http://video.metrotvnews.com/program/208">I'm Possible</a></li>
                            <li><a href="http://video.metrotvnews.com/program/169">Trending Topic</a></li>
                            <li><a href="http://video.metrotvnews.com/program/209">NSI</a></li>
                            <li><a href="http://video.metrotvnews.com/program/88">Just Alvin</a></li>
                        </ul>
                        <ul class="st-4">
                            <li><a href="http://www.metrotvnews.com/index/headline">Headline</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Most Popular</a></li>
                            <li><a href="http://www.metrotvnews.com/index/commented">Most Commented</a></li>
                            <li><a href="http://www.metrotvnews.com/index/shared">Most Shared</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Popular Video</a></li>
                            <li><a href="http://www.metrotvnews.com/index/hot_video">Hot Video</a></li>
                        </ul>
                    </div>
                </div>
            </div>
            <!-- SUBMENU END -->        </div>
        
        <!-- LEADERBOARD -->
        <div class="frame">
            <div class="wrap">
                <div class="leaderboard">
						<script type="text/javascript">
                            OA_show('news_billboard');
                        </script>	
						<!-- skin large -->
						<div class="skin_left_lg" style="">
							<div style=" position:fixed; ">
								<script type="text/javascript">
									OA_show('news_frameskining1');
								</script>	
							</div>
						</div>
						<div class="skin_right_lg" style="">
							<div style=" position:fixed; ">
								<script type="text/javascript">
									OA_show('news_frameskining2');
								</script>	
							</div>
						</div>
						<!-- skin large end -->
                </div>
            </div>
        </div>
        <!-- LEADERBORAD END -->
        <!-- MTVN -->
        <div class="frame">
            <div class="wrap">
                <!-- NOTE -->
                <script type="text/javascript">
    OA_show('news_gateway_streaming');
</script>                <!-- NOTE END -->      
                          
                <!-- CONTENT -->
                <div class="content bad5d5d5" data-sticky_parent>
                    
                    <div class="right" data-sticky_column>
                        <!-- DETAIL -->
                        <div class="detail">
			  	<h1>Bentangkan Merah Putih, Ansor Diganjar Rekor MURI </h1><div class="line"><div class="reg">  &nbsp;&nbsp; &bull; &nbsp;&nbsp; Selasa, 18 Sep 2018 10:44 WIB</div><a class="tag" href="http://news.metrotvnews.com/topic/1953" title="rekor muri"><i class="fa fa-hashtag"></i>rekor muri</a><a class="tag" href="http://news.metrotvnews.com/topic/4153" title="pecahkan rekor muri"><i class="fa fa-hashtag"></i>pecahkan rekor muri</a><a class="tag" href="http://news.metrotvnews.com/topic/8714" title="gp ansor"><i class="fa fa-hashtag"></i>gp ansor</a> </div>    
    <!-- BREADCRUMBS -->
    <div class="breadcrumbs">
        <a href="http://news.metrotvnews.com/" title="news">News</a>
        <i class="fa fa-angle-right"></i>
        <a href="http://news.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>    
    </div>
    <!-- SOCIAL MEDIA START -->
    <div class="socialmedia1">
        
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=Bentangkan+Merah+Putih%2C+Ansor+Diganjar+Rekor+MURI+http%3A%2F%2Fmetrotvn.ws%2F8N0Vvq5k" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/v2.7/dialog/feed?app_id=1588153268077206&description=Kirab+Satu+Negeri+digelar+sebagai+ikhtiar+kecil+GP+Ansor+untuk+bersama-sama+masyarakat+membangkitkan+rasa+kecintaan+terhadap+Tanah+Air.&display=popup&link=http%3A%2F%2Fnews.metrotvnews.com%2Fperistiwa%2F8N0Vvq5k-bentangkan-merah-putih-ansor-diganjar-rekor-muri&name=Bentangkan+Merah+Putih%2C+Ansor+Diganjar+Rekor+MURI&locale=en_US&picture=http%3A%2F%2Fcdn.metrotvnews.com%2Fdynamic%2Fcontent%2F2018%2F09%2F18%2F929579%2FUD5GxbIvy7.jpeg%3Fw%3D650&sdk=joey&version=v2.7" class="popup">
                        <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Fnews.metrotvnews.com%2Fperistiwa%2F8N0Vvq5k-bentangkan-merah-putih-ansor-diganjar-rekor-muri" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-whatsapp">
                    <a href="whatsapp://send?text=Bentangkan+Merah+Putih%2C+Ansor+Diganjar+Rekor+MURI+http%3A%2F%2Fnews.metrotvnews.com%2Fperistiwa%2F8N0Vvq5k-bentangkan-merah-putih-ansor-diganjar-rekor-muri" data-action="share/whatsapp/share">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="90" height="90" viewBox="0 0 90 90"><path d="M90 43.84c0 24.214-19.78 43.842-44.182 43.842a44.256 44.256 0 0 1-21.357-5.455L0 90l7.975-23.522a43.38 43.38 0 0 1-6.34-22.637C1.635 19.63 21.415 0 45.818 0 70.223 0 90 19.628 90 43.84zM45.818 6.983c-20.484 0-37.146 16.535-37.146 36.86 0 8.064 2.63 15.533 7.076 21.61l-4.64 13.688 14.274-4.537A37.122 37.122 0 0 0 45.82 80.7c20.48 0 37.145-16.533 37.145-36.857S66.3 6.983 45.818 6.983zm22.31 46.956c-.272-.447-.993-.717-2.075-1.254-1.084-.537-6.41-3.138-7.4-3.495-.993-.36-1.717-.54-2.438.536-.72 1.076-2.797 3.495-3.43 4.212-.632.72-1.263.81-2.347.27-1.082-.536-4.57-1.672-8.708-5.332-3.22-2.848-5.393-6.364-6.025-7.44-.63-1.076-.066-1.657.475-2.192.488-.482 1.084-1.255 1.625-1.882.543-.628.723-1.075 1.082-1.793.363-.718.182-1.345-.09-1.884-.27-.537-2.438-5.825-3.34-7.977-.902-2.15-1.803-1.793-2.436-1.793-.63 0-1.353-.09-2.075-.09-.722 0-1.896.27-2.89 1.344-.99 1.077-3.788 3.677-3.788 8.964 0 5.288 3.88 10.397 4.422 11.113.54.716 7.49 11.92 18.5 16.223 11.01 4.3 11.01 2.866 12.996 2.686 1.984-.18 6.406-2.6 7.312-5.107.9-2.513.9-4.664.63-5.112z"/></svg>
                        </span>
                        <span class="rrssb-text">Whatsapp</span>
                    </a>
                </li>
                <li class="rrssb-line">
                    <a href="http://line.me/R/msg/text/Bentangkan+Merah+Putih%2C+Ansor+Diganjar+Rekor+MURI+http%3A%2F%2Fnews.metrotvnews.com%2Fperistiwa%2F8N0Vvq5k-bentangkan-merah-putih-ansor-diganjar-rekor-muri">
                        <span class="rrssb-icon">
                            <img src="http://va.metrotvnews.com/news/2016/default/images/main/ic_line.png" height="17" alt="#"/>
                        </span>
                        <span class="rrssb-text">Line</span>
                    </a>
                </li>
            </ul>
                </div>
    <!-- SOCIAL MEDIA END -->
    
    <img class="pic" src="http://cdn.metrotvnews.com/dynamic/content/2018/09/18/929579/UD5GxbIvy7.jpeg?w=650" alt="Bentangkan Merah Putih, Ansor Diganjar Rekor MURI" />
    <div class="sum">
        Tim Kirab Satu Negeri Gerakan Pemuda Ansor bersama para siswa dan anggota ormas membentangkan Merah Putih sepanjang 1.500 meter di perbatasan RI-Papua Nugini (PNG), Senin, 17 September 2018 sore. Foto: Istimewa    </div>
    <!-- PAGE -->
    <div class="page">                                
        <div class="tru">
            <p>
            <strong>Jakarta:</strong> Tim Kirab Satu Negeri Gerakan Pemuda Ansor berhasil membuat catatan sejarah, kemarin. Di Papua, tepatnya di perbatasan RI-Papua Nugini (PNG), Skouw-Wutung, Distrik Muara Tami, Kota Jayapura, tim kirab bersama masyarakat setempat, membentangkan Merah Putih yang luar biasa panjang. Total panjangnya mencapai 1.500 meter.&nbsp;<br /><br />
Keberhasilan tim membentangkan Merah Putih di area perbatasan ini adalah yang pertama kali di Indonesia sehingga berhasil mencatatkan rekor dari Museum Rekor Dunia Indonesia (MURI).
 
</p>
    <div class="related">
        <div class="ti3 ani cl-effect-4">
            <a href="http://news.metrotvnews.com/topic/1953">Baca juga</a>
        </div>
        
        <ul>
               
            <li><a href="http://video.metrotvnews.com/metro-news/8korpGDb-2-ribu-penari-tenun-bali-pecahkan-rekor-muri">2 Ribu Penari Tenun Bali Pecahkan Rekor MURI</a></li>
        
               
            <li><a href="http://foto.metrotvnews.com/view/2018/09/17/929108/dua-ribu-penari-tenun-bali-pecahkan-rekor-muri">Dua Ribu Penari Tenun Bali Pecahkan Rekor MURI</a></li>
        
               
            <li><a href="http://foto.metrotvnews.com/view/2018/09/04/923722/tni-pecahkan-rekor-muri-tari-gemu-famire">TNI Pecahkan Rekor MURI Tari Gemu Famire</a></li>
        
        
                <li>
                    <a href="http://www.metrotvnews.com/brandconnect" class="bc-logo">Brandconnect</a>
                    <a href="http://rona.metrotvnews.com/kesehatan/0kp2xw0N-empat-penyakit-yang-mengintai-jika-anda-kurang-makanan-berserat">Empat Penyakit yang Mengintai jika Anda Kurang Makanan Berserat</a>
                </li>        </ul>
    </div>
<p>

Kain Merah Putih sepanjang 1,5 kilometer ini dibawa ratusan pelajar serta perwakilan ormas di Papua. Warga Papua turut hadir menyemarakkan sepanjang rute dari Jayapura menuju Skouw-Wutung.<br /><br />
Ketua Umum Pimpinan Pusat (PP) Gerakan Pemuda Ansor Yaqut Cholil Qoumas mengatakan, dari kegiatan ini, ia ingin menunjukkan bahwa persatuan di Papua masih kokoh. Dia semakin yakin bahwa rakyat Papua sangat mencintai Indonesia setelah melihat langsung perjalanan kirab yang dimulai dari Merauke, Minggu, 16 September 2018.&nbsp;<br /><br />
&ldquo;Saya meyakini semangat nasionalisme dan kebangsaan warga Papua tidak pernah pupus,&rdquo; ujar Yaqut, melalui keterangan tertulis, Selasa, 18 September 2018.<br /><br />
Menurutnya, Kirab Satu Negeri digelar sebagai ikhtiar kecil GP Ansor untuk bersama-sama masyarakat membangkitkan rasa kecintaan terhadap Tanah Air. "Hal ini penting karena akhir-akhir ini mulai muncul kelompok atau orang yang ingin mengubah konsesus kebangsaan," katanya.&nbsp;<br /><br />
Tak hanya itu, Yaqut juga menilai ada sekelompok pihak yang menggunakan isu agama untuk kepentingan politiknya. &ldquo;Hal ini sangat membahayakan keutuhan bangsa yang berdiri di atas kemajemukan,&rdquo; ujar Gus Yaqut, sapaan akrabnya.<br /><br />
Senior Manager MURI Yusuf Ngadri mengatakan pembentangan bendera Merah Putih di tapal batas oleh Ansor ini adalah yang pertama kali di Indonesia. Menurutnya, dalam pencatatan MURI, ada kategori superlatif, unik, dan langka.&nbsp;<br /><br />
Adapun pembentangan Merah Putih oleh Ansor termasuk kategori superlatif. "Ansor dan Banser memiliki tekad kuat untuk terus menyatukan negeri dengan segala keberagamannya," ujar dia.<br /><br />
Kapolda Papua Irjen Pol Martuanis Sormin menyambut antusias upaya menguatkan rajutan persatuan seperti yang dilakukan oleh Ansor. Langkah anak muda Nahdlatul Ulama (NU) ini, kata dia, perlu mendapat dukungan penuh dari berbagai pihak untuk membentengi berbagai ancaman akhir-akhir ini.&nbsp;<br /><br />
Sebagai bentuk dukungan, Kapolda mengajak seluruh jajarannya mulai dari wakapolda hingga kapolres untuk hadir di lokasi acara. &ldquo;Ini penting untuk menanamkan nasionalisme kepada generasi muda bahwa Indonesia adalah bangsa yang besar dan plural,&rdquo; ujarnya.<br /><br />
Terkait rekor MURI, menurut dia, bukan yang subtansial karena terpenting adalah penanaman&nbsp; rasa cinta kepada bangsa dan negara.&nbsp;<br /><br />
"Khusus untuk Papua, kita adalah bagian yang tak terpisahkan dari Indonesia. Papua adalah kita, kita adalah Papua,"&nbsp; katanya.<br /><br />
<iframe class="embedv" width="560" height="315" src="https://www.medcom.id/embed/dN6ERYaK" frameborder="0" scrolling="no" allowfullscreen></iframe><br />
<br /><br />            <br/>(UWA)</p>            
            <script type="text/javascript">
                        OA_show('news_signature');
                    </script>        </div>
        
		
		 <div class="wfull fl rl">
                 
                 </div>
		
        <!-- SOCIAL MEDIA START -->
        <div class="socialmedia2">
            
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=Bentangkan+Merah+Putih%2C+Ansor+Diganjar+Rekor+MURI+http%3A%2F%2Fmetrotvn.ws%2F8N0Vvq5k" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fnews.metrotvnews.com%2Fperistiwa%2F8N0Vvq5k-bentangkan-merah-putih-ansor-diganjar-rekor-muri" class="popup">
                        <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Fnews.metrotvnews.com%2Fperistiwa%2F8N0Vvq5k-bentangkan-merah-putih-ansor-diganjar-rekor-muri" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-linkedin">
                <!-- Replace href with your meta and URL information -->
                    <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fnews.metrotvnews.com%2Fperistiwa%2F8N0Vvq5k-bentangkan-merah-putih-ansor-diganjar-rekor-muri&amp;title=Bentangkan+Merah+Putih%2C+Ansor+Diganjar+Rekor+MURI&amp;summary=Kirab+Satu+Negeri+digelar+sebagai+ikhtiar+kecil+GP+Ansor+untuk+bersama-sama+masyarakat+membangkitkan+rasa+kecintaan+terhadap+Tanah+Air." class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M25.424 15.887v8.447h-4.896v-7.882c0-1.98-.71-3.33-2.48-3.33-1.354 0-2.158.91-2.514 1.802-.13.315-.162.753-.162 1.194v8.216h-4.9s.067-13.35 0-14.73h4.9v2.087c-.01.017-.023.033-.033.05h.032v-.05c.65-1.002 1.812-2.435 4.414-2.435 3.222 0 5.638 2.106 5.638 6.632zM5.348 2.5c-1.676 0-2.772 1.093-2.772 2.54 0 1.42 1.066 2.538 2.717 2.546h.032c1.71 0 2.77-1.132 2.77-2.546C8.056 3.593 7.02 2.5 5.344 2.5h.005zm-2.48 21.834h4.896V9.604H2.867v14.73z"/></svg>
                        </span>
                        <span class="rrssb-text">linkedin</span>
                    </a>
                </li>
            </ul>
                                                
        </div>
        <!-- SOCIAL MEDIA END -->
    
    
        <!-- FACEBOOK COMMENT START -->
        <div class="fb-comment">
              <div id="fb-root"></div>
						<script>(function(d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s); js.id = id;
                        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=1588153268077206";
                        fjs.parentNode.insertBefore(js, fjs);
                        }(document, 'script', 'facebook-jssdk'));</script>   
                   	<div class="fb-comments" data-href="http://news.metrotvnews.com/peristiwa/8N0Vvq5k-bentangkan-merah-putih-ansor-diganjar-rekor-muri" data-width="528" data-numposts="5" data-colorscheme="light"></div>        </div>
        <!-- FACEBOOK COMMENT END -->
        
    </div>
</div>                        <!-- DETAIL END -->
                        <!-- BACA JUGA -->
                        <div class="ti ani cl-effect-4">
    <a href="http://news.metrotvnews.com/more/peristiwa" >Baca <span>Juga</span></a>
</div>
<div class="style_03">
    <ul id="scroll">
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/08/05/911388/qzxobMHQnC.jpg?w=188" width="188" height="124" alt="120 Ribu Warga Binaan Ikut Pecahkan Rekor Poco-Poco" />
                <a class="canal" href="http://news.metrotvnews.com/headline-news" title="Headline News">Headline News</a>
            </div>
                        <h2>
                <img class="play" src="http://va.metrotvnews.com/news/2016/default/images/main/ico_play.png" alt="play" width="40" height="40" />                <a href="http://video.metrotvnews.com/headline-news/4KZ4dLqb-120-ribu-warga-binaan-ikut-pecahkan-rekor-poco-poco" title="120 Ribu Warga Binaan Ikut Pecahkan Rekor Poco-Poco">120 Ribu Warga Binaan Ikut Pecahkan Rekor Poco-Poco</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Minggu, 05 Aug 2018 17:32            </div>
            <p>Sebanyak 120 ribu warga binaan seluruh rutan dan lapas di Indonesia serentak melakukan tarian poco-poco pada Minggu pagi untuk mem&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/08/05/911278/4dFJ2rzSNt.jpg?w=188" width="188" height="124" alt="Poco-Poco Ratusan Napi Pecahkan Rekor MURI" />
                <a class="canal" href="http://news.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/peristiwa/GKdWdd0k-poco-poco-ratusan-napi-pecahkan-rekor-muri" title="Poco-Poco Ratusan Napi Pecahkan Rekor MURI">Poco-Poco Ratusan Napi Pecahkan Rekor MURI</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Minggu, 05 Aug 2018 12:39            </div>
            <p>Senam kali ini menjadi poco-poco dengan peserta narapidana terbanyak.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/06/20/890688/mjxof4tCwr.jpg?w=188" width="188" height="124" alt="800 Penyelam Perempuan akan Pecahkan Rekor" />
                <a class="canal" href="http://news.metrotvnews.com/daerah" title="Daerah">Daerah</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/daerah/4KZ4w7Wb-800-penyelam-perempuan-akan-pecahkan-rekor" title="800 Penyelam Perempuan akan Pecahkan Rekor">800 Penyelam Perempuan akan Pecahkan Rekor</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 20 Jun 2018 16:02            </div>
            <p>Polda Sulut mengikutsertakan 150 penyelam wanita untuk mengikuti ajang yang berlangsung pada 10 hingga 11 Agustus.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/04/24/864902/4.jpg?w=188" width="188" height="124" alt="IPAFest Raih Penghargaan MURI" />
                <a class="canal" href="http://news.metrotvnews.com/foto" title="Foto">Foto</a>
            </div>
                        <h2>
                                <a href="http://foto.metrotvnews.com/view/2018/04/24/864902/ipafest-raih-penghargaan-muri" title="IPAFest Raih Penghargaan MURI">IPAFest Raih Penghargaan MURI</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Selasa, 24 Apr 2018 12:16            </div>
            <p>Jakarta: Sebanyak 450 narapidana dari 35 lapas di seluruh Indonesia ambil bagian dalam pagelaran &#39;Indonesian Prison Art Festiv&#8230;</p>
        </li>
        
    
        <li>
            <div class="bc">
                <a href="http://www.metrotvnews.com/brandconnect" class="bc-logo">Brandconnect</a>
                <!--a title="Brand Connect" href="http://www.metrotvnews.com/brandconnect"><img alt="Brand Connect" src="http://va.metrotvnews.com/news/2016/default/images/native/brandconnect.png"></a-->
            </div>
        
                    <div class="grid1">
                        <div class="block">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/09/05/924433/Fq9DZVeGlr.jpg?w=316" width="316" height="210" alt="Tujuh Buah yang Baik Dimakan Pengidap Kolesterol Tinggi" />
                            <div class="share">
                                <a class="canal" href="http://rona.metrotvnews.com/kesehatan/Wb7JndnN-tujuh-buah-yang-baik-dimakan-pengidap-kolesterol-tinggi" title="">Kesehatan</a>
                                <label class="label"><i class="fa fa-share-alt"></i></label>
                                <div class="social">
                                        <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', 'Tujuh Buah yang Baik Dimakan Pengidap Kolesterol Tinggi http://metrotvn.ws/Wb7JndnN', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://rona.metrotvnews.com/kesehatan/Wb7JndnN-tujuh-buah-yang-baik-dimakan-pengidap-kolesterol-tinggi', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://rona.metrotvnews.com/kesehatan/Wb7JndnN-tujuh-buah-yang-baik-dimakan-pengidap-kolesterol-tinggi', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                    </div>
                            </div>
                        </div>
                        
                        <h2><a href="http://rona.metrotvnews.com/kesehatan/Wb7JndnN-tujuh-buah-yang-baik-dimakan-pengidap-kolesterol-tinggi" title="http://rona.metrotvnews.com/kesehatan/Wb7JndnN-tujuh-buah-yang-baik-dimakan-pengidap-kolesterol-tinggi">Tujuh Buah yang Baik Dimakan Pengidap Kolesterol Tinggi</a></h2>
                        <div class="tag">
                            <a href="http://news.metrotvnews.com/topic/10125" title="Topic"><i class="fa fa-hashtag"></i>kalbe nutritionals   </a>&nbsp;&nbsp;&nbsp;
                            <i class="fa fa-clock-o"></i> Kamis, 06 Sep 2018 07:00 
                        </div>
                        <p>Disarankan Anda tak mengonsumsi makanan yang mengandung lemak jahat. Makanlah makanan yang tinggi se&#8230;</p>
                    </div>
                    
                    <div class="grid1">
                        <div class="block">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/09/05/924433/Fq9DZVeGlr.jpg?w=316" width="316" height="210" alt="Tujuh Buah yang Baik Dimakan Pengidap Kolesterol Tinggi" />
                            <div class="share">
                                <a class="canal" href="http://rona.metrotvnews.com/kesehatan/Wb7JndnN-tujuh-buah-yang-baik-dimakan-pengidap-kolesterol-tinggi" title="">Kesehatan</a>
                                <label class="label"><i class="fa fa-share-alt"></i></label>
                                <div class="social">
                                        <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', 'Tujuh Buah yang Baik Dimakan Pengidap Kolesterol Tinggi http://metrotvn.ws/Wb7JndnN', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://rona.metrotvnews.com/kesehatan/Wb7JndnN-tujuh-buah-yang-baik-dimakan-pengidap-kolesterol-tinggi', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://rona.metrotvnews.com/kesehatan/Wb7JndnN-tujuh-buah-yang-baik-dimakan-pengidap-kolesterol-tinggi', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                    </div>
                            </div>
                        </div>
                        
                        <h2><a href="http://rona.metrotvnews.com/kesehatan/Wb7JndnN-tujuh-buah-yang-baik-dimakan-pengidap-kolesterol-tinggi" title="http://rona.metrotvnews.com/kesehatan/Wb7JndnN-tujuh-buah-yang-baik-dimakan-pengidap-kolesterol-tinggi">Tujuh Buah yang Baik Dimakan Pengidap Kolesterol Tinggi</a></h2>
                        <div class="tag">
                            <a href="http://news.metrotvnews.com/topic/10125" title="Topic"><i class="fa fa-hashtag"></i>kalbe nutritionals   </a>&nbsp;&nbsp;&nbsp;
                            <i class="fa fa-clock-o"></i> Kamis, 06 Sep 2018 07:00 
                        </div>
                        <p>Disarankan Anda tak mengonsumsi makanan yang mengandung lemak jahat. Makanlah makanan yang tinggi se&#8230;</p>
                    </div>
                    </li>   


        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/09/18/929550/A7ZHF0Izsc.jpg?w=200" width="188" height="124" alt="Mendikbud Minta PPDB Ditiadakan Mulai Tahun Depan" />
                <a class="canal" href="http://news.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
            <span class="subt">Optimalisasi Sistem Zonasi</span>            <h2>
                                <a href="http://news.metrotvnews.com/peristiwa/5b2VWMMb-mendikbud-minta-ppdb-ditiadakan-mulai-tahun-depan" title="Mendikbud Minta PPDB Ditiadakan Mulai Tahun Depan">Mendikbud Minta PPDB Ditiadakan Mulai Tahun Depan</a>
            </h2>
            <div class="tag">
                <a href="http://news.metrotvnews.com/topic/11636" title="Sistem Zonasi"><i class="fa fa-hashtag"></i>Sistem Zonasi </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Selasa, 18 Sep 2018 10:00            </div>
            <p>Mendikbud berharap, sistem zonasi yang mulai diterapkan secara nasional sejak penerimaan siswa baru di 2018 kemarin dapat menggant&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/09/18/929490/dk41RsTYqO.jpg?w=200" width="188" height="124" alt="Sebagian Wilayah Jakarta akan Diguyur Hujan" />
                <a class="canal" href="http://news.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/peristiwa/zNAwyOzk-sebagian-wilayah-jakarta-akan-diguyur-hujan" title="Sebagian Wilayah Jakarta akan Diguyur Hujan">Sebagian Wilayah Jakarta akan Diguyur Hujan</a>
            </h2>
            <div class="tag">
                <a href="http://news.metrotvnews.com/topic/5809" title="prakiraan cuaca"><i class="fa fa-hashtag"></i>prakiraan cuaca </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Selasa, 18 Sep 2018 07:08            </div>
            <p>Badan Meteorologi, Klimatologi, dan Geofisika (BMKG) memprediksi sebagian wilayah DKI Jakarta pada siang hari akan cerah berawan.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/09/18/929489/0il3WEpUxw.jpg?w=200" width="188" height="124" alt="Penawaran TKI Daring Bentuk Perdagangan Manusia" />
                <a class="canal" href="http://news.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/peristiwa/9K548Yxk-penawaran-tki-daring-bentuk-perdagangan-manusia" title="Penawaran TKI Daring Bentuk Perdagangan Manusia">Penawaran TKI Daring Bentuk Perdagangan Manusia</a>
            </h2>
            <div class="tag">
                <a href="http://news.metrotvnews.com/topic/1393" title="perdagangan manusia"><i class="fa fa-hashtag"></i>perdagangan manusia </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Selasa, 18 Sep 2018 06:59            </div>
            <p>Labor Institute Indonesia mengutuk keras penayangan iklan penjualan buruh migran Indonesia di situs e-niaga Carousell di Singapura&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/09/18/929488/VTnS23y8pE.jpg?w=200" width="188" height="124" alt="Menteri Agama Prihatin Angka Perceraian Meningkat" />
                <a class="canal" href="http://news.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/peristiwa/4KZ4Wgpb-menteri-agama-prihatin-angka-perceraian-meningkat" title="Menteri Agama Prihatin Angka Perceraian Meningkat">Menteri Agama Prihatin Angka Perceraian Meningkat</a>
            </h2>
            <div class="tag">
                <a href="http://news.metrotvnews.com/topic/1033" title="perceraian"><i class="fa fa-hashtag"></i>perceraian </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Selasa, 18 Sep 2018 06:51            </div>
            <p>Fenomena ini terjadi karena pergeseran substansi dan kesakralan perkawinan yang dianut semua agama.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/09/17/929343/q7eTCvgMZB.jpg?w=200" width="188" height="124" alt="243 Perguruan Tinggi Masuk Proses Merger" />
                <a class="canal" href="http://news.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/peristiwa/RkjZJ2Gk-243-perguruan-tinggi-masuk-proses-merger" title="243 Perguruan Tinggi Masuk Proses Merger">243 Perguruan Tinggi Masuk Proses Merger</a>
            </h2>
            <div class="tag">
                <a href="http://news.metrotvnews.com/topic/11765" title="Perampingan Perguruan Tinggi"><i class="fa fa-hashtag"></i>Perampingan Perguruan Tinggi </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Senin, 17 Sep 2018 17:12            </div>
            <p>Ada beberapa kendala bagi PTS untuk melakukan merger. Karena banyak hal yang harus dipertimbangkan, baik dalam memilih rektor maup&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/09/17/929319/rc3fCEda1z.jpeg?w=200" width="188" height="124" alt="Lulusan Bioteknologi UKDW Laris di Pasar Kerja" />
                <a class="canal" href="http://news.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
            <span class="subt">Masa Tunggu Kerja Hanya Dua Bulan</span>            <h2>
                                <a href="http://news.metrotvnews.com/peristiwa/GNlApDBb-lulusan-bioteknologi-ukdw-laris-di-pasar-kerja" title="Lulusan Bioteknologi UKDW Laris di Pasar Kerja">Lulusan Bioteknologi UKDW Laris di Pasar Kerja</a>
            </h2>
            <div class="tag">
                <a href="http://news.metrotvnews.com/topic/9745" title="beasiswa osc"><i class="fa fa-hashtag"></i>beasiswa osc </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Senin, 17 Sep 2018 16:52            </div>
            <p>Upaya untuk meningkatkan kompetensi mahasiswa dan lulusan tetap menjadi fokus utama, meski daya serap Fakultas Bioteknologi cukup &#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/09/17/929310/7nBg2AHjz6.jpg?w=200" width="188" height="124" alt="Baznas Rangkul Media Group Bangun Lombok" />
                <a class="canal" href="http://news.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/peristiwa/ObzdpXxK-baznas-rangkul-media-group-bangun-lombok" title="Baznas Rangkul Media Group Bangun Lombok">Baznas Rangkul Media Group Bangun Lombok</a>
            </h2>
            <div class="tag">
                <a href="http://news.metrotvnews.com/topic/168" title="gempa"><i class="fa fa-hashtag"></i>gempa </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Senin, 17 Sep 2018 16:47            </div>
            <p>Menurut Baznas, selama ini Media Group sudah banyak berkolaborasi dengan Baznas dalam menyebarkan syiar zakat.&nbsp;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/09/17/929268/02IDLOkqVw.jpg?w=200" width="188" height="124" alt="Mendikbud: Tiada Hari Tanpa Sekolah di Lombok" />
                <a class="canal" href="http://news.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/peristiwa/PNgezdRk-mendikbud-tiada-hari-tanpa-sekolah-di-lombok" title="Mendikbud: Tiada Hari Tanpa Sekolah di Lombok">Mendikbud: Tiada Hari Tanpa Sekolah di Lombok</a>
            </h2>
            <div class="tag">
                <a href="http://news.metrotvnews.com/topic/306" title="pendidikan"><i class="fa fa-hashtag"></i>pendidikan </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Senin, 17 Sep 2018 15:49            </div>
            <p>Selain mengirim tim dan bantuan, Kemendikbud memastikan seluruh guru terdampak bencana di NTB mendapatkan tunjangan khusus.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/09/17/929264/UXHy6DLpnx.jpg?w=200" width="188" height="124" alt="Masuki Tahun Politik, Penyelesaian Guru Honorer Perlu Disegerakan" />
                <a class="canal" href="http://news.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/peristiwa/0Kv78nrN-masuki-tahun-politik-penyelesaian-guru-honorer-perlu-disegerakan" title="Masuki Tahun Politik, Penyelesaian Guru Honorer Perlu Disegerakan">Masuki Tahun Politik, Penyelesaian Guru Honorer Perlu Disegerakan</a>
            </h2>
            <div class="tag">
                <a href="http://news.metrotvnews.com/topic/11533" title="Guru Honorer"><i class="fa fa-hashtag"></i>Guru Honorer </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Senin, 17 Sep 2018 15:38            </div>
            <p>Pemerintah diharapkan bisa memprioritaskan tenaga guru honorer yang sudah puluhan tahun mengabdi.&nbsp; Hal ini juga untuk mengako&#8230;</p>
        </li>
        <li>
        <center><a class="bu2" href="http://news.metrotvnews.com/more/peristiwa" id="more">More</a></center>
    </li>
    </ul>
</div>
                        <!-- BACA JUGA END -->
                    </div>
					
					<div class="left">
                        <!-- SPECIAL TOPICS -->
                        <!-- SPECIAL TOPICS -->

            <div class="ti ani cl-effect-4">
                <a href="http://news.metrotvnews.com/topic/1625">Special <span>Topics</span></a>
            </div>
            
            <div class="style_01a ma1">
            
                <div class="info">
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/09/18/929586/NyRUJqmbOW.jpg?w=400" alt="Istri Novanto dan KPK Bahas Uang Pengganti" />
                    </div>
                    
                    <h4><a href="http://news.metrotvnews.com/hukum/yKX9v40N-istri-novanto-dan-kpk-bahas-uang-pengganti" title="Istri Novanto dan KPK Bahas Uang Pengganti">Istri Novanto dan KPK Bahas Uang Pengganti</a></h4>
                    <div class="time"><i class="fa fa-clock-o"></i> 19 minutes Ago</div>
                    <p>Deisti Astriani Tagor, istri mantan Ketua DPR Setya Novanto, menyambangi Komisi Pemberantasan K&#8230;</p>
                </div>
                <div class="sec">BERITA LAINNYA</div>
                <ul class="rel">
                
                    <li><a href="http://video.metrotvnews.com/metro-news/dN6EZRRK-begini-penampakan-sel-mewah-setnov-di-lapas-sukamiskin" title="Begini Penampakan Sel Mewah Setnov di Lapas Sukamiskin">Begini Penampakan Sel Mewah Setnov di Lapas Sukamiskin</a></li>
                    
                    <li><a href="http://news.metrotvnews.com/hukum/VNnRYPAN-novanto-menimbang-pk-ke-ma" title="Novanto Menimbang PK ke MA">Novanto Menimbang PK ke MA</a></li>
                    
                    <li><a href="http://news.metrotvnews.com/hukum/nN95xy9N-kesaksian-setya-novanto-di-sidang-kasus-ktp-el-ditunda" title="Kesaksian Setya Novanto di Sidang Kasus KTP-el Ditunda">Kesaksian Setya Novanto di Sidang Kasus KTP-el Ditunda</a></li>
                    
                </ul>
                        
            </div>
            <!-- SPECIAL TOPICS END -->                        <!-- SPECIAL TOPICS END -->
                        
                        <div class="banner300">
							<script type="text/javascript">
                            	OA_show('news_showcase1');
                        	</script>	
                        </div>
                         <!-- pilkada -->
                        <div class="ti ani cl-effect-4 ">
                            <a href="http://pilkada.metrotvnews.com">Pilkada</a>
                        </div>
						
									
                        <div class="style_01b ma1">
                            <div class="info"><div class="block">
                                    <img alt="KPU Tetapkan Arinal Gubernur Lampung Terpilih" src="http://cdn.metrotvnews.com/dynamic/content/2018/08/12/914519/Dsg26nASua.jpg?w=712">
                            </div>
                            <h4>
                                <a title="KPU Tetapkan Arinal Gubernur Lampung Terpilih" href="http://pilkada.metrotvnews.com/news-pilkada/GNlAwW9b-kpu-tetapkan-arinal-gubernur-lampung-terpilih">KPU Tetapkan Arinal Gubernur Lampung Terpilih</a>
                            </h4>
                                <div class="time"><i class="fa fa-clock-o"></i> 1 month</div>
                            </div>
                        </div>
                						
                        <div class="style_01b ma1">
                            <div class="info"><div class="block">
                                    <img alt="KPU Tetapkan Herman Deru-Mawardi Yahya Pemenang Pilgub Sumsel" src="http://cdn.metrotvnews.com/dynamic/content/2018/08/12/914513/e7sE9tLSqT.jpg?w=712">
                            </div>
                            <h4>
                                <a title="KPU Tetapkan Herman Deru-Mawardi Yahya Pemenang Pilgub Sumsel" href="http://pilkada.metrotvnews.com/news-pilkada/ob3Vj4XN-kpu-tetapkan-herman-deru-mawardi-yahya-pemenang-pilgub-sumsel">KPU Tetapkan Herman Deru-Mawardi Yahya Pemenang Pilgub Sumsel</a>
                            </h4>
                                <div class="time"><i class="fa fa-clock-o"></i> 1 month</div>
                            </div>
                        </div>
                						
                        <div class="style_01b ma1">
                            <div class="info"><div class="block">
                                    <img alt="MK Fokus Selesaikan Sidang Sengketa Pilkada" src="http://cdn.metrotvnews.com/dynamic/content/2018/08/01/909490/wS3c6Kaz27.jpg?w=712">
                            </div>
                            <h4>
                                <a title="MK Fokus Selesaikan Sidang Sengketa Pilkada" href="http://pilkada.metrotvnews.com/news-pilkada/zNAwEzwk-mk-fokus-selesaikan-sidang-sengketa-pilkada">MK Fokus Selesaikan Sidang Sengketa Pilkada</a>
                            </h4>
                                <div class="time"><i class="fa fa-clock-o"></i> 1 month</div>
                            </div>
                        </div>
                						
                        <div class="style_01b ma1">
                            <div class="info"><div class="block">
                                    <img alt="KPU Sulsel Ambil Alih Tugas KPU Palopo Usai Dipecat DKPP" src="http://cdn.metrotvnews.com/dynamic/content/2018/07/28/907938/ZEOTo37Cyk.jpg?w=712">
                            </div>
                            <h4>
                                <a title="KPU Sulsel Ambil Alih Tugas KPU Palopo Usai Dipecat DKPP" href="http://pilkada.metrotvnews.com/news-pilkada/ybJ6Ynnb-kpu-sulsel-ambil-alih-tugas-kpu-palopo-usai-dipecat-dkpp">KPU Sulsel Ambil Alih Tugas KPU Palopo Usai Dipecat DKPP</a>
                            </h4>
                                <div class="time"><i class="fa fa-clock-o"></i> 1 month</div>
                            </div>
                        </div>
                  
                        <!-- pilkada END -->                        <!-- MOST -->
                        <!-- MOST ARTICLE -->
<div class="ti ani cl-effect-4">
    <div>Most <span>/</span></div>
    <ul class="most-menu">
        <li class="current"><a href="#tab-1">Popular</a></li>
        <li><a href="#tab-2">Comment</a></li>
        <li><a href="#tab-3">Shared</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- MOST POPULAR -->
    <div id="tab-1" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/09/18/929479/dlgErAxOKa.jpg?w=110" alt="Demokrat akan Menyeret Media Lokal Membesarkan Berita Asia Sentinel" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://news.metrotvnews.com/politik/8N0VvJdk-demokrat-akan-menyeret-media-lokal-membesarkan-berita-asia-sentinel">Demokrat akan Menyeret Media Lokal Membesarkan Berita Asia Sentinel</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/09/18/929506/bMSZpJoqLF.jpg?w=110" alt="MA Laporkan KY ke Polda Metro Jaya" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://news.metrotvnews.com/hukum/5b2VWEMb-ma-laporkan-ky-ke-polda-metro-jaya">MA Laporkan KY ke Polda Metro Jaya</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/09/18/929470/rZ9aVJOH2i.jpg?w=110" alt="Rizal Ramli Siap Ikuti Proses Hukum" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://news.metrotvnews.com/hukum/1bVGo82k-rizal-ramli-siap-ikuti-proses-hukum">Rizal Ramli Siap Ikuti Proses Hukum</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/09/17/929461/sjPz1I8fiL.jpg?w=110" alt="Roy Suryo tak Merasa Bawa Barang Milik Negara" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://news.metrotvnews.com/politik/lKYEnzAK-roy-suryo-tak-merasa-bawa-barang-milik-negara">Roy Suryo tak Merasa Bawa Barang Milik Negara</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/09/18/929477/ScV0xQ7TeW.jpg?w=110" alt="Demokrat Bantah Wahidin Halim Dukung Jokowi" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://news.metrotvnews.com/politik/Wb7J18dN-demokrat-bantah-wahidin-halim-dukung-jokowi">Demokrat Bantah Wahidin Halim Dukung Jokowi</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://news.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- MOST COMMENT -->
    <div id="tab-2" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/09/16/928824/8hLGfeDbzw.jpg?w=110" alt="Pemerintah Siapkan Rp4,9 Triliun Menutupi Defisit BPJS Kesehatan" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://news.metrotvnews.com/politik/PNgezvok-pemerintah-siapkan-rp4-9-triliun-menutupi-defisit-bpjs-kesehatan">Pemerintah Siapkan Rp4,9 Triliun Menutupi Defisit BPJS Kesehatan</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/09/17/929223/6Zw9PaOAb3.jpg?w=110" alt="Belum Ada Korban Meninggal Akibat Malaria di Lombok" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://news.metrotvnews.com/daerah/4baoRAvK-belum-ada-korban-meninggal-akibat-malaria-di-lombok">Belum Ada Korban Meninggal Akibat Malaria di Lombok</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul> 
        <a title="View More" href="http://news.metrotvnews.com/index/commented" class="bu fr">View More</a>
    </div>
    <!-- MOST SHARED -->
    <div id="tab-3" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572003/WlZrAfYepz.jpg?w=110" alt="Garda Pemuda NasDem: Jangan Sepelekan Prosedur Menjadi WNI" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://news.metrotvnews.com/politik/VNx9ylBb-garda-pemuda-nasdem-jangan-sepelekan-prosedur-menjadi-wni">Garda Pemuda NasDem: Jangan Sepelekan Prosedur Menjadi WNI</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572020/ipGx8R1PZ3.jpg?w=110" alt="Megawati Dianugerahkan Penghargaan Tunas Kencana" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://news.metrotvnews.com/peristiwa/0KvVyYYK-megawati-dianugerahkan-penghargaan-tunas-kencana">Megawati Dianugerahkan Penghargaan Tunas Kencana</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572022/bGIUaEyz8V.jpg?w=110" alt="Pramuka Berkebutuhan Khusus Pertontonkan Tari Lencang Kuning" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://news.metrotvnews.com/peristiwa/akW4z2aK-pramuka-berkebutuhan-khusus-pertontonkan-tari-lencang-kuning">Pramuka Berkebutuhan Khusus Pertontonkan Tari Lencang Kuning</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572023/yGJlDi6MfW.jpg?w=110" alt="Penutupan Jamnas X Semarak" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://news.metrotvnews.com/peristiwa/4baXvOJN-penutupan-jamnas-x-semarak">Penutupan Jamnas X Semarak</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572041/UEVuYFHhqG.jpg?w=110" alt="Ancaman <i>Walk Out</i> KPK" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://news.metrotvnews.com/hukum/0kprymRN-ancaman-walk-out-kpk">Ancaman <i>Walk Out</i> KPK</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://news.metrotvnews.com/index/shared" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST ARTICLE END -->                        <!-- MOST END -->
                        
                        <!-- GALERI -->
                        <!-- GALERI -->
<div class="ti ani cl-effect-4">
    <span><a href="http://news.metrotvnews.com/index/photo">Galery</a></span>

</div>
<div id="galeri" class="galeri">
    <div class="control_next"><i class="fa fa-angle-right"></i></div>
    <div class="control_prev"><i class="fa fa-angle-left"></i></div>
    <ul>
            <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/09/18/929590/3.jpg?w=526" width="526" height="350" alt="Ansor Bentangkan Merah Putih 1,5 Km di Perbatasan RI-PNG" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2018/09/18/929590/ansor-bentangkan-merah-putih-1-5-km-di-perbatasan-ri-png" title="Ansor Bentangkan Merah Putih 1,5 Km di Perbatasan RI-PNG">Ansor Bentangkan Merah Putih 1,5 Km di Perbatasan RI-PNG</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/09/18/929543/3.jpg?w=526" width="526" height="350" alt="Polisi Tangkap Dua Kapal Nelayan Ilegal Vietnam" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2018/09/18/929543/polisi-tangkap-dua-kapal-nelayan-ilegal-vietnam" title="Polisi Tangkap Dua Kapal Nelayan Ilegal Vietnam">Polisi Tangkap Dua Kapal Nelayan Ilegal Vietnam</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/09/18/929528/2.jpg?w=526" width="526" height="350" alt="Nursaka Dicarikan Orang Tua Asuh untuk Sekolah di Pontianak" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2018/09/18/929528/nursaka-dicarikan-orang-tua-asuh-untuk-sekolah-di-pontianak" title="Nursaka Dicarikan Orang Tua Asuh untuk Sekolah di Pontianak">Nursaka Dicarikan Orang Tua Asuh untuk Sekolah di Pontianak</a></h4>
                </div>
            </div>
        </li>
         </ul>
</div>
<!-- GALERI END -->                        <!-- GALERI END -->                        
                        
                        <div class="banner300">
							<script type="text/javascript">
                            	OA_show('news_showcase2');
                        	</script>	
                        </div>
                        

                        <div data-crowdynews-widget="Metrotvnews_news-vertical"><script src="//widget.crowdynews.com/Metrotvnews_news-vertical.js" async="true"></script></div>

                        <!-- MOST VIDEO -->
						<div class="wfull fl" data-sticky_column>
                        <!-- MOST VIDEO -->
<div class="ti ani cl-effect-4">
    <div>Video <span>/</span></div>
    <ul class="video-menu">
        <li class="current"><a href="#video-1">Popular</a></li>
        <li><a href="#video-2">Hot</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- POPULAR -->
    <div id="video-1" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/09/17/929413/8YfyPjAFhO.jpg?w=110" alt="Asia Sentinel Jadi "Vitamin" KPK Usut Kasus Century" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com//prime-talk/ob3VavJN-asia-sentinel-jadi-vitamin-kpk-usut-kasus-century">Asia Sentinel Jadi "Vitamin" KPK Usut Kasus Century</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/09/16/928953/XVkJmsLjMy.jpg?w=110" alt="Kalahkan Golovkin, Canelo Juara Dunia Kelas Menengah" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metrosports/nbw7VzRb-kalahkan-golovkin-canelo-juara-dunia-kelas-menengah">Kalahkan Golovkin, Canelo Juara Dunia Kelas Menengah</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/09/17/929029/TiaqDbWHlz.jpg?w=110" alt="Hari Ini, NasDem akan Layangkan Somasi Kedua ke Rizal Ramli" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/headline-news/dN6EZ10K-hari-ini-nasdem-akan-layangkan-somasi-kedua-ke-rizal-ramli">Hari Ini, NasDem akan Layangkan Somasi Kedua ke Rizal Ramli</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/09/16/928900/dZcGRWvIt2.jpg?w=110" alt="ACT Gelar Konser Amal untuk Korban Gempa di NTB" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/headline-news/4KZ4Gjqb-act-gelar-konser-amal-untuk-korban-gempa-di-ntb">ACT Gelar Konser Amal untuk Korban Gempa di NTB</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/09/16/928762/EJ4OAVwD1e.jpg?w=110" alt="Gayus Lumbuun Bicara soal Sengkarut Kasus Bailout Bank Century" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/headline-news/8koroerb-gayus-lumbuun-bicara-soal-sengkarut-kasus-bailout-bank-century">Gayus Lumbuun Bicara soal Sengkarut Kasus Bailout Bank Century</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://news.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- HOT -->
    <div id="video-2" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/09/18/929535/hlJUykOeDr.jpg?w=110" alt="Progres Pengelolaan Air di Sungai Citarum" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/selamat-pagi-indonesia/8N0Vvg5k-progres-pengelolaan-air-di-sungai-citarum">Progres Pengelolaan Air di Sungai Citarum</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/09/18/929476/KSpmVjRsYL.jpg?w=110" alt="'Waffle House' Becomes Barometer in Storms" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/world-news/MkMnwxOK-waffle-house-becomes-barometer-in-storms">'Waffle House' Becomes Barometer in Storms</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/09/17/929446/SznQifH9J6.jpg?w=110" alt="SBY dan Skandal Century (1)" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metro-realitas/zNAwyMzk-sby-dan-skandal-century-1">SBY dan Skandal Century (1)</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/09/17/929420/Yjl8htVwF9.jpg?w=110" alt="Century Kembali Mengguncang (1)" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com//opini-2-sisi/0Kv7peGN-century-kembali-mengguncang-1">Century Kembali Mengguncang (1)</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/09/17/929380/lanDYP5oXT.jpg?w=110" alt="Sel Mewah di Sukamiskin, ICW Desak Menkumham Mundur" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/primetime-news/GNGqxEjk-sel-mewah-di-sukamiskin-icw-desak-menkumham-mundur">Sel Mewah di Sukamiskin, ICW Desak Menkumham Mundur</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://news.metrotvnews.com/index/hot_video" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST VIDEO END -->						</div>
                        <!-- MOST VIDEO END -->
                        
                        <!--div class="banner300">
						<script type="text/javascript">
                            OA_show('news_showcase3');
                        </script>	
                        </div-->
                                            
                    </div>
                </div>
                <!-- CONTENT END -->
            </div>
        </div>
        <!-- MTVN END -->
        
        <!-- FOOTER -->
        <!-- ad tags Size: 728x90 ZoneId:1291825-->
<script type="text/javascript" src="http://js.genieessp.com/t/291/825/a1291825.js"></script>

<script async src='//compass.adop.cc/assets/js/adop/adopJ.js?v=10' ></script><ins class='adsbyadop' _adop_zon = 'a930f338-fb85-42ee-813a-eda34e24f1a4' _adop_type = 're' style='display:inline-block;width:1px;height:1px;' _page_url=''></ins>

<div class="footer">
    <!-- 1st -->
    <div class="redaksi">
        <div class="frame">
            <div class="wrap">
                <img class="metrotv" src="http://va.metrotvnews.com/news/2016/default/images/main/logo_metrotv.png" alt="metrotv" width="147" height="37" />
                <ul>
                    <li><a href="http://www.metrotvnews.com/aboutus" title="About">About</a></li>
                    <li><a href="http://www.metrotvnews.com/contactus" title="About">Contact Us</a></li>
                    <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                    <li><a href="http://www.metrotvnews.com/advertisewithus" title="About">Advertise With Us</a></li>
                    <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                    <li><a href="http://digital.metrotvnews.com/career/" title="About">Karir</a></li>
                </ul>
                <div class="openfooter">
                    <i class="fa fa-angle-double-up "></i>
                </div>
            </div>
        </div>
    </div>
    <!-- 1st END -->
    <!-- SITEMAP -->
    <div class="frame">
        <div class="wrap">
            <div class="sitemap">
                <div class="wfull fl">
                    <div class="ti2">
                        <span>Site Index</span>
                    </div>
                </div>
                <div id="per-slide">
                    <div class="footer-scroll site-a">
                        
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">News</div>
                                        <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Ekonomi</div>
                                        <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/motivator">Motivator</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Bola</div>
                                        <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com/news-pd">News (PD)</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/freekick">Free Kick (PD)</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Olahraga</div>
                                        <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Hiburan</div>
                                        <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Otomotif</div>
                                        <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Internasional</div>
                                        <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                            
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">Teknologi</div>
                                        <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Rona</div>
                                        <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jatim</div>
                                        <ul>
                                    
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jabar</div>
                                        <ul>
                                    
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jateng</div>
                                        <ul>
                                    
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Sumatera</div>
                                        <ul>
                                    
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                                                </div>
                </div>
				
				
                <div class="site-b">
                    <ul>
                        <li><a href="http://www.metrotvnews.com/aboutus/" title="About">About</a></li>
                        <li><a href="http://www.metrotvnews.com/contactus/" title="About">Contact Us</a></li>
                        <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                        <li><a href="http://www.metrotvnews.com/advertisewithus/" title="About">Advertise With Us</a></li>
                        <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                        <li><a href="http://digital.metrotvnews.com/karir/" title="About">Karir</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <!-- SITEMAP END -->
    <!-- COPYRIGHT -->
    <div class="copyright">
        <div class="frame">
            <div class="wrap">
                <div class="trade">Metrotv &COPY; Copyright 2007 - 2018, metrotvnews.com, All Rights Reserved
								- peristiwa/ rendering in 0.0323 seconds [52]
                </div>
                <ul class="socmed">
                    <li><a href="https://www.facebook.com/metrotv" title="Facebook"><img src="http://va.metrotvnews.com/news/2016/default/images/main/ico_facebook.png" alt="Facebook Metrotv" /></a></li>
                    <li><a href="https://twitter.com/metro_tv?lang=id" title="Twitter"><img src="http://va.metrotvnews.com/news/2016/default/images/main/ico_twitter.png" alt="Twitter Metrotv" /></a></li>
                    <li><a href="https://www.youtube.com/user/metrotvnews?hl=id&gl=ID" title="Youtube"><img src="http://va.metrotvnews.com/news/2016/default/images/main/ico_youtube.png" alt="Youtube Metrotv" /></a></li>
                </ul>
            </div>
        </div>
    </div>
    <!-- COPYRIGHT -->
</div>        <!-- FOOTER END -->
        
        <!-- MENU PUSHER -->
        <div class="mp-pusher" id="mp-pusher">

    <!-- mp-menu -->
    <nav id="mp-menu" class="mp-menu">
        <div class="mp-level">
            <h2 class="icon icon-world">Menu</h2>
            <ul>
                <li class="icon-arrow-left">
                    <a href="#">Metrotvnews</a>
                    <div class="mp-level">
                        <h2>Metrotvnews</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                          
						 						
                            <li class="icon-arrow-left">
                                <a title="News" href="http://news.metrotvnews.com">News</a>
                                <div class="mp-level">
                                    <h2>News</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                      
                                        
										<li><a href="http://news.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://news.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://news.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Ekonomi" href="http://ekonomi.metrotvnews.com">Ekonomi</a>
                                <div class="mp-level">
                                    <h2>Ekonomi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/motivator">Motivator</a></li>
                                      
                                        
										<li><a href="http://ekonomi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Bola" href="http://bola.metrotvnews.com">Bola</a>
                                <div class="mp-level">
                                    <h2>Bola</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://bola.metrotvnews.com/news-pd">News (PD)</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/freekick">Free Kick (PD)</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                      
                                        
										<li><a href="http://bola.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://bola.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://bola.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Olahraga" href="http://olahraga.metrotvnews.com">Olahraga</a>
                                <div class="mp-level">
                                    <h2>Olahraga</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                      
                                        
										<li><a href="http://olahraga.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Hiburan" href="http://hiburan.metrotvnews.com">Hiburan</a>
                                <div class="mp-level">
                                    <h2>Hiburan</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                      
                                        
										<li><a href="http://hiburan.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Otomotif" href="http://otomotif.metrotvnews.com">Otomotif</a>
                                <div class="mp-level">
                                    <h2>Otomotif</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                      
                                        
										<li><a href="http://otomotif.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Internasional" href="http://internasional.metrotvnews.com">Internasional</a>
                                <div class="mp-level">
                                    <h2>Internasional</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                      
                                        
										<li><a href="http://internasional.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://internasional.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://internasional.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Teknologi" href="http://teknologi.metrotvnews.com">Teknologi</a>
                                <div class="mp-level">
                                    <h2>Teknologi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                      
                                        
										<li><a href="http://teknologi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Rona" href="http://rona.metrotvnews.com">Rona</a>
                                <div class="mp-level">
                                    <h2>Rona</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                      
                                        
										<li><a href="http://rona.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://rona.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://rona.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
								
                          
                        </ul>
                    </div>
                </li>
                <li class="icon-arrow-left">
                    <a href="#">Bahasa</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://en.metrotvnews.com/">English</a>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://cn.metrotvnews.com/">Mandarin</a>
                            </li>
                        </ul>
                    </div>
                </li>
            <li class="icon-arrow-left">
                    <a href="#">Daerah</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jatim.metrotvnews.com/">Jatim</a>
                                <div class="mp-level">
                                    <h2>Jatim</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jatim.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jabar.metrotvnews.com/">Jabar</a>
                                <div class="mp-level">
                                    <h2>Jabar</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jabar.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jateng.metrotvnews.com/">Jateng</a>
                                <div class="mp-level">
                                    <h2>Jateng</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jateng.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://sumatera.metrotvnews.com/">Sumatera</a>
                                <div class="mp-level">
                                    <h2>Sumatera</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://sumatera.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                        </ul>
                    </div>
                </li>
                <li><a href="http://telusur.metrotvnews.com/">Telusur</a></li>
                <li><a href="http://video.metrotvnews.com/">Video</a></li>
                <li><a href="http://foto.metrotvnews.com/">Foto</a></li>
                <li><a href="http://www.metrotvnews.com/index/">Index</a></li>
            </ul>

        </div>
    </nav>
    <!-- /mp-menu -->
</div>

        <!-- MENU PUSHER END -->
        <!-- JS -->
       <script type="text/javascript" src="http://va.metrotvnews.com/news/2016/default/js/vendor/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/news/2016/default/js/jquery.jscroll.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/news/2016/default/js/jquery.sticky-kit.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/news/2016/default/js/jquery.mCustomScrollbar.concat.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/news/2016/default/js/logo.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/news/2016/default/js/ticker.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/news/2016/default/js/classie.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/news/2016/default/js/mlpushmenu.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/news/2016/default/js/plugins.js?v0316"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/news/2016/default/js/main.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/news/2016/default/js/rrssb.min.js"></script>
	
       <script type="text/javascript">
		$(document).ready(function () {
			$('.related').each(function () {					
				nextH3 = $(this).parent().find('img');
				nextH2 = $(this).parent().find('iframe');
				
				if (nextH3.length > 0) {
					$(".related").addClass("extra");
				}
				
				if (nextH2.length > 0) {
					$(".related").addClass("extra");
				}
			});
			// $.ajax({
   //              type:"POST",
   //              data: { content_id: "929579"},
   //              url: "http://www.metrotvnews.com/hit.php",
   //              crossDomain: true,
   //              success: function(data){
   //                  console.log("ok");
   //              }
   //          });
		});
		function share(base_url, share_url, title){
            var url = base_url +
                encodeURIComponent(share_url);
            var width = 550;
            var width_scr = (screen.width-width)/2;
            window.open(url, title, 'left='+width_scr+',top=50,width='+width+',height=400,toolbar=0,menubar=0,scrollbars=0,location=0,resizable=1');
            return false;
        }
		</script>
    </body>
</html>