<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
    <head>
        <title>Peristiwa | Tim Taekwondo UKDW Raih 6 Medali dalam The 15th &#8230;</title>
        <meta property="fb:admins" content="100007834775134" />
<meta property="fb:app_id" content="1588153268077206" />
<meta property="fb:pages" content="156483584365269" />
<meta property="og:title" content="Tim Taekwondo UKDW Raih 6 Medali dalam The 15th Japan WATA Open International Taekwondo Championship" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://news.metrotvnews.com/peristiwa/aNrwwq6b-tim-taekwondo-ukdw-raih-6-medali-dalam-the-15th-japan-wata-open-international-taekwondo-championship" />
<meta property="og:image" content="http://cdn.metrotvnews.com/dynamic/content/2017/05/08/697449/IQw0z3WF95.jpg?w=650" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:updated_time" content="1494244636" />
<meta property="og:description" content="Enam medali tersebut meliputi satu emas, tiga perak dan dua perunggu." />
<meta property="og:site_name" content="metrotvnews.com" />
<meta property="article:author" content="http://www.metrotvnews.com" />
<meta property="article:publisher" content="http://www.metrotvnews.com" />
<meta itemprop="headline" content="Tim Taekwondo UKDW Raih 6 Medali dalam The 15th Japan WATA Open International Taekwondo Championship" />
<meta itemprop="description" content="Enam medali tersebut meliputi satu emas, tiga perak dan dua perunggu." />
<meta itemprop="url" content="http://news.metrotvnews.com/peristiwa/aNrwwq6b-tim-taekwondo-ukdw-raih-6-medali-dalam-the-15th-japan-wata-open-international-taekwondo-championship" />
<meta itemprop="thumbnailUrl" content="http://cdn.metrotvnews.com/dynamic/content/2017/05/08/697449/IQw0z3WF95.jpg?w=650" />
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta http-equiv="Cache-Control" content="public"/>
<meta http-equiv="Pragma" content="no-cache"/>
<meta http-equiv="Expires" content="Mon, 8 May 2017 11:31:43 GMT"/>
<meta http-equiv="last-modified" content="Mon, 8 May 2017 11:29:43 GMT"/>
<meta http-equiv="Refresh" content="600"/>
<meta name="theme-color" content="#e22121">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, user-scalable=yes">
<meta name="apple-itunes-app" content="app-id=917890330" />
<meta name="google-play-app" content="app-id=com.algostudio.metrotv" />
<link rel="alternate" type="application/rss+xml" title="rss" href="http://www.metrotvnews.com/feed" />
<meta name="description" content="Enam Medali Tersebut Meliputi Satu Emas, Tiga Perak Dan Dua Perunggu." />
<meta name="keywords" content="Beasiswa, Osc, Tim, Taekwondo, UKDW, Raih, 6, Medali, Dalam, The, 15th, Japan, WATA, Open, International, Taekwondo, Championship" />
<meta name="author" content="metrotvnews developer" />
<meta name="copyright" content="metrotvnews.com, All Rights Reserved" />
<link rel="dns-prefetch" href="http://cdn.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://img.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://share.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://va.metrotvnews.com/" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
<link rel="amphtml" href="http://www.metrotvnews.com/amp/aNrwwq6b-tim-taekwondo-ukdw-raih-6-medali-dalam-the-15th-japan-wata-open-international-taekwondo-championship">
        <!-- Place favicon.ico and apple-touch-icon.png in the root directory -->
        <link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/news/2016/default/css/normalize.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/news/2016/default/css/owl.carousel.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/news/2016/default/css/owl.theme.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/news/2016/default/css/main.css?v280916" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/news/2016/default/css/chrome.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/news/2016/default/css/jquery.mCustomScrollbar.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/news/2016/default/css/font-awesome.min.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/news/2016/default/css/accordion.css" />
<!--[if gte IE 6]><link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/news/2016/default/css/mainie.css" /><![endif]-->
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto:400,500" />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Montserrat:400,700" />
        <script type="text/javascript" src="http://va.metrotvnews.com/news/2016/default/js/vendor/modernizr-2.6.2.min.js"></script>
        
<!--start GA-->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-49035397-1']);
  _gaq.push(['_trackPageview']); 
  _gaq.push(['K._setAccount','UA-48888188-1']); 
  _gaq.push(['K._trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!--end GA-->
	
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"BhVZh1aUXR00yT", domain:"metrotvnews.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=BhVZh1aUXR00yT" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "11190992" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=11190992&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<link rel="publisher" href="https://plus.google.com/117545824895159641177">
			  <link rel="author" href="https://plus.google.com/117545824895159641177">
        
 <script type="text/javascript">
	 var OA_zones = {		
	 
		'news_gateway_streaming'	: 270,
		'news_bottomframe'			: 37,
		'news_hotvideo_3'			: 393,
		'news_leaderboard'			: 38,
		'news_center1' 				: 41,
		'news_showcase1' 			: 39, 
		'news_bilboard' 			: 273,
		'news_showcase2' 			: 40,
		'news_showcase3' 			: 189,
		'news_showcase4' 			: 190,
		'news_skycrapper' 			: 43,
		'news_large_skyscraper'		: 422,
		'news_skycrapper2' 			: 201,
		'news_topframe' 			: 36,        	            
		'news_advertorial_2' 		: 423,		
		'news_advertorial7' 		: 187,		
		'news_billboard'		 	: 244,
		'news_headline_6'			: 431,
		'news_headline_5'			: 268,
		'news_headline_2'			: 201,
		'news_headline_5b'			: 269,
		'news_popular5'				: 293,
		'news_signature'			: 315
		}
</script>
<script type="text/javascript" src="http://d.metrotvnews.com/delivery/spcjs.php?id=3"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/wp/2016/default/js/swiffy_v7.4_runtime.js"></script>

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/20690672/MTVN_Billboard', [970, 90], 'div-gpt-ad-1466656205205-0').addService(googletag.pubads());
    googletag.defineSlot('/20690672/MTVN_Showcase', [300, 250], 'div-gpt-ad-1466672798999-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/MetroTVhomepageRight1', [300, 250], 'div-gpt-ad-1473924429532-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/ShowcaseRight1', [300, 250], 'div-gpt-ad-1473924508637-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/MTVN_Showcase_4', [300, 250], 'div-gpt-ad-1473924622724-0').addService(googletag.pubads());	
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

	    </head>
    <body>
    	<!--div class="eclipse">
            <a href="#">Press ESC or Click Here to Close</a>
            <div class="lightfx"></div>
        </div-->
    
       <div class="top">
                        <!-- MENU -->
            <div class="menu">
                <div class="frame">
                    <div class="wrap">
						<a title="News Video Portal" href="http://www.metrotvnews.com" class="stg"></a>
                        <a class="logo" id="logo" href="http://www.metrotvnews.com" title="News Video Portal"></a>
                          <ul class="option">
                            <li class="act small" title=".st-1"><a href="http://news.metrotvnews.com/">News</a></li>
                            <li title=".st-1"><a href="http://video.metrotvnews.com/streaming/" >Streaming</a></li>
                            <li class="small" title=".st-2"><a href="http://foto.metrotvnews.com/">Foto</a></li>
                            <li class="small" title=".st-3"><a href="http://video.metrotvnews.com/">video</a></li>
                            <li class="small" title=".st-4"><a href="http://metrotvnews.com/index/">index</a></li>
                        </ul>
						<div class="place">
							<a href="#">News</a>
						</div>
                        <a href="#" id="trigger" class="menu-trigger">Burger</a>
                        <a class="mi" href="http://pmlseaepaper.pressmart.com/mediaindonesia/" title="Media Indonesia"><img src="http://va.metrotvnews.com/news/2016/default/images/main/ico_mi.png" height="38" /></a>
                        <a href="http://www.metrotvnews.com/brandconnect" class="bc-link"><img src="http://va.metrotvnews.com/news/2016/default/images/main/bc.png" /></a>
                        
						<!-- SEARCH -->
                        <div id="morphsearch" class="morphsearch">
                            <form  method="get" action="http://www.metrotvnews.com/search" class="morphsearch-form" >
                                <input class="morphsearch-input" type="text" name="q" />
                                <input class="morphsearch-submit" type="submit">
								
                            </form>
                            <div class="morphsearch-content">

                                <div class="dummy-column">
                                    <h2>Most Popular</h2>

									
									    
                    <a class="dummy-media-object" href="http://news.metrotvnews.com/politik/zNAjjGzb-pemerintah-bubarkan-hti">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/08/697302/gUWoGSlXHh.jpg?w=110" height="50" alt="Pemerintah Bubarkan HTI"/>
                        </div>
                        <h3> Pemerintah Bubarkan HTI </h3>
                    </a>




                    <a class="dummy-media-object" href="http://news.metrotvnews.com/metro/nbw11YDK-kantor-ahok-dipenuhi-ribuan-balon">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/08/697109/QF6CGPOw8n.jpeg?w=110" height="50" alt="Kantor Ahok Dipenuhi Ribuan Balon"/>
                        </div>
                        <h3> Kantor Ahok Dipenuhi Ribuan Balon </h3>
                    </a>




                    <a class="dummy-media-object" href="http://news.metrotvnews.com/metro/5b2jjYeb-guru-penderita-stroke-minta-bantuan-ahok-cairkan-dana-pensiun">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/08/697150/vjS1mQBMnC.jpeg?w=110" height="50" alt="Guru Penderita Stroke Minta Bantuan Ahok Cairkan Dana Pensiun"/>
                        </div>
                        <h3> Guru Penderita Stroke Minta Bantuan Ahok Cairkan Dana Pensiun </h3>
                    </a>




                    <a class="dummy-media-object" href="http://news.metrotvnews.com/metro/4KZEExEk-reaksi-ahok-soal-balon-dan-sumbangan-kursi-roda">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/08/697188/rkdR4bz3l9.jpg?w=110" height="50" alt="Reaksi Ahok soal Balon dan Sumbangan Kursi Roda"/>
                        </div>
                        <h3> Reaksi Ahok soal Balon dan Sumbangan Kursi Roda </h3>
                    </a>




                    <a class="dummy-media-object" href="http://news.metrotvnews.com/hukum/zNAjjjzb-polri-bakal-buka-data-dan-fakta-pendukung-pembubaran-hti">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/08/697346/rzUiXsdtEZ.jpg?w=110" height="50" alt="Polri bakal Buka Data dan Fakta Pendukung Pembubaran HTI"/>
                        </div>
                        <h3> Polri bakal Buka Data dan Fakta Pendukung Pembubaran HTI </h3>
                    </a>



				
                                </div>
                                <div class="dummy-column">
                                    <h2>Video</h2>
			   					<a class="dummy-media-object" href="http://video.metrotvnews.com//newsline/xkErrvZK-pemerintah-bubarkan-ormas-hti">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/05/08/697284/EVxSyg36NW.jpg?w=110" height="50" alt="Pemerintah Bubarkan Ormas HTI"/>
                        </div>
                        <h3> Pemerintah Bubarkan Ormas HTI </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com//newsline/5b2jj7db-wiranto-pembubaran-hti-sudah-berdasarkan-hukum">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/05/08/697294/bVomk2gZDz.jpg?w=110" height="50" alt="Wiranto: Pembubaran HTI Sudah Berdasarkan Hukum"/>
                        </div>
                        <h3> Wiranto: Pembubaran HTI Sudah Berdasarkan Hukum </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/headline-news/wkBAq3xb-351-tahanan-rutan-sialang-bungkuk-dipindahkan">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/05/07/696915/uTsK7xiy6w.jpg?w=110" height="50" alt="351 Tahanan Rutan Sialang Bungkuk Dipindahkan"/>
                        </div>
                        <h3> 351 Tahanan Rutan Sialang Bungkuk Dipindahkan </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/xinwen/8KyGdq3b-manfaat-tomat-untuk-kecantikan-kulit">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/05/07/696781/xtGhsfYWvw.jpg?w=110" height="50" alt="Manfaat Tomat untuk Kecantikan Kulit"/>
                        </div>
                        <h3> Manfaat Tomat untuk Kecantikan Kulit </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/primetime-news/MkMjy2mK-kemenkumham-dalami-dugaan-pungli-di-rutan-pekanbaru">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/05/06/696676/evkETJp53y.jpg?w=110" height="50" alt="Kemenkumham Dalami Dugaan Pungli di Rutan Pekanbaru"/>
                        </div>
                        <h3> Kemenkumham Dalami Dugaan Pungli di Rutan Pekanbaru </h3>
                    </a>
			                                  
                                </div>
                            </div><!-- /morphsearch-content -->
                            <span class="morphsearch-close"></span>
                        </div>
                        <!-- SEARCH END -->

                        <div class="overlay"></div>
                    </div>
                </div>
            </div>
            <!-- MENU END -->
			<!-- KANAL MENU -->
            <div class="kanalmenu">
                <div class="frame">
                    <div class="wrap">
                        <ul>
							<li><a href="http://news.metrotvnews.com/">News</a></li>
							<li><a href="http://internasional.metrotvnews.com/">Internasional</a></li>
							<li><a href="http://ekonomi.metrotvnews.com/">Ekonomi</a></li>
							<li><a href="http://bola.metrotvnews.com/">Bola</a></li>
							<li><a href="http://olahraga.metrotvnews.com/">Olahraga</a></li>
							<li><a href="http://teknologi.metrotvnews.com/">Teknologi</a></li>
							<li><a href="http://otomotif.metrotvnews.com/">Otomotif</a></li>
							<li><a href="http://hiburan.metrotvnews.com/">Hiburan</a></li>
							<li><a href="http://rona.metrotvnews.com/">Rona</a></li>
						</ul>
                    </div>
                </div>
            </div>
            <!-- KANAL MENU END -->
            <!-- SUBMENU -->
            <div class="submenu">
                <div class="frame">
                    <div class="wrap">
                       <ul class="st-1">
                            <li ><a href="http://news.metrotvnews.com/">Home</a></li>
							
							   
						                                	
                                    
                                    <li >
                                        <a href="http://news.metrotvnews.com/politik">Politik</a>
                                    </li>
                                  
                                	
                                    
                                    <li class='act'>
                                        <a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://news.metrotvnews.com/hukum">Hukum</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://news.metrotvnews.com/metro">Metro</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://news.metrotvnews.com/daerah">Daerah</a>
                                    </li>
                                  
                                    
										
										
								
										<li >
                                            <a href="http://news.metrotvnews.com/index/foto">Foto</a>
                                        </li>
										<li >
                                            <a href="http://news.metrotvnews.com/index/video">Video</a>
                                        </li>
										<li >
                                            <a href="http://news.metrotvnews.com/index">Index</a>
                                        </li>
                                
							
								
						
                        </ul>
						<ul class="st-2">
                            <li><a href="http://foto.metrotvnews.com/news/">News</a></li>
                            <li><a href="http://foto.metrotvnews.com/internasional/">Internasional</a></li>
                            <li><a href="http://foto.metrotvnews.com/ekonomi/">Ekonomi</a></li>
                            <li><a href="http://foto.metrotvnews.com/bola/">Bola</a></li>
                            <li><a href="http://foto.metrotvnews.com/hiburan/">Hiburan</a></li>
                            <li><a href="http://foto.metrotvnews.com/olahraga/">Olahraga</a></li>
                            <li><a href="http://foto.metrotvnews.com/otomotif/">Otomotif</a></li>	
                            <li><a href="http://foto.metrotvnews.com/rona/">Rona</a></li>	
                        </ul>
                        <ul class="st-3">
                            <li><a href="http://matanajwa.metrotvnews.com/">Mata Najwa</a></li>
                            <li><a href="http://video.metrotvnews.com/program/67">Kick Andy</a></li>
                            <li><a href="http://video.metrotvnews.com/program/208">I'm Possible</a></li>
                            <li><a href="http://video.metrotvnews.com/program/169">Trending Topic</a></li>
                            <li><a href="http://video.metrotvnews.com/program/209">NSI</a></li>
                            <li><a href="http://video.metrotvnews.com/program/88">Just Alvin</a></li>
                        </ul>
                        <ul class="st-4">
                            <li><a href="http://www.metrotvnews.com/index/headline">Headline</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Most Popular</a></li>
                            <li><a href="http://www.metrotvnews.com/index/commented">Most Commented</a></li>
                            <li><a href="http://www.metrotvnews.com/index/shared">Most Shared</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Popular Video</a></li>
                            <li><a href="http://www.metrotvnews.com/index/hot_video">Hot Video</a></li>
                        </ul>
                    </div>
                </div>
            </div>
            <!-- SUBMENU END -->        </div>
        
        <!-- LEADERBOARD -->
        <div class="frame">
            <div class="wrap">
                <div class="leaderboard">
						<script type="text/javascript">
                            OA_show('news_billboard');
                        </script>	
                </div>
            </div>
        </div>
        <!-- LEADERBORAD END -->
        <!-- MTVN -->
        <div class="frame">
            <div class="wrap">
                <!-- NOTE -->
                <!-- NOTE->
<div class="ticker-wrap">
    <div class="ticker-container">
        <div class="ticker-caption">
            <p>Live Streaming</p>
        </div>
        <ul>
            <div>
                <li><span>Para Duta Besar Luar Biasa dan Berkuasa Penuh dari tiga negara <a href="http://www.metrotvnews.com/tetangga/">tetangga</a> Indonesia sudah selesai masa tugasnya di indonesia raya yang merdeka tanpa batas.</span></li>
            </div>
            <div>
                <li><span>Para Duta Besar Luar Biasa dan Berkuasa Penuh dari tiga negara <a href="http://www.metrotvnews.com/tetangga/">tetangga</a> Indonesia sudah selesai masa tugasnya di indonesia raya yang merdeka tanpa batas dan .</span></li>
            </div>
        </ul>
    </div>
</div>
NOTE END -->


<!--NOTE BREAKING NEWS > 
<div class="note2">
    <div class="sec">Livestreaming</div>
    <div class="word"><a href="http://video.metrotvnews.com/live/2/debat-cawapres-us">Debat Cawapres USA</a>, Saksikan live di <a href="http://video.metrotvnews.com/live/2/debat-cawapres-us">Metrotvnews.com </a></div>
</div>
<!-- NOTE BREAKING NEWS END -->
<script type="text/javascript">
    OA_show('news_gateway_streaming');
</script>                <!-- NOTE END -->      
                          
                <!-- CONTENT -->
                <div class="content bad5d5d5" data-sticky_parent>
                    
                    <div class="right" data-sticky_column>
                        <!-- DETAIL -->
                        <div class="detail">
			  	<h4> </h4>
			  <h1>Tim Taekwondo UKDW Raih 6 Medali dalam The 15th Japan WATA Open International Taekwondo Championship </h1><div class="line"><div class="reg"> Pelangi Karismakristi &nbsp;&nbsp; &bull; &nbsp;&nbsp; Senin, 08 May 2017 18:29 WIB</div> <a class="tag" href=http://news.metrotvnews.com/topic/9745 title=beasiswa osc><i class="fa fa-hashtag"></i>beasiswa osc</a> </div>    
    <!-- BREADCRUMBS -->
    <div class="breadcrumbs">
        <a href="http://news.metrotvnews.com/" title="news">News</a>
        <i class="fa fa-angle-right"></i>
        <a href="http://news.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>    
    </div>
    <!-- SOCIAL MEDIA START -->
    <div class="socialmedia1">
        
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=Tim Taekwondo UKDW Raih 6 Medali dalam The 15th Japan WATA Open International Taekwondo Championship http://metrotvn.ws/aNrwwq6b" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/v2.7/dialog/feed?app_id=1588153268077206&description=Enam+medali+tersebut+meliputi+satu+emas%2C+tiga+perak+dan+dua+perunggu.&display=popup&link=http%3A%2F%2Fnews.metrotvnews.com%2Fperistiwa%2FaNrwwq6b-tim-taekwondo-ukdw-raih-6-medali-dalam-the-15th-japan-wata-open-international-taekwondo-championship&name=Tim+Taekwondo+UKDW+Raih+6+Medali+dalam+The+15th+Japan+WATA+Open+International+Taekwondo+Championship&locale=en_US&picture=http%3A%2F%2Fcdn.metrotvnews.com%2Fdynamic%2Fcontent%2F2017%2F05%2F08%2F697449%2FIQw0z3WF95.jpg%3Fw%3D650&sdk=joey&version=v2.7" class="popup">
                        <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Fnews.metrotvnews.com%2Fperistiwa%2FaNrwwq6b-tim-taekwondo-ukdw-raih-6-medali-dalam-the-15th-japan-wata-open-international-taekwondo-championship" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-whatsapp">
                    <a href="whatsapp://send?text=Tim+Taekwondo+UKDW+Raih+6+Medali+dalam+The+15th+Japan+WATA+Open+International+Taekwondo+Championship+http%3A%2F%2Fnews.metrotvnews.com%2Fperistiwa%2FaNrwwq6b-tim-taekwondo-ukdw-raih-6-medali-dalam-the-15th-japan-wata-open-international-taekwondo-championship" data-action="share/whatsapp/share">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="90" height="90" viewBox="0 0 90 90"><path d="M90 43.84c0 24.214-19.78 43.842-44.182 43.842a44.256 44.256 0 0 1-21.357-5.455L0 90l7.975-23.522a43.38 43.38 0 0 1-6.34-22.637C1.635 19.63 21.415 0 45.818 0 70.223 0 90 19.628 90 43.84zM45.818 6.983c-20.484 0-37.146 16.535-37.146 36.86 0 8.064 2.63 15.533 7.076 21.61l-4.64 13.688 14.274-4.537A37.122 37.122 0 0 0 45.82 80.7c20.48 0 37.145-16.533 37.145-36.857S66.3 6.983 45.818 6.983zm22.31 46.956c-.272-.447-.993-.717-2.075-1.254-1.084-.537-6.41-3.138-7.4-3.495-.993-.36-1.717-.54-2.438.536-.72 1.076-2.797 3.495-3.43 4.212-.632.72-1.263.81-2.347.27-1.082-.536-4.57-1.672-8.708-5.332-3.22-2.848-5.393-6.364-6.025-7.44-.63-1.076-.066-1.657.475-2.192.488-.482 1.084-1.255 1.625-1.882.543-.628.723-1.075 1.082-1.793.363-.718.182-1.345-.09-1.884-.27-.537-2.438-5.825-3.34-7.977-.902-2.15-1.803-1.793-2.436-1.793-.63 0-1.353-.09-2.075-.09-.722 0-1.896.27-2.89 1.344-.99 1.077-3.788 3.677-3.788 8.964 0 5.288 3.88 10.397 4.422 11.113.54.716 7.49 11.92 18.5 16.223 11.01 4.3 11.01 2.866 12.996 2.686 1.984-.18 6.406-2.6 7.312-5.107.9-2.513.9-4.664.63-5.112z"/></svg>
                        </span>
                        <span class="rrssb-text">Whatsapp</span>
                    </a>
                </li>
                <li class="rrssb-line">
                    <a href="http://line.me/R/msg/text/Tim+Taekwondo+UKDW+Raih+6+Medali+dalam+The+15th+Japan+WATA+Open+International+Taekwondo+Championship+http%3A%2F%2Fnews.metrotvnews.com%2Fperistiwa%2FaNrwwq6b-tim-taekwondo-ukdw-raih-6-medali-dalam-the-15th-japan-wata-open-international-taekwondo-championship">
                        <span class="rrssb-icon">
                            <img src="http://va.metrotvnews.com/news/2016/default/images/main/ic_line.png" height="17px"/>
                        </span>
                        <span class="rrssb-text">Line</span>
                    </a>
                </li>
            </ul>
                </div>
    <!-- SOCIAL MEDIA END -->
    
    <img class="pic" src="http://cdn.metrotvnews.com/dynamic/content/2017/05/08/697449/IQw0z3WF95.jpg?w=650" alt="Tim Taekwondo UKDW Raih 6 Medali dalam The 15th Japan WATA Open International Taekwondo Championship" />
    <div class="sum">
        Tim Taekwondo UKDW di Ohama Taikukan Sakai-Shi, Osaka, Jepang. Foto: Dok. UKDW    </div>
    <!-- PAGE -->
    <div class="page">                                
        <div class="tru">
            <p>
            <strong>Metrotvnews.com, Jakarta: </strong>Tim Taekwondo Universitas Kristen Duta Wacana (UKDW) berhasil menyabet 6 medali dalam kejuaraan The 15th Japan WATA Open International Taekwondo Championships pada 22-26 April 2017 di Ohama Taikukan Sakai-Shi, Osaka, Jepang. Enam medali tersebut meliputi satu emas, tiga perak dan dua perunggu.<br /><br />
Medali emas berhasil diraih oleh M. Afreadi Caesario dari nomor poomsae individual putera. Sedangkan untuk tiga medali perak dibawa pulang oleh Sanny Harsono (poomsae senior II puteri), M. Afreadi Caesario (kyorugi senior I putera) dan Alan Cholin Parenta (poomsae junior putera). Sementara dua perunggu diperoleh Immanuella Anindita Nugraheni (poomsae senior I puteri) dan Lusia Odilla Frianti (poomsae junior puteri).
 

    <div class="related">
        <div class="ti3 ani cl-effect-4">
            <a href="http://news.metrotvnews.com/topic/9745">Baca juga</a>
        </div>
        
        <ul>
               
            <li><a href="http://news.metrotvnews.com/peristiwa/wkBAq1gb-mahasiswa-umn-pimpin-jurnalis-muda-dunia-kelola-vom">Mahasiswa UMN Pimpin Jurnalis Muda Dunia Kelola VOM</a></li>
        
               
            <li><a href="http://news.metrotvnews.com/peristiwa/yKX8lB6K-ini-sederet-acara-yang-siap-menyemarakkan-al-azhar-expo-65">Ini Sederet Acara yang Siap Menyemarakkan Al Azhar Expo 65</a></li>
        
               
            <li><a href="http://news.metrotvnews.com/peristiwa/Wb7YlodK-dorong-generasi-muda-berwirausaha-uph-gelar-bussiness-week-2017">Dorong Generasi Muda Berwirausaha, UPH Gelar Bussiness Week 2017</a></li>
        
        
                <li>
                    <a href="http://www.metrotvnews.com/brandconnect" class="bc-logo">Brandconnect</a>
                    <a href="http://rona.metrotvnews.com/kesehatan/xkErqlMK-tips-mengemil-agar-berat-badan-tetap-ideal">Tips Mengemil agar Berat Badan Tetap Ideal</a>
                </li>        </ul>
    </div>


Pelatih Tim Taekwondo UKDW Budi Setiadi Ibrahim mengatakan bahwa UKDW telah tiga kali ikut serta dalam kejuaraan taekwondo bertaraf internasional tersebut. Turnamen yang berlangsung empat hari itu diikuti lebih dari 10 negara, yakni Indonesia, Singapura, Malaysia, Hongkong, Tiongkok, Jepang, Korea, Iran, Jordan, Australia, dan Uzbekistan.<br /><br />
"Peserta sejumlah 600 atlet dengan kategori yang ditandingkan yaitu Kyoruki (fighting) dan Poomsae (jurus) untuk kelas individual dan team. Kalau Yogyakarta Taekwondo Team mengikuti 12 kelas yang terdiri dari tiga kelas Kyoruki dan sembilan kelas Poomsae," tukas Budi dalam siaran persnya, Senin 8 Mei 2017.<br /><br />
Sementara itu, Wakil Rektor III UKDW, Joko Purwadi memaparkan bahwa sebelumnya pada 2016 Tim Taekwondo UKDW berhasil meraih dua emas, satu perak, dan satu perunggu sedangkan tahun 2013 berhasil membawa tiga emas, dua perak dan satu perunggu.<br /><br />
"Even seperti ini dapat memberi wawasan dan pengalaman bertanding di luar negeri. Selanjutnya kami akan persiapkan untuk mengikuti kejuaraan internasional di Malaysia bulan Mei mendatang," ujar Joko yang juga pimpinan Tim Taekwondo UKDW ini.<br />
&nbsp;<br /><br />            <br/>(ROS)</p>            
            </p>
            <script type="text/javascript">
                        OA_show('news_signature');
                    </script>        </div>
        
		
		 <div class="wfull fl rl">
                 
                 </div>
		
        <!-- SOCIAL MEDIA START -->
        <div class="socialmedia2">
            
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=Tim Taekwondo UKDW Raih 6 Medali dalam The 15th Japan WATA Open International Taekwondo Championship http://metrotvn.ws/aNrwwq6b" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/v2.7/dialog/feed?app_id=1588153268077206&description=Enam+medali+tersebut+meliputi+satu+emas%2C+tiga+perak+dan+dua+perunggu.&display=popup&link=http%3A%2F%2Fnews.metrotvnews.com%2Fperistiwa%2FaNrwwq6b-tim-taekwondo-ukdw-raih-6-medali-dalam-the-15th-japan-wata-open-international-taekwondo-championship&name=Tim+Taekwondo+UKDW+Raih+6+Medali+dalam+The+15th+Japan+WATA+Open+International+Taekwondo+Championship&locale=en_US&picture=http%3A%2F%2Fcdn.metrotvnews.com%2Fdynamic%2Fcontent%2F2017%2F05%2F08%2F697449%2FIQw0z3WF95.jpg%3Fw%3D650&sdk=joey&version=v2.7" class="popup">
                        <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Fnews.metrotvnews.com%2Fperistiwa%2FaNrwwq6b-tim-taekwondo-ukdw-raih-6-medali-dalam-the-15th-japan-wata-open-international-taekwondo-championship" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-linkedin">
                <!-- Replace href with your meta and URL information -->
                    <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fnews.metrotvnews.com%2Fperistiwa%2FaNrwwq6b-tim-taekwondo-ukdw-raih-6-medali-dalam-the-15th-japan-wata-open-international-taekwondo-championship&amp;title=Tim+Taekwondo+UKDW+Raih+6+Medali+dalam+The+15th+Japan+WATA+Open+International+Taekwondo+Championship&amp;summary=Enam+medali+tersebut+meliputi+satu+emas%2C+tiga+perak+dan+dua+perunggu." class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M25.424 15.887v8.447h-4.896v-7.882c0-1.98-.71-3.33-2.48-3.33-1.354 0-2.158.91-2.514 1.802-.13.315-.162.753-.162 1.194v8.216h-4.9s.067-13.35 0-14.73h4.9v2.087c-.01.017-.023.033-.033.05h.032v-.05c.65-1.002 1.812-2.435 4.414-2.435 3.222 0 5.638 2.106 5.638 6.632zM5.348 2.5c-1.676 0-2.772 1.093-2.772 2.54 0 1.42 1.066 2.538 2.717 2.546h.032c1.71 0 2.77-1.132 2.77-2.546C8.056 3.593 7.02 2.5 5.344 2.5h.005zm-2.48 21.834h4.896V9.604H2.867v14.73z"/></svg>
                        </span>
                        <span class="rrssb-text">linkedin</span>
                    </a>
                </li>
            </ul>
                                                
        </div>
        <!-- SOCIAL MEDIA END -->
    
    
        <!-- FACEBOOK COMMENT START -->
        <div class="fb-comment">
              <div id="fb-root"></div>
						<script>(function(d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s); js.id = id;
                        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=1588153268077206";
                        fjs.parentNode.insertBefore(js, fjs);
                        }(document, 'script', 'facebook-jssdk'));</script>   
                   	<div class="fb-comments" data-href="http://news.metrotvnews.com/peristiwa/aNrwwq6b-tim-taekwondo-ukdw-raih-6-medali-dalam-the-15th-japan-wata-open-international-taekwondo-championship" data-width="528" data-numposts="5" data-colorscheme="light"></div>        </div>
        <!-- FACEBOOK COMMENT END -->
        
    </div>
</div>                        <!-- DETAIL END -->
                        <!-- BACA JUGA -->
                        <div class="ti ani cl-effect-4">
    <a href="http://news.metrotvnews.com/more/peristiwa" >Baca <span>Juga</span></a>
</div>
<div class="style_03">
    <ul id="scroll">
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/03/21/674505/y0cDEzhjn3.jpg?w=188" width="188" height="124" alt="UPH Film Screening di Cinemaxx Diisi Talkshow James Wang" />
                <a class="canal" href="http://news.metrotvnews.com/film" title="Film">Film</a>
            </div>
                        <h2>
                                <a href="http://hiburan.metrotvnews.com/film/aNrJpxzN-uph-film-screening-di-cinemaxx-diisi-talkshow-james-wang" title="UPH Film Screening di Cinemaxx Diisi Talkshow James Wang">UPH Film Screening di Cinemaxx Diisi Talkshow James Wang</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Selasa, 21 Mar 2017 13:33            </div>
            <p>James Wang, senior animator yang terlibat dalam pembuatan beberapa karya animasi terkenal diundang untuk membagikan pengalaman.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/03/07/667939/gSFNLHCGEo.jpg?w=188" width="188" height="124" alt="Pertemukan Perusahaan dengan Pencari Kerja, UPH Kembali Gelar Career Expo 2017" />
                <a class="canal" href="http://news.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/peristiwa/eN47jM5K-pertemukan-perusahaan-dengan-pencari-kerja-uph-kembali-gelar-career-expo-2017" title="Pertemukan Perusahaan dengan Pencari Kerja, UPH Kembali Gelar Career Expo 2017">Pertemukan Perusahaan dengan Pencari Kerja, UPH Kembali Gelar Career Expo 2017</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Selasa, 07 Mar 2017 16:24            </div>
            <p>Mereka merasa terbantu dalam mencari pekerjaan dengan adanya pameran bursa kerja ini.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/03/07/667907/JI7Lh0FrVS.jpg?w=188" width="188" height="124" alt="Bangun Komunikasi dengan Alumni, UPH Resmikan IKANI" />
                <a class="canal" href="http://news.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/peristiwa/yNLyxa9b-bangun-komunikasi-dengan-alumni-uph-resmikan-ikani" title="Bangun Komunikasi dengan Alumni, UPH Resmikan IKANI">Bangun Komunikasi dengan Alumni, UPH Resmikan IKANI</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Selasa, 07 Mar 2017 15:38            </div>
            <p>IKANI merupakan payung bagi seluruh alumni UPH agar terus membangun komunikasi yang baik antara universitas dengan alumni.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/02/28/664553/owUOCgNZYR.jpg?w=188" width="188" height="124" alt="Yuk, Ikuti Seminar Pemasaran Berkelas Internasional The 13th MIST!" />
                <a class="canal" href="http://news.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/peristiwa/nbweAq5K-yuk-ikuti-seminar-pemasaran-berkelas-internasional-the-13th-mist" title="Yuk, Ikuti Seminar Pemasaran Berkelas Internasional The 13th MIST!">Yuk, Ikuti Seminar Pemasaran Berkelas Internasional The 13th MIST!</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Selasa, 28 Feb 2017 13:15            </div>
            <p>Fakultas Ekonomi dan Bisnis Universitas Indonesia (FEBUI) kembali menyelenggarakan The 13th Marketing Insight Seminar and Training&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/02/27/664040/C3uLzQBTps.JPG?w=188" width="188" height="124" alt="UKDW Yogyakarta Gelar Wisuda Pertama di Tahun 2017" />
                <a class="canal" href="http://news.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/peristiwa/xkEvQwMK-ukdw-yogyakarta-gelar-wisuda-pertama-di-tahun-2017" title="UKDW Yogyakarta Gelar Wisuda Pertama di Tahun 2017">UKDW Yogyakarta Gelar Wisuda Pertama di Tahun 2017</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Senin, 27 Feb 2017 13:10            </div>
            <p>Dari 152 mahasiswa, terdapat 11 mahasiswa dengan Indeks Prestasi Komulatif (IPK) tertinggi, 19 mahasiswa dengan predikat cumlaude,&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/02/21/661282/FHwiLodxWu.jpg?w=188" width="188" height="124" alt="Telkom University Bangun Pusat Pengetahuan, Open Library" />
                <a class="canal" href="http://news.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/peristiwa/ybJygJ8N-telkom-university-bangun-pusat-pengetahuan-open-library" title="Telkom University Bangun Pusat Pengetahuan, Open Library">Telkom University Bangun Pusat Pengetahuan, Open Library</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 22 Feb 2017 11:00            </div>
            <p>Telkom University membangun sebuah pusat pengetahuan yang diberi nama Open Library.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/02/17/659776/TKikuSAQEe.jpeg?w=188" width="188" height="124" alt="Sinergikan Industri, Telkom University Gandeng PT Telkom Berikan Beasiswa" />
                <a class="canal" href="http://news.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/peristiwa/MkMypWwk-sinergikan-industri-telkom-university-gandeng-pt-telkom-berikan-beasiswa" title="Sinergikan Industri, Telkom University Gandeng PT Telkom Berikan Beasiswa">Sinergikan Industri, Telkom University Gandeng PT Telkom Berikan Beasiswa</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Jumat, 17 Feb 2017 21:22            </div>
            <p>PT Telkom Indonesia bersama Telkom University bersinergi mewujudkan generasi bangsa potensial melalui pemberian beasiswa progresif&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/02/07/654372/2i8RZnkBgy.jpg?w=188" width="188" height="124" alt="UKDW, Siap Cetak Generasi Unggul & Berkualitas" />
                <a class="canal" href="http://news.metrotvnews.com/video-advertorial" title="Video Advertorial">Video Advertorial</a>
            </div>
                        <h2>
                <img class="play" src="http://va.metrotvnews.com/news/2016/default/images/main/ico_play.png" width="40" height="40" />                <a href="http://video.metrotvnews.com/video-advertorial/DkqjdnWK-ukdw-siap-cetak-generasi-unggul-berkualitas" title="UKDW, Siap Cetak Generasi Unggul & Berkualitas">UKDW, Siap Cetak Generasi Unggul & Berkualitas</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 08 Feb 2017 15:15            </div>
            <p>Universitas Kristen Duta Wacana (UKDW) Yogyakarta merupakan salah satu universitas terkemuka di Indonesia. Kampus UKDW siap mencet&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/02/01/651531/7omVcC2Fz9.jpg?w=188" width="188" height="124" alt="Universitas Ahmad Dahlan, Kombinasi Nilai Islami dan Ilmu Pengetahuan" />
                <a class="canal" href="http://news.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/peristiwa/zNPAaggb-universitas-ahmad-dahlan-kombinasi-nilai-islami-dan-ilmu-pengetahuan" title="Universitas Ahmad Dahlan, Kombinasi Nilai Islami dan Ilmu Pengetahuan">Universitas Ahmad Dahlan, Kombinasi Nilai Islami dan Ilmu Pengetahuan</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 01 Feb 2017 18:02            </div>
            <p>UAD merupakan pengembangan dari Institut Keguruan dan Ilmu Pendidikan (IKIP) Muhammadiyah Yogyakarta.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/01/31/650805/IHDWo9K7Gb.jpg?w=188" width="188" height="124" alt="UKDW, Kampus Berjulukan 'Indonesia Mini' di Yogyakarta" />
                <a class="canal" href="http://news.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/peristiwa/aNrJ5JWN-ukdw-kampus-berjulukan-indonesia-mini-di-yogyakarta" title="UKDW, Kampus Berjulukan 'Indonesia Mini' di Yogyakarta">UKDW, Kampus Berjulukan 'Indonesia Mini' di Yogyakarta</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Selasa, 31 Jan 2017 14:22            </div>
            <p>Mahasiswa Universitas Kristen Duta Wacana (UKDW) Yogyakarta datang dari berbagai daerah di Indonesia.</p>
        </li>
        
    
        <li>
            <div class="bc">
                <a href="http://www.metrotvnews.com/brandconnect" class="bc-logo">Brandconnect</a>
                <!--a title="Brand Connect" href="http://www.metrotvnews.com/brandconnect"><img alt="Brand Connect" src="http://va.metrotvnews.com/news/2016/default/images/native/brandconnect.png"></a-->
            </div>
        
                    <div class="grid1">
                        <div class="block">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/28/692631/MFNBiop6Lh.jpg?w=316" width="316" height="210" alt="5 Camilan Sehat di Kantor yang Tak Membuat Anda Gemuk" />
                            <div class="share">
                                <a class="canal" href="http://rona.metrotvnews.com/kesehatan/zNPd29zN-5-camilan-sehat-di-kantor-yang-tak-membuat-anda-gemuk" title="">Kesehatan</a>
                                <label for="share" class="label"><i class="fa fa-share-alt"></i></label>
                                <div class="social">
                                        <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', '5 Camilan Sehat di Kantor yang Tak Membuat Anda Gemuk http://metrotvn.ws/zNPd29zN', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://rona.metrotvnews.com/kesehatan/zNPd29zN-5-camilan-sehat-di-kantor-yang-tak-membuat-anda-gemuk', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://rona.metrotvnews.com/kesehatan/zNPd29zN-5-camilan-sehat-di-kantor-yang-tak-membuat-anda-gemuk', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                    </div>
                            </div>
                        </div>
                        
                        <h2><a href="http://rona.metrotvnews.com/kesehatan/zNPd29zN-5-camilan-sehat-di-kantor-yang-tak-membuat-anda-gemuk" title="http://rona.metrotvnews.com/kesehatan/zNPd29zN-5-camilan-sehat-di-kantor-yang-tak-membuat-anda-gemuk">5 Camilan Sehat di Kantor yang Tak Membuat Anda Gemuk</a></h2>
                        <div class="tag">
                            <a href="http://news.metrotvnews.com/topic/10125" title="Topic"><i class="fa fa-hashtag"></i>kalbe nutritionals   </a>&nbsp;&nbsp;&nbsp;
                            <i class="fa fa-clock-o"></i> Jumat, 28 Apr 2017 09:41 
                        </div>
                        <p>Mengemil memang nikmat, namun jika tak memperhatikan jumlah kalori yang masuk, berat badan Anda bisa&#8230;</p>
                    </div>
                    
                    <div class="grid1">
                        <div class="block">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/28/692608/9Mfxk1vKBZ.jpg?w=316" width="316" height="210" alt="Jangan Larang Anak Bermain di Luar, ini 8 Manfaatnya" />
                            <div class="share">
                                <a class="canal" href="http://rona.metrotvnews.com/keluarga/ybDR9oqK-jangan-larang-anak-bermain-di-luar-ini-8-manfaatnya" title="">Keluarga</a>
                                <label for="share" class="label"><i class="fa fa-share-alt"></i></label>
                                <div class="social">
                                        <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', 'Jangan Larang Anak Bermain di Luar, ini 8 Manfaatnya http://metrotvn.ws/ybDR9oqK', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://rona.metrotvnews.com/keluarga/ybDR9oqK-jangan-larang-anak-bermain-di-luar-ini-8-manfaatnya', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://rona.metrotvnews.com/keluarga/ybDR9oqK-jangan-larang-anak-bermain-di-luar-ini-8-manfaatnya', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                    </div>
                            </div>
                        </div>
                        
                        <h2><a href="http://rona.metrotvnews.com/keluarga/ybDR9oqK-jangan-larang-anak-bermain-di-luar-ini-8-manfaatnya" title="http://rona.metrotvnews.com/keluarga/ybDR9oqK-jangan-larang-anak-bermain-di-luar-ini-8-manfaatnya">Jangan Larang Anak Bermain di Luar, ini 8 Manfaatnya</a></h2>
                        <div class="tag">
                            <a href="http://news.metrotvnews.com/topic/9887" title="Topic"><i class="fa fa-hashtag"></i>tumbuh kembang anak   </a>&nbsp;&nbsp;&nbsp;
                            <i class="fa fa-clock-o"></i> Jumat, 28 Apr 2017 09:03 
                        </div>
                        <p>Bermain di luar rumah sangat dianjurkan untuk dilakukan anak. Mengapa?</p>
                    </div>
                    </li>   


        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/08/697455/k6ZuHlpbgi.jpg?w=200" width="188" height="124" alt="Kemdikbud Bantah Ada Benih Intoleransi di Sekolah" />
                <a class="canal" href="http://news.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
            <span class="subt">Metro News</span>            <h2>
                                <a href="http://news.metrotvnews.com/peristiwa/Gbm66LLk-kemdikbud-bantah-ada-benih-intoleransi-di-sekolah" title="Kemdikbud Bantah Ada Benih Intoleransi di Sekolah">Kemdikbud Bantah Ada Benih Intoleransi di Sekolah</a>
            </h2>
            <div class="tag">
                <a href="http://news.metrotvnews.com/topic/306" title="pendidikan"><i class="fa fa-hashtag"></i>pendidikan </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Senin, 08 May 2017 18:36            </div>
            <p>Ada kesalahpahaman antara kesimpulan hasil penelitian dengan proses saat pengkajian dan penelitian.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/08/697427/4teIlvX7Em.jpg?w=200" width="188" height="124" alt="Hak Angket Dinilai Bukan untuk Mengintervensi dan Melemahkan KPK" />
                <a class="canal" href="http://news.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/peristiwa/Rb1OOV2K-hak-angket-dinilai-bukan-untuk-mengintervensi-dan-melemahkan-kpk" title="Hak Angket Dinilai Bukan untuk Mengintervensi dan Melemahkan KPK">Hak Angket Dinilai Bukan untuk Mengintervensi dan Melemahkan KPK</a>
            </h2>
            <div class="tag">
                <a href="http://news.metrotvnews.com/topic/7260" title="berita dpr"><i class="fa fa-hashtag"></i>berita dpr </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Senin, 08 May 2017 17:50            </div>
            <p>Terkait ptotes keras yang disampaikan berbagai pihak, Zacky mengatakan bahwa itu merupakan hal yang wajar.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/08/697411/pVFTaAmeIy.jpg?w=200" width="188" height="124" alt="Sentimen Keagamaan Mulai Menggerus Nasionalisme" />
                <a class="canal" href="http://news.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/peristiwa/Gbm66jLk-sentimen-keagamaan-mulai-menggerus-nasionalisme" title="Sentimen Keagamaan Mulai Menggerus Nasionalisme">Sentimen Keagamaan Mulai Menggerus Nasionalisme</a>
            </h2>
            <div class="tag">
                <a href="http://news.metrotvnews.com/topic/3454" title="kebangsaan"><i class="fa fa-hashtag"></i>kebangsaan </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Senin, 08 May 2017 17:23            </div>
            <p>Semangat kesatuan untuk mempertahankan nilai kebangsaan dan nasionalisme mulai tergerus oleh ormas-ormas yang berambisi mendirikan&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/08/697397/kSCWc8hXzf.jpg?w=200" width="188" height="124" alt="FSGI Usulkan UNBK tak Diterapkan di Semua Sekolah" />
                <a class="canal" href="http://news.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/peristiwa/nbw113mK-fsgi-usulkan-unbk-tak-diterapkan-di-semua-sekolah" title="FSGI Usulkan UNBK tak Diterapkan di Semua Sekolah">FSGI Usulkan UNBK tak Diterapkan di Semua Sekolah</a>
            </h2>
            <div class="tag">
                <a href="http://news.metrotvnews.com/topic/325" title="ujian nasional"><i class="fa fa-hashtag"></i>ujian nasional </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Senin, 08 May 2017 17:12            </div>
            <p>UNBK sebaiknya dijadikan sampel dan sebagai alat mengukur kualitas pendidikan.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/08/697385/Lz84lgcV1G.jpg?w=200" width="188" height="124" alt="FSGI Catat Beberapa Kendala dalam UNBK SMP" />
                <a class="canal" href="http://news.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/peristiwa/0kpJJnDN-fsgi-catat-beberapa-kendala-dalam-unbk-smp" title="FSGI Catat Beberapa Kendala dalam UNBK SMP">FSGI Catat Beberapa Kendala dalam UNBK SMP</a>
            </h2>
            <div class="tag">
                <a href="http://news.metrotvnews.com/topic/1860" title="ujian nasional smp"><i class="fa fa-hashtag"></i>ujian nasional smp </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Senin, 08 May 2017 16:56            </div>
            <p>Beberapa sekolah yang mengalami pemadaman listrik dari 30 menit sampai 4 jam.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/08/697274/wlCPSBUHMD.jpg?w=200" width="188" height="124" alt="Dog Does Disco 'Street Vibe Festival,' Manjakan Pecinta Anjing" />
                <a class="canal" href="http://news.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/peristiwa/nN9VVJGb-dog-does-disco-street-vibe-festival-manjakan-pecinta-anjing" title="Dog Does Disco 'Street Vibe Festival,' Manjakan Pecinta Anjing">Dog Does Disco 'Street Vibe Festival,' Manjakan Pecinta Anjing</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Senin, 08 May 2017 13:48            </div>
            <p>Dog Does Disco merupakan salah satu event terbesar yang dihadirkan oleh Central Park Mall dan Neo Soho khusus untuk memanjakan pen&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/08/697256/yRJ6oFaGsv.jpg?w=200" width="188" height="124" alt="Legislator Sindir Kinerja Kemenkumham Terkait Perbaikan Lapas" />
                <a class="canal" href="http://news.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/peristiwa/ZkePPJAb-legislator-sindir-kinerja-kemenkumham-terkait-perbaikan-lapas" title="Legislator Sindir Kinerja Kemenkumham Terkait Perbaikan Lapas">Legislator Sindir Kinerja Kemenkumham Terkait Perbaikan Lapas</a>
            </h2>
            <div class="tag">
                <a href="http://news.metrotvnews.com/topic/7260" title="berita dpr"><i class="fa fa-hashtag"></i>berita dpr </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Senin, 08 May 2017 12:53            </div>
            <p>Lembaga Pemasyarakatan menjadi salah satu pekerjaan rumah yang belum mampu diselesaikan oleh Kemenkumham.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/08/697219/7s3lkHVtd8.jpg?w=200" width="188" height="124" alt="2 Koban Kebakaran di Jatinegara Belum Ditemukan" />
                <a class="canal" href="http://news.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/peristiwa/GNl66nBk-2-koban-kebakaran-di-jatinegara-belum-ditemukan" title="2 Koban Kebakaran di Jatinegara Belum Ditemukan">2 Koban Kebakaran di Jatinegara Belum Ditemukan</a>
            </h2>
            <div class="tag">
                <a href="http://news.metrotvnews.com/topic/414" title="kebakaran rumah"><i class="fa fa-hashtag"></i>kebakaran rumah </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Senin, 08 May 2017 11:57            </div>
            <p>Keempat korban tewas yaitu Siti Maryam, 55, M Nedi, 57, Ajis, 10, dan Nadia Anisa, 17.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/08/697063/W7yJjAYvLe.jpg?w=200" width="188" height="124" alt="Kebakaran di Jatinegara, Empat Orang Ditemukan Tewas" />
                <a class="canal" href="http://news.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/peristiwa/GNl66xgk-kebakaran-di-jatinegara-empat-orang-ditemukan-tewas" title="Kebakaran di Jatinegara, Empat Orang Ditemukan Tewas">Kebakaran di Jatinegara, Empat Orang Ditemukan Tewas</a>
            </h2>
            <div class="tag">
                <a href="http://news.metrotvnews.com/topic/414" title="kebakaran rumah"><i class="fa fa-hashtag"></i>kebakaran rumah </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Senin, 08 May 2017 06:48            </div>
            <p>Petugas pemadam kebakaran masih melakukan pencarian terhadap dua korban yang belum ditemukan di lokasi kebakaran.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/08/697049/oOXdeGNLST.jpg?w=200" width="188" height="124" alt="<i>Anak-anak Kita Harus Sekolah Supaya Bisa Bersaing dengan Semua Negara</i>" />
                <a class="canal" href="http://news.metrotvnews.com/peristiwa" title="Peristiwa">Peristiwa</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/peristiwa/aNrww4Wb-anak-anak-kita-harus-sekolah-supaya-bisa-bersaing-dengan-semua-negara" title="<i>Anak-anak Kita Harus Sekolah Supaya Bisa Bersaing dengan Semua Negara</i>"><i>Anak-anak Kita Harus Sekolah Supaya Bisa Bersaing dengan Semua Negara</i></a>
            </h2>
            <div class="tag">
                <a href="http://news.metrotvnews.com/topic/4312" title="kartu indonesia pintar"><i class="fa fa-hashtag"></i>kartu indonesia pintar </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Senin, 08 May 2017 05:30            </div>
            <p>Kepala Negara menyerahkan 395 KIP untuk anak-anak sekitar Kabupaten Tanah Bumbu.</p>
        </li>
        <li>
        <center><a class="bu2" href="http://news.metrotvnews.com/more/peristiwa" id="more">More</a></center>
    </li>
    </ul>
</div>
                        <!-- BACA JUGA END -->
                    </div>
					
					<div class="left">
                        <!-- SPECIAL TOPICS -->
                        <!-- SPECIAL TOPICS -->

            <div class="ti ani cl-effect-4">
                <a href="http://news.metrotvnews.com/topic/8602">Special <span>Topics</span></a>
            </div>
            
            <div class="style_01a ma1">
            
                <div class="info">
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/08/697416/XOA3qdrFKz.jpg?w=400" alt="Luhut Minta Anies Bertanggung Jawab jika Setop Reklamasi" />
                    </div>
                    
                    <h4><a href="http://pilkada.metrotvnews.com/news-pilkada/3NO00nzb-luhut-minta-anies-bertanggung-jawab-jika-setop-reklamasi" title="Luhut Minta Anies Bertanggung Jawab jika Setop Reklamasi">Luhut Minta Anies Bertanggung Jawab jika Setop Reklamasi</a></h4>
                    <div class="time"><i class="fa fa-clock-o"></i> 1 hour Ago</div>
                    <p>Luhut tak melihat satu alasan untuk membatalkan reklamasi.&nbsp;</p>
                </div>
                <div class="sec">BERITA LAINNYA</div>
                <ul class="rel">
                
                    <li><a href="http://pilkada.metrotvnews.com/news-pilkada/Gbm666xk-anies-sandi-bentuk-rumah-partisipasi-warga-jakarta" title="Anies-Sandi Bentuk Rumah Partisipasi Warga Jakarta">Anies-Sandi Bentuk Rumah Partisipasi Warga Jakarta</a></li>
                    
                    <li><a href="http://pilkada.metrotvnews.com/news-pilkada/Wb7YYYdK-keterlibatan-tim-sinkronisasi-anies-sandi-harus-seizin-ahok" title="Keterlibatan Tim Sinkronisasi Anies-Sandi Harus Seizin Ahok">Keterlibatan Tim Sinkronisasi Anies-Sandi Harus Seizin Ahok</a></li>
                    
                    <li><a href="http://pilkada.metrotvnews.com/news-pilkada/gNQlx7qK-kejutan-untuk-anies-di-kuil-sikh" title="Kejutan untuk Anies di Kuil Sikh">Kejutan untuk Anies di Kuil Sikh</a></li>
                    
                </ul>
                        
            </div>
            <!-- SPECIAL TOPICS END -->                        <!-- SPECIAL TOPICS END -->
                        
                        <div class="banner300">
							<script type="text/javascript">
                            	OA_show('news_showcase1');
                        	</script>	
                        </div>
                         <!-- pilkada -->
                        <div class="ti ani cl-effect-4 ">
                            <a href="http://pilkada.metrotvnews.com">Pilkada</a>
                        </div>
						
									
                        <div class="style_01b ma1">
                            <div class="info"><div class="block">
                                    <img alt="Luhut Minta Anies Bertanggung Jawab jika Setop Reklamasi" src="http://cdn.metrotvnews.com/dynamic/content/2017/05/08/697416/XOA3qdrFKz.jpg?w=712">
                            </div>
                            <h4>
                                <a title="Luhut Minta Anies Bertanggung Jawab jika Setop Reklamasi" href="http://pilkada.metrotvnews.com/news-pilkada/3NO00nzb-luhut-minta-anies-bertanggung-jawab-jika-setop-reklamasi">Luhut Minta Anies Bertanggung Jawab jika Setop Reklamasi</a>
                            </h4>
                                <div class="time"><i class="fa fa-clock-o"></i> 1 hour</div>
                            </div>
                        </div>
                						
                        <div class="style_01b ma1">
                            <div class="info"><div class="block">
                                    <img alt="Anies-Sandi Bentuk Rumah Partisipasi Warga Jakarta" src="http://cdn.metrotvnews.com/dynamic/content/2017/05/08/697355/A1xw7qY4me.jpg?w=712">
                            </div>
                            <h4>
                                <a title="Anies-Sandi Bentuk Rumah Partisipasi Warga Jakarta" href="http://pilkada.metrotvnews.com/news-pilkada/Gbm666xk-anies-sandi-bentuk-rumah-partisipasi-warga-jakarta">Anies-Sandi Bentuk Rumah Partisipasi Warga Jakarta</a>
                            </h4>
                                <div class="time"><i class="fa fa-clock-o"></i> 2 hours</div>
                            </div>
                        </div>
                						
                        <div class="style_01b ma1">
                            <div class="info"><div class="block">
                                    <img alt="Keterlibatan Tim Sinkronisasi Anies-Sandi Harus Seizin Ahok" src="http://cdn.metrotvnews.com/dynamic/content/2017/05/08/697333/gGU1Hb37pF.jpg?w=712">
                            </div>
                            <h4>
                                <a title="Keterlibatan Tim Sinkronisasi Anies-Sandi Harus Seizin Ahok" href="http://pilkada.metrotvnews.com/news-pilkada/Wb7YYYdK-keterlibatan-tim-sinkronisasi-anies-sandi-harus-seizin-ahok">Keterlibatan Tim Sinkronisasi Anies-Sandi Harus Seizin Ahok</a>
                            </h4>
                                <div class="time"><i class="fa fa-clock-o"></i> 3 hours</div>
                            </div>
                        </div>
                						
                        <div class="style_01b ma1">
                            <div class="info"><div class="block">
                                    <img alt="Anies Minta Pendukungnya Menunjukkan Sikap Sebagai Pemenang" src="http://cdn.metrotvnews.com/dynamic/content/2017/05/07/696980/LjBsXz6Jxn.jpg?w=712">
                            </div>
                            <h4>
                                <a title="Anies Minta Pendukungnya Menunjukkan Sikap Sebagai Pemenang" href="http://pilkada.metrotvnews.com/news-pilkada/GNGLLvzb-anies-minta-pendukungnya-menunjukkan-sikap-sebagai-pemenang">Anies Minta Pendukungnya Menunjukkan Sikap Sebagai Pemenang</a>
                            </h4>
                                <div class="time"><i class="fa fa-clock-o"></i> 23 hours</div>
                            </div>
                        </div>
                  
                        <!-- pilkada END -->                        <!-- MOST -->
                        <!-- MOST ARTICLE -->
<div class="ti ani cl-effect-4">
    <div>Most <span>/</span></div>
    <ul class="most-menu">
        <li class="current"><a href="#tab-1">Popular</a></li>
        <li><a href="#tab-2">Comment</a></li>
        <li><a href="#tab-3">Shared</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- MOST POPULAR -->
    <div id="tab-1" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/08/697302/gUWoGSlXHh.jpg?w=110" alt="Pemerintah Bubarkan HTI" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://news.metrotvnews.com/politik/zNAjjGzb-pemerintah-bubarkan-hti">Pemerintah Bubarkan HTI</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/08/697109/QF6CGPOw8n.jpeg?w=110" alt="Kantor Ahok Dipenuhi Ribuan Balon" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://news.metrotvnews.com/metro/nbw11YDK-kantor-ahok-dipenuhi-ribuan-balon">Kantor Ahok Dipenuhi Ribuan Balon</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/08/697150/vjS1mQBMnC.jpeg?w=110" alt="Guru Penderita Stroke Minta Bantuan Ahok Cairkan Dana Pensiun" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://news.metrotvnews.com/metro/5b2jjYeb-guru-penderita-stroke-minta-bantuan-ahok-cairkan-dana-pensiun">Guru Penderita Stroke Minta Bantuan Ahok Cairkan Dana Pensiun</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/08/697188/rkdR4bz3l9.jpg?w=110" alt="Reaksi Ahok soal Balon dan Sumbangan Kursi Roda" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://news.metrotvnews.com/metro/4KZEExEk-reaksi-ahok-soal-balon-dan-sumbangan-kursi-roda">Reaksi Ahok soal Balon dan Sumbangan Kursi Roda</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/08/697346/rzUiXsdtEZ.jpg?w=110" alt="Polri bakal Buka Data dan Fakta Pendukung Pembubaran HTI" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://news.metrotvnews.com/hukum/zNAjjjzb-polri-bakal-buka-data-dan-fakta-pendukung-pembubaran-hti">Polri bakal Buka Data dan Fakta Pendukung Pembubaran HTI</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://news.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- MOST COMMENT -->
    <div id="tab-2" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/08/697302/WAGKFDhoRY.jpg?w=110" alt="Pemerintah Bubarkan HTI" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://news.metrotvnews.com/politik/zNAjjGzb-pemerintah-bubarkan-hti">Pemerintah Bubarkan HTI</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/06/696443/Al8ecdO75C.jpg?w=110" alt="PBNU Meminta Pemerintah Tegas Bubarkan Ormas Anti-Pancasila" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://news.metrotvnews.com/news/RkjPQLRN-pbnu-meminta-pemerintah-tegas-bubarkan-ormas-anti-pancasila">PBNU Meminta Pemerintah Tegas Bubarkan Ormas Anti-Pancasila</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/06/696457/M63uYbV9rT.jpg?w=110" alt="Akhir Pekan Jabodetabek Diprediksi Diguyur Hujan" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://news.metrotvnews.com/metro/ob3B7jmN-akhir-pekan-jabodetabek-diprediksi-diguyur-hujan">Akhir Pekan Jabodetabek Diprediksi Diguyur Hujan</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/06/696454/36xheWLHFr.jpeg?w=110" alt="Dugaan Pemicu Ratusan Tahanan di Rutan Sialang Bungkuk Kabur" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://news.metrotvnews.com/peristiwa/ObzWBaek-dugaan-pemicu-ratusan-tahanan-di-rutan-sialang-bungkuk-kabur">Dugaan Pemicu Ratusan Tahanan di Rutan Sialang Bungkuk Kabur</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/06/696599/9eEjLSt0IO.jpg?w=110" alt="<i>Presidential Threshold</i> Anomali di Sistem Presidensial" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://news.metrotvnews.com/politik/Gbm6311k-presidential-threshold-anomali-di-sistem-presidensial"><i>Presidential Threshold</i> Anomali di Sistem Presidensial</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul> 
        <a title="View More" href="http://news.metrotvnews.com/index/commented" class="bu fr">View More</a>
    </div>
    <!-- MOST SHARED -->
    <div id="tab-3" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572003/WlZrAfYepz.jpg?w=110" alt="Garda Pemuda NasDem: Jangan Sepelekan Prosedur Menjadi WNI" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://news.metrotvnews.com/politik/VNx9ylBb-garda-pemuda-nasdem-jangan-sepelekan-prosedur-menjadi-wni">Garda Pemuda NasDem: Jangan Sepelekan Prosedur Menjadi WNI</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572020/ipGx8R1PZ3.jpg?w=110" alt="Megawati Dianugerahkan Penghargaan Tunas Kencana" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://news.metrotvnews.com/peristiwa/0KvVyYYK-megawati-dianugerahkan-penghargaan-tunas-kencana">Megawati Dianugerahkan Penghargaan Tunas Kencana</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572022/bGIUaEyz8V.jpg?w=110" alt="Pramuka Berkebutuhan Khusus Pertontonkan Tari Lencang Kuning" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://news.metrotvnews.com/peristiwa/akW4z2aK-pramuka-berkebutuhan-khusus-pertontonkan-tari-lencang-kuning">Pramuka Berkebutuhan Khusus Pertontonkan Tari Lencang Kuning</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572023/yGJlDi6MfW.jpg?w=110" alt="Penutupan Jamnas X Semarak" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://news.metrotvnews.com/peristiwa/4baXvOJN-penutupan-jamnas-x-semarak">Penutupan Jamnas X Semarak</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572041/UEVuYFHhqG.jpg?w=110" alt="Ancaman <i>Walk Out</i> KPK" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://news.metrotvnews.com/hukum/0kprymRN-ancaman-walk-out-kpk">Ancaman <i>Walk Out</i> KPK</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://news.metrotvnews.com/index/shared" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST ARTICLE END -->                        <!-- MOST END -->
                        
                        <!-- GALERI -->
                        <!-- GALERI -->
<div class="ti ani cl-effect-4">
    <span><a href="http://news.metrotvnews.com/index/photo">Galery</span></a>

</div>
<div id="galeri" class="galeri">
    <div class="control_next"><i class="fa fa-angle-right"></i></div>
    <div class="control_prev"><i class="fa fa-angle-left"></i></div>
    <ul>
            <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/08/697410/nasdem_1.jpg?w=526" width="526" height="350" alt="NasDem Gelar Rakerwil Bahas Pemilu 2019" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2017/05/08/697410/nasdem-gelar-rakerwil-bahas-pemilu-2019" title="NasDem Gelar Rakerwil Bahas Pemilu 2019">NasDem Gelar Rakerwil Bahas Pemilu 2019</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/08/697391/patung_C.jpg?w=526" width="526" height="350" alt="I Ketut Moderen, Sang Pemahat Patung Pesanan Megawati" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2017/05/08/697391/i-ketut-moderen-sang-pemahat-patung-pesanan-megawati" title="I Ketut Moderen, Sang Pemahat Patung Pesanan Megawati">I Ketut Moderen, Sang Pemahat Patung Pesanan Megawati</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/08/697356/balon_2_(2).jpg?w=526" width="526" height="350" alt="Ribuan Balon Merah Putih Penuhi Balai Kota" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2017/05/08/697356/ribuan-balon-merah-putih-penuhi-balai-kota" title="Ribuan Balon Merah Putih Penuhi Balai Kota">Ribuan Balon Merah Putih Penuhi Balai Kota</a></h4>
                </div>
            </div>
        </li>
         </ul>
</div>
<!-- GALERI END -->                        <!-- GALERI END -->                        
                        
                        <div class="banner300">
							<script type="text/javascript">
                            	OA_show('news_showcase2');
                        	</script>	
                        </div>
                        
                        <!-- MOST VIDEO -->
						<div class="wfull fl" data-sticky_column>
                        <!-- MOST VIDEO -->
<div class="ti ani cl-effect-4">
    <div>Video <span>/</span></div>
    <ul class="video-menu">
        <li class="current"><a href="#video-1">Popular</a></li>
        <li><a href="#video-2">Hot</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- POPULAR -->
    <div id="video-1" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/05/08/697284/EVxSyg36NW.jpg?w=110" alt="Pemerintah Bubarkan Ormas HTI" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com//newsline/xkErrvZK-pemerintah-bubarkan-ormas-hti">Pemerintah Bubarkan Ormas HTI</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/05/08/697294/bVomk2gZDz.jpg?w=110" alt="Wiranto: Pembubaran HTI Sudah Berdasarkan Hukum" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com//newsline/5b2jj7db-wiranto-pembubaran-hti-sudah-berdasarkan-hukum">Wiranto: Pembubaran HTI Sudah Berdasarkan Hukum</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/05/07/696915/uTsK7xiy6w.jpg?w=110" alt="351 Tahanan Rutan Sialang Bungkuk Dipindahkan" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/headline-news/wkBAq3xb-351-tahanan-rutan-sialang-bungkuk-dipindahkan">351 Tahanan Rutan Sialang Bungkuk Dipindahkan</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/05/07/696781/xtGhsfYWvw.jpg?w=110" alt="Manfaat Tomat untuk Kecantikan Kulit" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/xinwen/8KyGdq3b-manfaat-tomat-untuk-kecantikan-kulit">Manfaat Tomat untuk Kecantikan Kulit</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/05/06/696676/evkETJp53y.jpg?w=110" alt="Kemenkumham Dalami Dugaan Pungli di Rutan Pekanbaru" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/primetime-news/MkMjy2mK-kemenkumham-dalami-dugaan-pungli-di-rutan-pekanbaru">Kemenkumham Dalami Dugaan Pungli di Rutan Pekanbaru</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://news.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- HOT -->
    <div id="video-2" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/05/08/697431/oMFJNt2VXm.jpg?w=110" alt="Menkumham Minta Kapolda Usut Pungli di Rutan Sialang Bungkuk" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metro-news/zNPdd0xN-menkumham-minta-kapolda-usut-pungli-di-rutan-sialang-bungkuk">Menkumham Minta Kapolda Usut Pungli di Rutan Sialang Bungkuk</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/05/08/697294/bVomk2gZDz.jpg?w=110" alt="Wiranto: Pembubaran HTI Sudah Berdasarkan Hukum" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com//newsline/5b2jj7db-wiranto-pembubaran-hti-sudah-berdasarkan-hukum">Wiranto: Pembubaran HTI Sudah Berdasarkan Hukum</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/05/08/697259/3YTxXLiuDb.jpg?w=110" alt="Waspadai Lokasi Ini Saat Mudik Lebaran 2017" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metro-news/wkBAA8lb-waspadai-lokasi-ini-saat-mudik-lebaran-2017">Waspadai Lokasi Ini Saat Mudik Lebaran 2017</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/05/08/697161/N61ESGFmX5.jpg?w=110" alt="Jaksa akan Hadirkan Tujuh Saksi di Sidang ke-13 KTP-el" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/headline-news/lKYMMzJK-jaksa-akan-hadirkan-tujuh-saksi-di-sidang-ke-13-ktp-el">Jaksa akan Hadirkan Tujuh Saksi di Sidang ke-13 KTP-el</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/05/08/697118/dCcRzT4jSU.jpg?w=110" alt="Ketika Suntik Mati Menjadi Pilihan" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/selamat-pagi-indonesia/8ko00m3K-ketika-suntik-mati-menjadi-pilihan">Ketika Suntik Mati Menjadi Pilihan</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://news.metrotvnews.com/index/hot_video" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST VIDEO END -->						</div>
                        <!-- MOST VIDEO END -->
                        
                        <!--div class="banner300">
						<script type="text/javascript">
                            OA_show('news_showcase3');
                        </script>	
                        </div-->
                                            
                    </div>
                </div>
                <!-- CONTENT END -->
            </div>
        </div>
        <!-- MTVN END -->
        
        <!-- FOOTER -->
        <div class="footer">
    <!-- 1st -->
    <div class="redaksi">
        <div class="frame">
            <div class="wrap">
                <img class="metrotv" src="http://va.metrotvnews.com/news/2016/default/images/main/logo_metrotv.png" width="147" height="37" />
                <ul>
                    <li><a href="http://www.metrotvnews.com/aboutus" title="About">About</a></li>
                    <li><a href="http://www.metrotvnews.com/contactus" title="About">Contact Us</a></li>
                    <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                    <li><a href="http://www.metrotvnews.com/advertisewithus" title="About">Advertise With Us</a></li>
                    <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                    <li><a href="http://digital.metrotvnews.com/career/" title="About">Karir</a></li>
                </ul>
                <div class="openfooter">
                    <i class="fa fa-angle-double-up "></i>
                </div>
            </div>
        </div>
    </div>
    <!-- 1st END -->
    <!-- SITEMAP -->
    <div class="frame">
        <div class="wrap">
            <div class="sitemap">
                <div class="wfull fl">
                    <div class="ti2">
                        <span>Site Index</span>
                    </div>
                </div>
                <div id="per-slide">
                    <div class="footer-scroll site-a">
                        
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">News</div>
                                        <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/columnist">Columnist</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Ekonomi</div>
                                        <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/motivator">Motivator</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Bola</div>
                                        <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Olahraga</div>
                                        <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Hiburan</div>
                                        <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Otomotif</div>
                                        <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Internasional</div>
                                        <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                            
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">Teknologi</div>
                                        <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Rona</div>
                                        <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jatim</div>
                                        <ul>
                                    
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jabar</div>
                                        <ul>
                                    
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jateng</div>
                                        <ul>
                                    
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Sumatera</div>
                                        <ul>
                                    
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                                                </div>
                </div>
				
				
                <div class="site-b">
                    <ul>
                        <li><a href="http://www.metrotvnews.com/aboutus/" title="About">About</a></li>
                        <li><a href="http://www.metrotvnews.com/contactus/" title="About">Contact Us</a></li>
                        <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                        <li><a href="http://www.metrotvnews.com/advertisewithus/" title="About">Advertise With Us</a></li>
                        <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                        <li><a href="http://digital.metrotvnews.com/karir/" title="About">Karir</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <!-- SITEMAP END -->
    <!-- COPYRIGHT -->
    <div class="copyright">
        <div class="frame">
            <div class="wrap">
                <div class="trade">Metrotv &COPY; Copyright 2007 - 2017, metrotvnews.com, All Rights Reserved
								- peristiwa/ rendering in 0.0438 seconds [51]
                </div>
                <ul class="socmed">
                    <li><a href="https://www.facebook.com/metrotv" title="Facebook"><img src="http://va.metrotvnews.com/news/2016/default/images/main/ico_facebook.png" alt="Facebook Metrotv" /></a></li>
                    <li><a href="https://twitter.com/metro_tv?lang=id" title="Twitter"><img src="http://va.metrotvnews.com/news/2016/default/images/main/ico_twitter.png" alt="Twitter Metrotv" /></a></li>
                    <li><a href="https://www.youtube.com/user/metrotvnews?hl=id&gl=ID" title="Youtube"><img src="http://va.metrotvnews.com/news/2016/default/images/main/ico_youtube.png" alt="Youtube Metrotv" /></a></li>
                </ul>
            </div>
        </div>
    </div>
    <!-- COPYRIGHT -->
</div>        <!-- FOOTER END -->
        
        <!-- MENU PUSHER -->
        <div class="mp-pusher" id="mp-pusher">

    <!-- mp-menu -->
    <nav id="mp-menu" class="mp-menu">
        <div class="mp-level">
            <h2 class="icon icon-world">Menu</h2>
            <ul>
                <li class="icon-arrow-left">
                    <a href="#">Metrotvnews</a>
                    <div class="mp-level">
                        <h2>Metrotvnews</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                          
						 						
                            <li class="icon-arrow-left">
                                <a title="News" href="http://news.metrotvnews.com">News</a>
                                <div class="mp-level">
                                    <h2>News</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/columnist">Columnist</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                      
                                        
										<li><a href="http://news.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://news.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://news.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Ekonomi" href="http://ekonomi.metrotvnews.com">Ekonomi</a>
                                <div class="mp-level">
                                    <h2>Ekonomi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/motivator">Motivator</a></li>
                                      
                                        
										<li><a href="http://ekonomi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Bola" href="http://bola.metrotvnews.com">Bola</a>
                                <div class="mp-level">
                                    <h2>Bola</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                      
                                        
										<li><a href="http://bola.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://bola.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://bola.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Olahraga" href="http://olahraga.metrotvnews.com">Olahraga</a>
                                <div class="mp-level">
                                    <h2>Olahraga</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                      
                                        
										<li><a href="http://olahraga.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Hiburan" href="http://hiburan.metrotvnews.com">Hiburan</a>
                                <div class="mp-level">
                                    <h2>Hiburan</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                      
                                        
										<li><a href="http://hiburan.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Otomotif" href="http://otomotif.metrotvnews.com">Otomotif</a>
                                <div class="mp-level">
                                    <h2>Otomotif</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                      
                                        
										<li><a href="http://otomotif.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Internasional" href="http://internasional.metrotvnews.com">Internasional</a>
                                <div class="mp-level">
                                    <h2>Internasional</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                      
                                        
										<li><a href="http://internasional.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://internasional.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://internasional.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Teknologi" href="http://teknologi.metrotvnews.com">Teknologi</a>
                                <div class="mp-level">
                                    <h2>Teknologi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                      
                                        
										<li><a href="http://teknologi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Rona" href="http://rona.metrotvnews.com">Rona</a>
                                <div class="mp-level">
                                    <h2>Rona</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                      
                                        
										<li><a href="http://rona.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://rona.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://rona.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
								
                          
                        </ul>
                    </div>
                </li>
                <li class="icon-arrow-left">
                    <a href="#">Bahasa</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://en.metrotvnews.com/">English</a>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://cn.metrotvnews.com/">Mandarin</a>
                            </li>
                        </ul>
                    </div>
                </li>
            <li class="icon-arrow-left">
                    <a href="#">Daerah</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jatim.metrotvnews.com/">Jatim</a>
                                <div class="mp-level">
                                    <h2>Jatim</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jatim.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jabar.metrotvnews.com/">Jabar</a>
                                <div class="mp-level">
                                    <h2>Jabar</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jabar.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jateng.metrotvnews.com/">Jateng</a>
                                <div class="mp-level">
                                    <h2>Jateng</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jateng.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://sumatera.metrotvnews.com/">Sumatera</a>
                                <div class="mp-level">
                                    <h2>Sumatera</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://sumatera.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                        </ul>
                    </div>
                </li>
                <li><a href="http://telusur.metrotvnews.com/">Telusur</a></li>
                <li><a href="http://video.metrotvnews.com/">Video</a></li>
                <li><a href="http://foto.metrotvnews.com/">Foto</a></li>
                <li><a href="http://www.metrotvnews.com/index/">Index</a></li>
            </ul>

        </div>
    </nav>
    <!-- /mp-menu -->
</div>
    </body>
</html>

        <!-- MENU PUSHER END -->
        <!-- JS -->
       <script type="text/javascript" src="http://va.metrotvnews.com/news/2016/default/js/vendor/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/news/2016/default/js/jquery.jscroll.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/news/2016/default/js/jquery.sticky-kit.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/news/2016/default/js/jquery.mCustomScrollbar.concat.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/news/2016/default/js/logo.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/news/2016/default/js/ticker.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/news/2016/default/js/classie.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/news/2016/default/js/mlpushmenu.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/news/2016/default/js/plugins.js?v0316"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/news/2016/default/js/main.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/news/2016/default/js/rrssb.min.js"></script>
	
       <script type="text/javascript">
		$(document).ready(function () {
			$('.related').each(function () {					
				nextH3 = $(this).parent().find('img');
				nextH2 = $(this).parent().find('iframe');
				
				if (nextH3.length > 0) {
					$(".related").addClass("extra");
				}
				
				if (nextH2.length > 0) {
					$(".related").addClass("extra");
				}
			});
			$.ajax({
                type:"POST",
                data: { content_id: "697449"},
                url: "http://www.metrotvnews.com/hit.php",
                crossDomain: true,
                success: function(data){
                    console.log("ok");
                }
            });
		});
		function share(base_url, share_url, title){
            var url = base_url +
                encodeURIComponent(share_url);
            var width = 550;
            var width_scr = (screen.width-width)/2;
            window.open(url, title, 'left='+width_scr+',top=50,width='+width+',height=400,toolbar=0,menubar=0,scrollbars=0,location=0,resizable=1');
            return false;
        }
		</script>
    </body>
</html>