<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
    <head>
        <title>Politik | Wapres Menyebut Banyak Menteri yang tak Mencapai T&#8230;</title>
        <meta property="fb:admins" content="100007834775134" />
<meta property="fb:app_id" content="1588153268077206" />
<meta property="fb:pages" content="156483584365269" />
<meta property="og:title" content="Wapres Menyebut Banyak Menteri yang tak Mencapai Target" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://news.metrotvnews.com/politik/zNPd257N-wapres-menyebut-banyak-menteri-yang-tak-mencapai-target" />
<meta property="og:image" content="http://cdn.metrotvnews.com/dynamic/content/2017/04/25/691275/Y1kDfnXmse.jpg?w=650" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:updated_time" content="1493130698" />
<meta property="og:description" content="Reshuffle kabinet tak hanya berdasarkan pencapaian kinerja menteri" />
<meta property="og:site_name" content="metrotvnews.com" />
<meta property="article:author" content="http://www.metrotvnews.com" />
<meta property="article:publisher" content="http://www.metrotvnews.com" />
<meta itemprop="headline" content="Wapres Menyebut Banyak Menteri yang tak Mencapai Target" />
<meta itemprop="description" content="Reshuffle kabinet tak hanya berdasarkan pencapaian kinerja menteri" />
<meta itemprop="url" content="http://news.metrotvnews.com/politik/zNPd257N-wapres-menyebut-banyak-menteri-yang-tak-mencapai-target" />
<meta itemprop="thumbnailUrl" content="http://cdn.metrotvnews.com/dynamic/content/2017/04/25/691275/Y1kDfnXmse.jpg?w=650" />
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta http-equiv="Cache-Control" content="public"/>
<meta http-equiv="Pragma" content="no-cache"/>
<meta http-equiv="Expires" content="Tue, 25 Apr 2017 13:23:40 GMT"/>
<meta http-equiv="last-modified" content="Tue, 25 Apr 2017 13:21:40 GMT"/>
<meta http-equiv="Refresh" content="600"/>
<meta name="theme-color" content="#e22121">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, user-scalable=yes">
<meta name="apple-itunes-app" content="app-id=917890330" />
<meta name="google-play-app" content="app-id=com.algostudio.metrotv" />
<link rel="alternate" type="application/rss+xml" title="rss" href="http://www.metrotvnews.com/feed" />
<meta name="description" content="Reshuffle Kabinet Tak Hanya Berdasarkan Pencapaian Kinerja Menteri" />
<meta name="keywords" content="Reshuffle, Kabinet, Wapres, Menyebut, Banyak, Menteri, Yang, Tak, Mencapai, Target" />
<meta name="author" content="metrotvnews developer" />
<meta name="copyright" content="metrotvnews.com, All Rights Reserved" />
<link rel="dns-prefetch" href="http://cdn.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://img.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://share.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://va.metrotvnews.com/" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
<link rel="amphtml" href="http://www.metrotvnews.com/amp/zNPd257N-wapres-menyebut-banyak-menteri-yang-tak-mencapai-target">
        <!-- Place favicon.ico and apple-touch-icon.png in the root directory -->
        <link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/news/2016/default/css/normalize.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/news/2016/default/css/owl.carousel.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/news/2016/default/css/owl.theme.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/news/2016/default/css/main.css?v280916" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/news/2016/default/css/chrome.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/news/2016/default/css/jquery.mCustomScrollbar.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/news/2016/default/css/font-awesome.min.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/news/2016/default/css/accordion.css" />
<!--[if gte IE 6]><link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/news/2016/default/css/mainie.css" /><![endif]-->
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto:400,500" />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Montserrat:400,700" />
        <script type="text/javascript" src="http://va.metrotvnews.com/news/2016/default/js/vendor/modernizr-2.6.2.min.js"></script>
        
<!--start GA-->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-49035397-1']);
  _gaq.push(['_trackPageview']); 
  _gaq.push(['K._setAccount','UA-48888188-1']); 
  _gaq.push(['K._trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!--end GA-->
	
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"BhVZh1aUXR00yT", domain:"metrotvnews.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=BhVZh1aUXR00yT" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "11190992" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=11190992&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<link rel="publisher" href="https://plus.google.com/117545824895159641177">
			  <link rel="author" href="https://plus.google.com/117545824895159641177">
        
 <script type="text/javascript">
	 var OA_zones = {		
	 
		'news_gateway_streaming'	: 270,
		'news_bottomframe'			: 37,
		'news_hotvideo_3'			: 393,
		'news_leaderboard'			: 38,
		'news_center1' 				: 41,
		'news_showcase1' 			: 39, 
		'news_bilboard' 			: 273,
		'news_showcase2' 			: 40,
		'news_showcase3' 			: 189,
		'news_showcase4' 			: 190,
		'news_skycrapper' 			: 43,
		'news_large_skyscraper'		: 422,
		'news_skycrapper2' 			: 201,
		'news_topframe' 			: 36,        	            
		'news_advertorial_2' 		: 423,		
		'news_advertorial7' 		: 187,		
		'news_billboard'		 	: 244,
		'news_headline_6'			: 431,
		'news_headline_5'			: 268,
		'news_headline_2'			: 201,
		'news_headline_5b'			: 269,
		'news_popular5'				: 293,
		'news_signature'			: 315
		}
</script>
<script type="text/javascript" src="http://d.metrotvnews.com/delivery/spcjs.php?id=3"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/wp/2016/default/js/swiffy_v7.4_runtime.js"></script>

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/20690672/MTVN_Billboard', [970, 90], 'div-gpt-ad-1466656205205-0').addService(googletag.pubads());
    googletag.defineSlot('/20690672/MTVN_Showcase', [300, 250], 'div-gpt-ad-1466672798999-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/MetroTVhomepageRight1', [300, 250], 'div-gpt-ad-1473924429532-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/ShowcaseRight1', [300, 250], 'div-gpt-ad-1473924508637-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/MTVN_Showcase_4', [300, 250], 'div-gpt-ad-1473924622724-0').addService(googletag.pubads());	
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

	    </head>
    <body>
    	<!--div class="eclipse">
            <a href="#">Press ESC or Click Here to Close</a>
            <div class="lightfx"></div>
        </div-->
    
       <div class="top">
                        <!-- MENU -->
            <div class="menu">
                <div class="frame">
                    <div class="wrap">
						<a title="News Video Portal" href="http://www.metrotvnews.com" class="stg"></a>
                        <a class="logo" id="logo" href="http://www.metrotvnews.com" title="News Video Portal"></a>
                          <ul class="option">
                            <li class="act small" title=".st-1"><a href="http://news.metrotvnews.com/">News</a></li>
                            <li title=".st-1"><a href="http://video.metrotvnews.com/streaming/" >Streaming</a></li>
                            <li class="small" title=".st-2"><a href="http://foto.metrotvnews.com/">Foto</a></li>
                            <li class="small" title=".st-3"><a href="http://video.metrotvnews.com/">video</a></li>
                            <li class="small" title=".st-4"><a href="http://metrotvnews.com/index/">index</a></li>
                        </ul>
						<div class="place">
							<a href="#">News</a>
						</div>
                        <a href="#" id="trigger" class="menu-trigger">Burger</a>
                        <a class="mi" href="http://pmlseaepaper.pressmart.com/mediaindonesia/" title="Media Indonesia"><img src="http://va.metrotvnews.com/news/2016/default/images/main/ico_mi.png" height="38" /></a>
                        <a href="http://www.metrotvnews.com/brandconnect" class="bc-link"><img src="http://va.metrotvnews.com/news/2016/default/images/main/bc.png" /></a>
                        
						<!-- SEARCH -->
                        <div id="morphsearch" class="morphsearch">
                            <form  method="get" action="http://www.metrotvnews.com/search" class="morphsearch-form" >
                                <input class="morphsearch-input" type="text" name="q" />
                                <input class="morphsearch-submit" type="submit">
								
                            </form>
                            <div class="morphsearch-content">

                                <div class="dummy-column">
                                    <h2>Most Popular</h2>

									
									    
                    <a class="dummy-media-object" href="http://news.metrotvnews.com/politik/JKRy7Q3k-anggota-demokrat-akun-tni-au-saling-serang">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/25/690992/Rbqic0H9nk.jpg?w=110" height="50" alt="Anggota Demokrat & Akun TNI AU Saling Serang"/>
                        </div>
                        <h3> Anggota Demokrat & Akun TNI AU Saling Serang </h3>
                    </a>




                    <a class="dummy-media-object" href="http://news.metrotvnews.com/hukum/JKRy7Y3k-sekelompok-orang-diusir-dari-ruang-sidang-pleidoi-ahok">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/25/690904/yxlOIaHMAf.jpg?w=110" height="50" alt="Sekelompok Orang Diusir dari Ruang Sidang Pleidoi Ahok"/>
                        </div>
                        <h3> Sekelompok Orang Diusir dari Ruang Sidang Pleidoi Ahok </h3>
                    </a>




                    <a class="dummy-media-object" href="http://news.metrotvnews.com/metro/3NO0470b-password-e-budgeting-tak-hanya-dimiliki-ahok">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/25/691160/GJQZNMH17m.jpg?w=110" height="50" alt="<i>Password e-Budgeting</i> tak hanya Dimiliki Ahok"/>
                        </div>
                        <h3> <i>Password e-Budgeting</i> tak hanya Dimiliki Ahok </h3>
                    </a>




                    <a class="dummy-media-object" href="http://news.metrotvnews.com/hukum/VNn6WY1N-karier-politik-ahok-tak-akan-terpengaruh-vonis-hakim">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/25/690965/jwYFgVBDHK.jpg?w=110" height="50" alt="Karier Politik Ahok tak Akan Terpengaruh Vonis Hakim"/>
                        </div>
                        <h3> Karier Politik Ahok tak Akan Terpengaruh Vonis Hakim </h3>
                    </a>




                    <a class="dummy-media-object" href="http://news.metrotvnews.com/hukum/lKYMzgQK-pedemo-minta-ahok-dipenjara-5-tahun">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/25/690917/wAMqFYHsLm.jpg?w=110" height="50" alt="Pedemo Minta Ahok Dipenjara 5 Tahun"/>
                        </div>
                        <h3> Pedemo Minta Ahok Dipenjara 5 Tahun </h3>
                    </a>



				
                                </div>
                                <div class="dummy-column">
                                    <h2>Video</h2>
			   					<a class="dummy-media-object" href="http://video.metrotvnews.com/primetime-news/ObzWOLlk-lengser-dari-posisi-menteri-bukan-akhir-karir-politik">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/04/23/690354/o6BwemsKtV.jpg?w=110" height="50" alt="Lengser dari Posisi Menteri Bukan Akhir Karir Politik"/>
                        </div>
                        <h3> Lengser dari Posisi Menteri Bukan Akhir Karir Politik </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/primetime-news/ZkeP6m7b-ini-kata-johan-budi-soal-isu-reshuffle-jilid-iii">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/04/23/690356/ofpiKCY9eI.jpg?w=110" height="50" alt="Ini Kata Johan Budi Soal Isu Reshuffle Jilid III"/>
                        </div>
                        <h3> Ini Kata Johan Budi Soal Isu Reshuffle Jilid III </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/indonesia-now/4KZEgAgk-interview-with-veronika-krasnasari-and-valerie-krasanadewi">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/04/23/690188/so0bEhHuxG.jpg?w=110" height="50" alt="Interview with Veronika Krasnasari and Valerie Krasanadewi"/>
                        </div>
                        <h3> Interview with Veronika Krasnasari and Valerie Krasanadewi </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/metro-news/VNxQMDdb-kapal-raksasa-otello-bersandar-di-tanjung-priok">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/04/23/690247/GcCHbIlZ6M.jpg?w=110" height="50" alt="Kapal Raksasa Otello Bersandar di Tanjung Priok"/>
                        </div>
                        <h3> Kapal Raksasa Otello Bersandar di Tanjung Priok </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com//newsline/Rb1OEQXK-wisata-sawah-terasering-di-ubud-bali">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/04/24/690627/MWwntChJ07.jpg?w=110" height="50" alt="Wisata Sawah Terasering di Ubud Bali"/>
                        </div>
                        <h3> Wisata Sawah Terasering di Ubud Bali </h3>
                    </a>
			                                  
                                </div>
                            </div><!-- /morphsearch-content -->
                            <span class="morphsearch-close"></span>
                        </div>
                        <!-- SEARCH END -->

                        <div class="overlay"></div>
                    </div>
                </div>
            </div>
            <!-- MENU END -->
			<!-- KANAL MENU -->
            <div class="kanalmenu">
                <div class="frame">
                    <div class="wrap">
                        <ul>
							<li><a href="http://news.metrotvnews.com/">News</a></li>
							<li><a href="http://internasional.metrotvnews.com/">Internasional</a></li>
							<li><a href="http://ekonomi.metrotvnews.com/">Ekonomi</a></li>
							<li><a href="http://bola.metrotvnews.com/">Bola</a></li>
							<li><a href="http://olahraga.metrotvnews.com/">Olahraga</a></li>
							<li><a href="http://teknologi.metrotvnews.com/">Teknologi</a></li>
							<li><a href="http://otomotif.metrotvnews.com/">Otomotif</a></li>
							<li><a href="http://hiburan.metrotvnews.com/">Hiburan</a></li>
							<li><a href="http://rona.metrotvnews.com/">Rona</a></li>
						</ul>
                    </div>
                </div>
            </div>
            <!-- KANAL MENU END -->
            <!-- SUBMENU -->
            <div class="submenu">
                <div class="frame">
                    <div class="wrap">
                       <ul class="st-1">
                            <li ><a href="http://news.metrotvnews.com/">Home</a></li>
							
							   
						                                	
                                    
                                    <li class='act'>
                                        <a href="http://news.metrotvnews.com/politik">Politik</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://news.metrotvnews.com/hukum">Hukum</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://news.metrotvnews.com/metro">Metro</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://news.metrotvnews.com/daerah">Daerah</a>
                                    </li>
                                  
                                    
										
										
								
										<li >
                                            <a href="http://news.metrotvnews.com/index/foto">Foto</a>
                                        </li>
										<li >
                                            <a href="http://news.metrotvnews.com/index/video">Video</a>
                                        </li>
										<li >
                                            <a href="http://news.metrotvnews.com/index">Index</a>
                                        </li>
                                
							
								
						
                        </ul>
						<ul class="st-2">
                            <li><a href="http://foto.metrotvnews.com/news/">News</a></li>
                            <li><a href="http://foto.metrotvnews.com/internasional/">Internasional</a></li>
                            <li><a href="http://foto.metrotvnews.com/ekonomi/">Ekonomi</a></li>
                            <li><a href="http://foto.metrotvnews.com/bola/">Bola</a></li>
                            <li><a href="http://foto.metrotvnews.com/hiburan/">Hiburan</a></li>
                            <li><a href="http://foto.metrotvnews.com/olahraga/">Olahraga</a></li>
                            <li><a href="http://foto.metrotvnews.com/otomotif/">Otomotif</a></li>	
                            <li><a href="http://foto.metrotvnews.com/rona/">Rona</a></li>	
                        </ul>
                        <ul class="st-3">
                            <li><a href="http://matanajwa.metrotvnews.com/">Mata Najwa</a></li>
                            <li><a href="http://video.metrotvnews.com/program/67">Kick Andy</a></li>
                            <li><a href="http://video.metrotvnews.com/program/208">I'm Possible</a></li>
                            <li><a href="http://video.metrotvnews.com/program/169">Trending Topic</a></li>
                            <li><a href="http://video.metrotvnews.com/program/209">NSI</a></li>
                            <li><a href="http://video.metrotvnews.com/program/88">Just Alvin</a></li>
                        </ul>
                        <ul class="st-4">
                            <li><a href="http://www.metrotvnews.com/index/headline">Headline</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Most Popular</a></li>
                            <li><a href="http://www.metrotvnews.com/index/commented">Most Commented</a></li>
                            <li><a href="http://www.metrotvnews.com/index/shared">Most Shared</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Popular Video</a></li>
                            <li><a href="http://www.metrotvnews.com/index/hot_video">Hot Video</a></li>
                        </ul>
                    </div>
                </div>
            </div>
            <!-- SUBMENU END -->        </div>
        
        <!-- LEADERBOARD -->
        <div class="frame">
            <div class="wrap">
                <div class="leaderboard">
						<script type="text/javascript">
                            OA_show('news_billboard');
                        </script>	
                </div>
            </div>
        </div>
        <!-- LEADERBORAD END -->
        <!-- MTVN -->
        <div class="frame">
            <div class="wrap">
                <!-- NOTE -->
                <!-- NOTE->
<div class="ticker-wrap">
    <div class="ticker-container">
        <div class="ticker-caption">
            <p>Live Streaming</p>
        </div>
        <ul>
            <div>
                <li><span>Para Duta Besar Luar Biasa dan Berkuasa Penuh dari tiga negara <a href="http://www.metrotvnews.com/tetangga/">tetangga</a> Indonesia sudah selesai masa tugasnya di indonesia raya yang merdeka tanpa batas.</span></li>
            </div>
            <div>
                <li><span>Para Duta Besar Luar Biasa dan Berkuasa Penuh dari tiga negara <a href="http://www.metrotvnews.com/tetangga/">tetangga</a> Indonesia sudah selesai masa tugasnya di indonesia raya yang merdeka tanpa batas dan .</span></li>
            </div>
        </ul>
    </div>
</div>
NOTE END -->


<!--NOTE BREAKING NEWS > 
<div class="note2">
    <div class="sec">Livestreaming</div>
    <div class="word"><a href="http://video.metrotvnews.com/live/2/debat-cawapres-us">Debat Cawapres USA</a>, Saksikan live di <a href="http://video.metrotvnews.com/live/2/debat-cawapres-us">Metrotvnews.com </a></div>
</div>
<!-- NOTE BREAKING NEWS END -->
<script type="text/javascript">
    OA_show('news_gateway_streaming');
</script>                <!-- NOTE END -->      
                          
                <!-- CONTENT -->
                <div class="content bad5d5d5" data-sticky_parent>
                    
                    <div class="right" data-sticky_column>
                        <!-- DETAIL -->
                        <div class="detail">
			  	<h4> </h4>
			  <h1>Wapres Menyebut Banyak Menteri yang tak Mencapai Target </h1><div class="line"><div class="reg"> christian dior simbolon &nbsp;&nbsp; &bull; &nbsp;&nbsp; Selasa, 25 Apr 2017 20:21 WIB</div> <a class="tag" href=http://news.metrotvnews.com/topic/311 title=reshuffle kabinet><i class="fa fa-hashtag"></i>reshuffle kabinet</a> </div>    
    <!-- BREADCRUMBS -->
    <div class="breadcrumbs">
        <a href="http://news.metrotvnews.com/" title="news">News</a>
        <i class="fa fa-angle-right"></i>
        <a href="http://news.metrotvnews.com/politik" title="Politik">Politik</a>    
    </div>
    <!-- SOCIAL MEDIA START -->
    <div class="socialmedia1">
        
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=Wapres Menyebut Banyak Menteri yang tak Mencapai Target http://metrotvn.ws/zNPd257N" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/v2.7/dialog/feed?app_id=1588153268077206&description=Reshuffle+kabinet+tak+hanya+berdasarkan+pencapaian+kinerja+menteri&display=popup&link=http%3A%2F%2Fnews.metrotvnews.com%2Fpolitik%2FzNPd257N-wapres-menyebut-banyak-menteri-yang-tak-mencapai-target&name=Wapres+Menyebut+Banyak+Menteri+yang+tak+Mencapai+Target&locale=en_US&picture=http%3A%2F%2Fcdn.metrotvnews.com%2Fdynamic%2Fcontent%2F2017%2F04%2F25%2F691275%2FY1kDfnXmse.jpg%3Fw%3D650&sdk=joey&version=v2.7" class="popup">
                        <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Fnews.metrotvnews.com%2Fpolitik%2FzNPd257N-wapres-menyebut-banyak-menteri-yang-tak-mencapai-target" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-whatsapp">
                    <a href="whatsapp://send?text=Wapres+Menyebut+Banyak+Menteri+yang+tak+Mencapai+Target+http%3A%2F%2Fnews.metrotvnews.com%2Fpolitik%2FzNPd257N-wapres-menyebut-banyak-menteri-yang-tak-mencapai-target" data-action="share/whatsapp/share">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="90" height="90" viewBox="0 0 90 90"><path d="M90 43.84c0 24.214-19.78 43.842-44.182 43.842a44.256 44.256 0 0 1-21.357-5.455L0 90l7.975-23.522a43.38 43.38 0 0 1-6.34-22.637C1.635 19.63 21.415 0 45.818 0 70.223 0 90 19.628 90 43.84zM45.818 6.983c-20.484 0-37.146 16.535-37.146 36.86 0 8.064 2.63 15.533 7.076 21.61l-4.64 13.688 14.274-4.537A37.122 37.122 0 0 0 45.82 80.7c20.48 0 37.145-16.533 37.145-36.857S66.3 6.983 45.818 6.983zm22.31 46.956c-.272-.447-.993-.717-2.075-1.254-1.084-.537-6.41-3.138-7.4-3.495-.993-.36-1.717-.54-2.438.536-.72 1.076-2.797 3.495-3.43 4.212-.632.72-1.263.81-2.347.27-1.082-.536-4.57-1.672-8.708-5.332-3.22-2.848-5.393-6.364-6.025-7.44-.63-1.076-.066-1.657.475-2.192.488-.482 1.084-1.255 1.625-1.882.543-.628.723-1.075 1.082-1.793.363-.718.182-1.345-.09-1.884-.27-.537-2.438-5.825-3.34-7.977-.902-2.15-1.803-1.793-2.436-1.793-.63 0-1.353-.09-2.075-.09-.722 0-1.896.27-2.89 1.344-.99 1.077-3.788 3.677-3.788 8.964 0 5.288 3.88 10.397 4.422 11.113.54.716 7.49 11.92 18.5 16.223 11.01 4.3 11.01 2.866 12.996 2.686 1.984-.18 6.406-2.6 7.312-5.107.9-2.513.9-4.664.63-5.112z"/></svg>
                        </span>
                        <span class="rrssb-text">Whatsapp</span>
                    </a>
                </li>
                <li class="rrssb-line">
                    <a href="http://line.me/R/msg/text/Wapres+Menyebut+Banyak+Menteri+yang+tak+Mencapai+Target+http%3A%2F%2Fnews.metrotvnews.com%2Fpolitik%2FzNPd257N-wapres-menyebut-banyak-menteri-yang-tak-mencapai-target">
                        <span class="rrssb-icon">
                            <img src="http://va.metrotvnews.com/news/2016/default/images/main/ic_line.png" height="17px"/>
                        </span>
                        <span class="rrssb-text">Line</span>
                    </a>
                </li>
            </ul>
                </div>
    <!-- SOCIAL MEDIA END -->
    
    <img class="pic" src="http://cdn.metrotvnews.com/dynamic/content/2017/04/25/691275/Y1kDfnXmse.jpg?w=650" alt="Wapres Menyebut Banyak Menteri yang tak Mencapai Target" />
    <div class="sum">
        Wakil Presiden Jusuf Kalla. Foto: MTVN/Dheri    </div>
    <!-- PAGE -->
    <div class="page">                                
        <div class="tru">
            <p>
            <p class="m_781348740473729354gmail-MsoNoSpacing" style="color: rgb(34, 34, 34); font-family: arial, sans-serif; font-size: 12.8px; background-color: rgb(255, 255, 255);"><strong>Metrotvnews.com,Jakarta: </strong>Perombakan kabinet menjadi hak prerogatif Presiden Joko Widodo. Namun, reshuffle kabinet hanya dilakukan jika ada alasan kuat, bukan sekadar pencapaian target.<br /><br />
Wakil Presiden Jusuf Kalla mengatakan, kocok ulang kabinet masih dimungkinkan. Namun, alasan utama reshuffle bukan karena kinerja menteri melempem dan tidak mencapai target. Pasalnya, kondisi saat ini menyulitkan para menteri mencapai target awal yang dicanangkan.<br />
&nbsp;<br />
"Terkecuali ada alasan yang kuat. Kalau hanya berdasarkan pencapaian target, nanti banyak sekali menteri yang diganti. Tentu Presiden memberikan target secara rasional. Tapi kalau bicara target, banyak sekali orang tidak mencapai target karena kondisi sekarang," kata Kalla di Kantor Wapres, Merdeka Utara, Jakarta Pusat, Selasa 25 April 2017.<br />
&nbsp;<br />
Kalla mengungkapkan, kinerja sejumlah kementerian dipastikan tidak mencapai target, di antaranya Kementerian Keuangan, Kementerian Pekerjaan Umum dan Kementerian Perdagangan.<br />
&nbsp;<br />
"Menteri keuangan pajaknya pasti tidak bisa dicapai. PU karena anggaran, target bikin jalan sulit juga. Ekspor juga tidak jalan, sulit dicapai. Target itu harus dicapai, iya. Tapi, dalam keadaan hari ini, tidak banyak menteri bisa mencapai targetnya. Jadi tidak berarti diganti semua," ujarnya.<br />
&nbsp;<br />
Kalla menegaskan, perombakan kabinet merupakan hak prerogatif Presiden Jokowi. "Presiden berpikir sesuai kondisi yang ada. Wapres tidak punya hak," katanya.</p>
            <br/>(FZN)</p>            
            </p>
            <script type="text/javascript">
                        OA_show('news_signature');
                    </script>        </div>
        
		
		 <div class="wfull fl rl">
                 
                 </div>
		
        <!-- SOCIAL MEDIA START -->
        <div class="socialmedia2">
            
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=Wapres Menyebut Banyak Menteri yang tak Mencapai Target http://metrotvn.ws/zNPd257N" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/v2.7/dialog/feed?app_id=1588153268077206&description=Reshuffle+kabinet+tak+hanya+berdasarkan+pencapaian+kinerja+menteri&display=popup&link=http%3A%2F%2Fnews.metrotvnews.com%2Fpolitik%2FzNPd257N-wapres-menyebut-banyak-menteri-yang-tak-mencapai-target&name=Wapres+Menyebut+Banyak+Menteri+yang+tak+Mencapai+Target&locale=en_US&picture=http%3A%2F%2Fcdn.metrotvnews.com%2Fdynamic%2Fcontent%2F2017%2F04%2F25%2F691275%2FY1kDfnXmse.jpg%3Fw%3D650&sdk=joey&version=v2.7" class="popup">
                        <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Fnews.metrotvnews.com%2Fpolitik%2FzNPd257N-wapres-menyebut-banyak-menteri-yang-tak-mencapai-target" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-linkedin">
                <!-- Replace href with your meta and URL information -->
                    <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fnews.metrotvnews.com%2Fpolitik%2FzNPd257N-wapres-menyebut-banyak-menteri-yang-tak-mencapai-target&amp;title=Wapres+Menyebut+Banyak+Menteri+yang+tak+Mencapai+Target&amp;summary=Reshuffle+kabinet+tak+hanya+berdasarkan+pencapaian+kinerja+menteri" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M25.424 15.887v8.447h-4.896v-7.882c0-1.98-.71-3.33-2.48-3.33-1.354 0-2.158.91-2.514 1.802-.13.315-.162.753-.162 1.194v8.216h-4.9s.067-13.35 0-14.73h4.9v2.087c-.01.017-.023.033-.033.05h.032v-.05c.65-1.002 1.812-2.435 4.414-2.435 3.222 0 5.638 2.106 5.638 6.632zM5.348 2.5c-1.676 0-2.772 1.093-2.772 2.54 0 1.42 1.066 2.538 2.717 2.546h.032c1.71 0 2.77-1.132 2.77-2.546C8.056 3.593 7.02 2.5 5.344 2.5h.005zm-2.48 21.834h4.896V9.604H2.867v14.73z"/></svg>
                        </span>
                        <span class="rrssb-text">linkedin</span>
                    </a>
                </li>
            </ul>
                                                
        </div>
        <!-- SOCIAL MEDIA END -->
    
    
        <!-- FACEBOOK COMMENT START -->
        <div class="fb-comment">
              <div id="fb-root"></div>
						<script>(function(d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s); js.id = id;
                        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=1588153268077206";
                        fjs.parentNode.insertBefore(js, fjs);
                        }(document, 'script', 'facebook-jssdk'));</script>   
                   	<div class="fb-comments" data-href="http://news.metrotvnews.com/politik/zNPd257N-wapres-menyebut-banyak-menteri-yang-tak-mencapai-target" data-width="528" data-numposts="5" data-colorscheme="light"></div>        </div>
        <!-- FACEBOOK COMMENT END -->
        
    </div>
</div>                        <!-- DETAIL END -->
                        <!-- BACA JUGA -->
                        <div class="ti ani cl-effect-4">
    <a href="http://news.metrotvnews.com/more/politik" >Baca <span>Juga</span></a>
</div>
<div class="style_03">
    <ul id="scroll">
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/25/691002/9SF6Wzj4dL.jpg?w=188" width="188" height="124" alt="Jokowi Diminta Pertimbangkan 6 Poin Penting Landasan <i>Reshuffle</i>" />
                <a class="canal" href="http://news.metrotvnews.com/politik" title="Politik">Politik</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/politik/zNAjOy6b-jokowi-diminta-pertimbangkan-6-poin-penting-landasan-reshuffle" title="Jokowi Diminta Pertimbangkan 6 Poin Penting Landasan <i>Reshuffle</i>">Jokowi Diminta Pertimbangkan 6 Poin Penting Landasan <i>Reshuffle</i></a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Selasa, 25 Apr 2017 12:52            </div>
            <p>Pertimbangan perombakan kabinet dinilai harus dilandasi enam poin penting.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/25/690953/oCZl4GryWY.jpg?w=188" width="188" height="124" alt="Yasonna Setuju Menteri tak Capai Target Diganti" />
                <a class="canal" href="http://news.metrotvnews.com/politik" title="Politik">Politik</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/politik/nbw14V5K-yasonna-setuju-menteri-tak-capai-target-diganti" title="Yasonna Setuju Menteri tak Capai Target Diganti">Yasonna Setuju Menteri tak Capai Target Diganti</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Selasa, 25 Apr 2017 11:42            </div>
            <p>Yasonna menyebutkan setiap menteri harus punya target.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/24/690628/1kziMsUGtA.jpg?w=188" width="188" height="124" alt="<i>Reshuffle</i> Tergantung Penilaian Presiden" />
                <a class="canal" href="http://news.metrotvnews.com/politik" title="Politik">Politik</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/politik/Dkq6WQWK-reshuffle-tergantung-penilaian-presiden" title="<i>Reshuffle</i> Tergantung Penilaian Presiden"><i>Reshuffle</i> Tergantung Penilaian Presiden</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Senin, 24 Apr 2017 15:10            </div>
            <p>Perombakan kabinet mendekat.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/04/24/690431/HIvc37YoPp.jpg?w=188" width="188" height="124" alt="Pengamat: Loyalitas Menteri Terhadap Presiden di Atas Kepentingan Parpol" />
                <a class="canal" href="http://news.metrotvnews.com/metro-news" title="Metro News">Metro News</a>
            </div>
                        <h2>
                <img class="play" src="http://va.metrotvnews.com/news/2016/default/images/main/ico_play.png" width="40" height="40" />                <a href="http://video.metrotvnews.com/metro-news/zNPdMzzN-pengamat-loyalitas-menteri-terhadap-presiden-di-atas-kepentingan-parpol" title="Pengamat: Loyalitas Menteri Terhadap Presiden di Atas Kepentingan Parpol">Pengamat: Loyalitas Menteri Terhadap Presiden di Atas Kepentingan Parpol</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Senin, 24 Apr 2017 07:19            </div>
            <p>Pengamat komunikasi politik, Gun Gun Heryanto menerangkan bahwa loyalitas para Menteri terhadap Presiden lebih penting dari loyali&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/04/24/690428/heQiul3cVf.jpg?w=188" width="188" height="124" alt="Jokowi Singgung Reshuffle, Ini Kata PDIP" />
                <a class="canal" href="http://news.metrotvnews.com/metro-news" title="Metro News">Metro News</a>
            </div>
                        <h2>
                <img class="play" src="http://va.metrotvnews.com/news/2016/default/images/main/ico_play.png" width="40" height="40" />                <a href="http://video.metrotvnews.com/metro-news/Dkq6WO8K-jokowi-singgung-reshuffle-ini-kata-pdip" title="Jokowi Singgung Reshuffle, Ini Kata PDIP">Jokowi Singgung Reshuffle, Ini Kata PDIP</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Senin, 24 Apr 2017 06:54            </div>
            <p>Wasekjen PDIP, Eriko Sotarduga menerangkan bahwa Presiden Joko Widodo belum menyampaikan kepada partai politik pendukung soal renc&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/23/690392/XaKBe4fprO.jpg?w=188" width="188" height="124" alt="Pilkada DKI Jakarta Dinilai Bisa Jadi Pertimbangan Perombakan Kabinet" />
                <a class="canal" href="http://news.metrotvnews.com/politik" title="Politik">Politik</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/politik/JKRy7zpk-pilkada-dki-jakarta-dinilai-bisa-jadi-pertimbangan-perombakan-kabinet" title="Pilkada DKI Jakarta Dinilai Bisa Jadi Pertimbangan Perombakan Kabinet">Pilkada DKI Jakarta Dinilai Bisa Jadi Pertimbangan Perombakan Kabinet</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Minggu, 23 Apr 2017 23:16            </div>
            <p>Peta koalisi partai pendukung pemerintah akan ditinjau kembali.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/23/690377/HZb3EytskA.jpg?w=188" width="188" height="124" alt="Kinerja Menteri ATR Disorot terkait Wacana Perombakan Kabinet" />
                <a class="canal" href="http://news.metrotvnews.com/politik" title="Politik">Politik</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/politik/Wb7Y8paK-kinerja-menteri-atr-disorot-terkait-wacana-perombakan-kabinet" title="Kinerja Menteri ATR Disorot terkait Wacana Perombakan Kabinet">Kinerja Menteri ATR Disorot terkait Wacana Perombakan Kabinet</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Minggu, 23 Apr 2017 21:43            </div>
            <p>Qodari menilai, perombakan kabinet kali ini berkaitan dengan Kebijakan Pemerataan Ekonomi (KPE) yang digalakkan pemerintah.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/04/23/690356/ofpiKCY9eI.jpg?w=188" width="188" height="124" alt="Ini Kata Johan Budi Soal Isu Reshuffle Jilid III" />
                <a class="canal" href="http://news.metrotvnews.com/primetime-news" title="Primetime News">Primetime News</a>
            </div>
                        <h2>
                <img class="play" src="http://va.metrotvnews.com/news/2016/default/images/main/ico_play.png" width="40" height="40" />                <a href="http://video.metrotvnews.com/primetime-news/ZkeP6m7b-ini-kata-johan-budi-soal-isu-reshuffle-jilid-iii" title="Ini Kata Johan Budi Soal Isu Reshuffle Jilid III">Ini Kata Johan Budi Soal Isu Reshuffle Jilid III</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Minggu, 23 Apr 2017 19:56            </div>
            <p>Juru Bicara Kepresidenan Johan Budi mengaku tidak tahu apakah perkataan Presiden soal pergantian menteri jika tidak mampu mencapai&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/04/23/690354/o6BwemsKtV.jpg?w=188" width="188" height="124" alt="Lengser dari Posisi Menteri Bukan Akhir Karir Politik" />
                <a class="canal" href="http://news.metrotvnews.com/primetime-news" title="Primetime News">Primetime News</a>
            </div>
                        <h2>
                <img class="play" src="http://va.metrotvnews.com/news/2016/default/images/main/ico_play.png" width="40" height="40" />                <a href="http://video.metrotvnews.com/primetime-news/ObzWOLlk-lengser-dari-posisi-menteri-bukan-akhir-karir-politik" title="Lengser dari Posisi Menteri Bukan Akhir Karir Politik">Lengser dari Posisi Menteri Bukan Akhir Karir Politik</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Minggu, 23 Apr 2017 19:31            </div>
            <p>Kursi menteri biasanya memang merupakan karir tertinggi di dalam dunia politik setelah posisi Presiden dan Wakil Presiden. Namun, &#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/03/29/678250/nFVDQvikRz.jpg?w=188" width="188" height="124" alt="Istana Bantah Kabar akan Ada <i>Reshuffle</i> Jilid III" />
                <a class="canal" href="http://news.metrotvnews.com/politik" title="Politik">Politik</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/politik/5b274e6k-istana-bantah-kabar-akan-ada-reshuffle-jilid-iii" title="Istana Bantah Kabar akan Ada <i>Reshuffle</i> Jilid III">Istana Bantah Kabar akan Ada <i>Reshuffle</i> Jilid III</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 29 Mar 2017 15:26            </div>
            <p>Perombakan untuk ketiga kalinya ini kabarnya mengarah pada pembantu presiden di sektor ekonomi.</p>
        </li>
        
    
        <li>
            <div class="bc">
                <a href="http://www.metrotvnews.com/brandconnect" class="bc-logo">Brandconnect</a>
                <!--a title="Brand Connect" href="http://www.metrotvnews.com/brandconnect"><img alt="Brand Connect" src="http://va.metrotvnews.com/news/2016/default/images/native/brandconnect.png"></a-->
            </div>
        
                    <div class="grid1">
                        <div class="block">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/12/684917/wPOYle7zp4.jpg?w=316" width="316" height="210" alt="Penelitian: Buku Lebih Mencerdaskan Anak Ketimbang Gadget" />
                            <div class="share">
                                <a class="canal" href="http://rona.metrotvnews.com/keluarga/lKYMVZxK-penelitian-buku-lebih-mencerdaskan-anak-ketimbang-gadget" title="">Keluarga</a>
                                <label for="share" class="label"><i class="fa fa-share-alt"></i></label>
                                <div class="social">
                                        <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', 'Penelitian: Buku Lebih Mencerdaskan Anak Ketimbang Gadget http://metrotvn.ws/lKYMVZxK', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://rona.metrotvnews.com/keluarga/lKYMVZxK-penelitian-buku-lebih-mencerdaskan-anak-ketimbang-gadget', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://rona.metrotvnews.com/keluarga/lKYMVZxK-penelitian-buku-lebih-mencerdaskan-anak-ketimbang-gadget', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                    </div>
                            </div>
                        </div>
                        
                        <h2><a href="http://rona.metrotvnews.com/keluarga/lKYMVZxK-penelitian-buku-lebih-mencerdaskan-anak-ketimbang-gadget" title="http://rona.metrotvnews.com/keluarga/lKYMVZxK-penelitian-buku-lebih-mencerdaskan-anak-ketimbang-gadget">Penelitian: Buku Lebih Mencerdaskan Anak Ketimbang Gadget</a></h2>
                        <div class="tag">
                            <a href="http://news.metrotvnews.com/topic/10240" title="Topic"><i class="fa fa-hashtag"></i>bukuuntukindonesia   </a>&nbsp;&nbsp;&nbsp;
                            <i class="fa fa-clock-o"></i> Rabu, 12 Apr 2017 06:57 
                        </div>
                        <p>Anak sebaiknya tidak diperkenalkan menggunakan gadget terlalu dini. Mengapa?</p>
                    </div>
                    
                    <div class="grid1">
                        <div class="block">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/13/685634/7yAQYE0zUT.jpg?w=316" width="316" height="210" alt="Menunda Penuaan, Mungkinkah?" />
                            <div class="share">
                                <a class="canal" href="http://rona.metrotvnews.com/kesehatan/GKdg4XAk-menunda-penuaan-mungkinkah" title="">Kesehatan</a>
                                <label for="share" class="label"><i class="fa fa-share-alt"></i></label>
                                <div class="social">
                                        <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', 'Menunda Penuaan, Mungkinkah? http://metrotvn.ws/GKdg4XAk', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://rona.metrotvnews.com/kesehatan/GKdg4XAk-menunda-penuaan-mungkinkah', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://rona.metrotvnews.com/kesehatan/GKdg4XAk-menunda-penuaan-mungkinkah', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                    </div>
                            </div>
                        </div>
                        
                        <h2><a href="http://rona.metrotvnews.com/kesehatan/GKdg4XAk-menunda-penuaan-mungkinkah" title="http://rona.metrotvnews.com/kesehatan/GKdg4XAk-menunda-penuaan-mungkinkah">Menunda Penuaan, Mungkinkah?</a></h2>
                        <div class="tag">
                            <a href="http://news.metrotvnews.com/topic/10125" title="Topic"><i class="fa fa-hashtag"></i>kalbe nutritionals   </a>&nbsp;&nbsp;&nbsp;
                            <i class="fa fa-clock-o"></i> Kamis, 13 Apr 2017 10:22 
                        </div>
                        <p>Penuaan bisa terjadi lebih cepat akibat faktor gaya hidup tidak sehat.</p>
                    </div>
                    </li>   


        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/25/691273/Gdg3R4Ccra.jpg?w=200" width="188" height="124" alt="PIKA Bercermin kepada Jokowi" />
                <a class="canal" href="http://news.metrotvnews.com/politik" title="Politik">Politik</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/politik/dN6gpMRb-pika-bercermin-kepada-jokowi" title="PIKA Bercermin kepada Jokowi">PIKA Bercermin kepada Jokowi</a>
            </h2>
            <div class="tag">
                <a href="http://news.metrotvnews.com/topic/552" title="partai politik"><i class="fa fa-hashtag"></i>partai politik </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Selasa, 25 Apr 2017 20:13            </div>
            <p>PIKA mengusung inovasi sebagai<em> low cost political party.</em> </p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/25/691261/8zrBlYhdfv.jpg?w=200" width="188" height="124" alt="Presiden belum Berencana Merombak Kabinet" />
                <a class="canal" href="http://news.metrotvnews.com/politik" title="Politik">Politik</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/politik/lKYMA43K-presiden-belum-berencana-merombak-kabinet" title="Presiden belum Berencana Merombak Kabinet">Presiden belum Berencana Merombak Kabinet</a>
            </h2>
            <div class="tag">
                <a href="http://news.metrotvnews.com/topic/311" title="reshuffle kabinet"><i class="fa fa-hashtag"></i>reshuffle kabinet </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Selasa, 25 Apr 2017 19:44            </div>
            <p>Belum ada menteri yang kinerjanya di bawah target.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/25/691242/ItQ8M60uDg.jpg?w=200" width="188" height="124" alt="KPU Diminta Evaluasi Anggaran Pilkada 2018" />
                <a class="canal" href="http://news.metrotvnews.com/politik" title="Politik">Politik</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/politik/yKX85XXK-kpu-diminta-evaluasi-anggaran-pilkada-2018" title="KPU Diminta Evaluasi Anggaran Pilkada 2018">KPU Diminta Evaluasi Anggaran Pilkada 2018</a>
            </h2>
            <div class="tag">
                <a href="http://news.metrotvnews.com/topic/10214" title="pilkada 2018"><i class="fa fa-hashtag"></i>pilkada 2018 </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Selasa, 25 Apr 2017 19:05            </div>
            <p>Berkaca pengalaman pilkada lalu, uang yang dibutuhkan tak sebesar yang diajukan.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/25/691198/szthHVKZ2C.jpg?w=200" width="188" height="124" alt="Golkar Klarifikasi Kehadiran Ical & Erwin Aksa di Acara Anies" />
                <a class="canal" href="http://news.metrotvnews.com/politik" title="Politik">Politik</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/politik/ObzWJGYk-golkar-klarifikasi-kehadiran-ical-erwin-aksa-di-acara-anies" title="Golkar Klarifikasi Kehadiran Ical & Erwin Aksa di Acara Anies">Golkar Klarifikasi Kehadiran Ical & Erwin Aksa di Acara Anies</a>
            </h2>
            <div class="tag">
                <a href="http://news.metrotvnews.com/topic/2165" title="golkar"><i class="fa fa-hashtag"></i>golkar </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Selasa, 25 Apr 2017 17:53            </div>
            <p>Ical dan Erwin menghadiri acara Anies-Sandi, padahal Golkar mendukung Basuki Tjahaja Purnama-Djarot Saiful Hidayat.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/25/691189/2liRb5FowB.jpg?w=200" width="188" height="124" alt="Anggota DPD Diusulkan Dipililih Pansel" />
                <a class="canal" href="http://news.metrotvnews.com/politik" title="Politik">Politik</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/politik/9K5jBdlN-anggota-dpd-diusulkan-dipililih-pansel" title="Anggota DPD Diusulkan Dipililih Pansel">Anggota DPD Diusulkan Dipililih Pansel</a>
            </h2>
            <div class="tag">
                <a href="http://news.metrotvnews.com/topic/9183" title="revisi uu pemilu"><i class="fa fa-hashtag"></i>revisi uu pemilu </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Selasa, 25 Apr 2017 17:33            </div>
            <p>Sebanyak 40 nama yang dipilih pansel bakal dikirim ke DPRD untuk menjalani <em>fit and proper test</em>.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/25/691161/KID8ydR7aW.jpg?w=200" width="188" height="124" alt="Perda Diskriminatif Persulit Kebebasan Beragama di Indonesia" />
                <a class="canal" href="http://news.metrotvnews.com/politik" title="Politik">Politik</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/politik/lKYMAyXK-perda-diskriminatif-persulit-kebebasan-beragama-di-indonesia" title="Perda Diskriminatif Persulit Kebebasan Beragama di Indonesia">Perda Diskriminatif Persulit Kebebasan Beragama di Indonesia</a>
            </h2>
            <div class="tag">
                <a href="http://news.metrotvnews.com/topic/1891" title="hak asasi manusia"><i class="fa fa-hashtag"></i>hak asasi manusia </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Selasa, 25 Apr 2017 16:41            </div>
            <p>Perda-perda tersebut di antaranya masih menganakemaskan komunitas agama mayoritas serta meminggirkan kaum minoritas.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/25/691157/G6WCDgHQ9I.jpg?w=200" width="188" height="124" alt="Idrus Yakin Kasus KTP-el tak Menjatuhkan Golkar" />
                <a class="canal" href="http://news.metrotvnews.com/politik" title="Politik">Politik</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/politik/ob3BonoN-idrus-yakin-kasus-ktp-el-tak-menjatuhkan-golkar" title="Idrus Yakin Kasus KTP-el tak Menjatuhkan Golkar">Idrus Yakin Kasus KTP-el tak Menjatuhkan Golkar</a>
            </h2>
            <div class="tag">
                <a href="http://news.metrotvnews.com/topic/2165" title="golkar"><i class="fa fa-hashtag"></i>golkar </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Selasa, 25 Apr 2017 16:36            </div>
            <p>Menurut Sekretaris Jenderal Golkar Idrus Marham, partai ini bergerak dengan sistem.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/25/691127/LQMEgjx1Ah.jpg?w=200" width="188" height="124" alt="Golkar Belum Berpikir Mengganti Setya Novanto" />
                <a class="canal" href="http://news.metrotvnews.com/politik" title="Politik">Politik</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/politik/Rb1OEeYK-golkar-belum-berpikir-mengganti-setya-novanto" title="Golkar Belum Berpikir Mengganti Setya Novanto">Golkar Belum Berpikir Mengganti Setya Novanto</a>
            </h2>
            <div class="tag">
                <a href="http://news.metrotvnews.com/topic/2165" title="golkar"><i class="fa fa-hashtag"></i>golkar </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Selasa, 25 Apr 2017 15:56            </div>
            <p>Golkar tidak mau berandai-andai Novanto ditetapkan sebagai tersangka.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/25/691107/rkPM2SdAXG.jpg?w=200" width="188" height="124" alt="PDIP Minta Presiden tak Ragu Ganti Menteri" />
                <a class="canal" href="http://news.metrotvnews.com/politik" title="Politik">Politik</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/politik/yNLeAjab-pdip-minta-presiden-tak-ragu-ganti-menteri" title="PDIP Minta Presiden tak Ragu Ganti Menteri">PDIP Minta Presiden tak Ragu Ganti Menteri</a>
            </h2>
            <div class="tag">
                <a href="http://news.metrotvnews.com/topic/311" title="reshuffle kabinet"><i class="fa fa-hashtag"></i>reshuffle kabinet </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Selasa, 25 Apr 2017 15:30            </div>
            <p>Presiden Joko Widodo diminta tak ragu mengganti menteri kabinet kerja yang tidak mencapai target.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/25/691104/9ygOCfacpU.jpg?w=200" width="188" height="124" alt="Waketum Demokrat Tegaskan <i>Reshuffle</i> Hak Presiden" />
                <a class="canal" href="http://news.metrotvnews.com/politik" title="Politik">Politik</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/politik/JKRy76Qk-waketum-demokrat-tegaskan-reshuffle-hak-presiden" title="Waketum Demokrat Tegaskan <i>Reshuffle</i> Hak Presiden">Waketum Demokrat Tegaskan <i>Reshuffle</i> Hak Presiden</a>
            </h2>
            <div class="tag">
                <a href="http://news.metrotvnews.com/topic/311" title="reshuffle kabinet"><i class="fa fa-hashtag"></i>reshuffle kabinet </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Selasa, 25 Apr 2017 15:22            </div>
            <p>Presiden sempat menyatakan bakal mengganti menteri yang tidak mencapai target.<br />
 </p>
        </li>
        <li>
        <center><a class="bu2" href="http://news.metrotvnews.com/more/politik" id="more">More</a></center>
    </li>
    </ul>
</div>
                        <!-- BACA JUGA END -->
                    </div>
					
					<div class="left">
                        <!-- SPECIAL TOPICS -->
                        <!-- SPECIAL TOPICS -->

            <div class="ti ani cl-effect-4">
                <a href="http://news.metrotvnews.com/topic/8602">Special <span>Topics</span></a>
            </div>
            
            <div class="style_01a ma1">
            
                <div class="info">
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/25/691258/erVZl3ytP0.jpg?w=400" alt="Anies Ingin Bentuk Konsorsium CSR" />
                    </div>
                    
                    <h4><a href="http://pilkada.metrotvnews.com/news-pilkada/gNQl6ovK-anies-ingin-bentuk-konsorsium-csr" title="Anies Ingin Bentuk Konsorsium CSR">Anies Ingin Bentuk Konsorsium CSR</a></h4>
                    <div class="time"><i class="fa fa-clock-o"></i> 1 hour Ago</div>
                    <p>Dana tersebut akan dimanfaatkan untuk membantu program-program Pemprov DKI.</p>
                </div>
                <div class="sec">BERITA LAINNYA</div>
                <ul class="rel">
                
                    <li><a href="http://pilkada.metrotvnews.com/news-pilkada/zNAjxv8b-komentar-anies-perihal-keraguan-program-dp-nol-rupiah" title="Komentar Anies Perihal Keraguan Program DP Nol Rupiah">Komentar Anies Perihal Keraguan Program DP Nol Rupiah</a></li>
                    
                    <li><a href="http://news.metrotvnews.com/politik/ObzWJGYk-golkar-klarifikasi-kehadiran-ical-erwin-aksa-di-acara-anies" title="Golkar Klarifikasi Kehadiran Ical & Erwin Aksa di Acara Anies">Golkar Klarifikasi Kehadiran Ical & Erwin Aksa di Acara Anies</a></li>
                    
                    <li><a href="http://pilkada.metrotvnews.com/news-pilkada/gNQl69YK-sandi-dukung-ahok-masuk-kabinet-kerja" title="Sandi Dukung Ahok Masuk Kabinet Kerja">Sandi Dukung Ahok Masuk Kabinet Kerja</a></li>
                    
                </ul>
                        
            </div>
            <!-- SPECIAL TOPICS END -->                        <!-- SPECIAL TOPICS END -->
                        
                        <div class="banner300">
							<script type="text/javascript">
                            	OA_show('news_showcase1');
                        	</script>	
                        </div>
                         <!-- pilkada -->
                        <div class="ti ani cl-effect-4 ">
                            <a href="http://pilkada.metrotvnews.com">Pilkada</a>
                        </div>
						
									
                        <div class="style_01b ma1">
                            <div class="info"><div class="block">
                                    <img alt="Anies Ingin Bentuk Konsorsium CSR" src="http://cdn.metrotvnews.com/dynamic/content/2017/04/25/691258/erVZl3ytP0.jpg?w=712">
                            </div>
                            <h4>
                                <a title="Anies Ingin Bentuk Konsorsium CSR" href="http://pilkada.metrotvnews.com/news-pilkada/gNQl6ovK-anies-ingin-bentuk-konsorsium-csr">Anies Ingin Bentuk Konsorsium CSR</a>
                            </h4>
                                <div class="time"><i class="fa fa-clock-o"></i> 1 hour</div>
                            </div>
                        </div>
                						
                        <div class="style_01b ma1">
                            <div class="info"><div class="block">
                                    <img alt="Komentar Anies Perihal Keraguan Program DP Nol Rupiah" src="http://cdn.metrotvnews.com/dynamic/content/2017/04/25/691246/WZvABno64x.jpg?w=712">
                            </div>
                            <h4>
                                <a title="Komentar Anies Perihal Keraguan Program DP Nol Rupiah" href="http://pilkada.metrotvnews.com/news-pilkada/zNAjxv8b-komentar-anies-perihal-keraguan-program-dp-nol-rupiah">Komentar Anies Perihal Keraguan Program DP Nol Rupiah</a>
                            </h4>
                                <div class="time"><i class="fa fa-clock-o"></i> 2 hours</div>
                            </div>
                        </div>
                						
                        <div class="style_01b ma1">
                            <div class="info"><div class="block">
                                    <img alt="Sandi Dukung Ahok Masuk Kabinet Kerja" src="http://cdn.metrotvnews.com/dynamic/content/2017/04/25/691158/JRAdacCl6e.jpg?w=712">
                            </div>
                            <h4>
                                <a title="Sandi Dukung Ahok Masuk Kabinet Kerja" href="http://pilkada.metrotvnews.com/news-pilkada/gNQl69YK-sandi-dukung-ahok-masuk-kabinet-kerja">Sandi Dukung Ahok Masuk Kabinet Kerja</a>
                            </h4>
                                <div class="time"><i class="fa fa-clock-o"></i> 4 hours</div>
                            </div>
                        </div>
                						
                        <div class="style_01b ma1">
                            <div class="info"><div class="block">
                                    <img alt="Sandi bakal Ubah Kebijakan Lelang Konsolidasi Pemprov DKI" src="http://cdn.metrotvnews.com/dynamic/content/2017/04/25/691156/YmbhMS9Vf0.jpg?w=712">
                            </div>
                            <h4>
                                <a title="Sandi bakal Ubah Kebijakan Lelang Konsolidasi Pemprov DKI" href="http://pilkada.metrotvnews.com/news-pilkada/ZkePn56b-sandi-bakal-ubah-kebijakan-lelang-konsolidasi-pemprov-dki">Sandi bakal Ubah Kebijakan Lelang Konsolidasi Pemprov DKI</a>
                            </h4>
                                <div class="time"><i class="fa fa-clock-o"></i> 4 hours</div>
                            </div>
                        </div>
                  
                        <!-- pilkada END -->                        <!-- MOST -->
                        <!-- MOST ARTICLE -->
<div class="ti ani cl-effect-4">
    <div>Most <span>/</span></div>
    <ul class="most-menu">
        <li class="current"><a href="#tab-1">Popular</a></li>
        <li><a href="#tab-2">Comment</a></li>
        <li><a href="#tab-3">Shared</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- MOST POPULAR -->
    <div id="tab-1" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/25/690992/Rbqic0H9nk.jpg?w=110" alt="Anggota Demokrat & Akun TNI AU Saling Serang" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://news.metrotvnews.com/politik/JKRy7Q3k-anggota-demokrat-akun-tni-au-saling-serang">Anggota Demokrat & Akun TNI AU Saling Serang</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/25/690904/yxlOIaHMAf.jpg?w=110" alt="Sekelompok Orang Diusir dari Ruang Sidang Pleidoi Ahok" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://news.metrotvnews.com/hukum/JKRy7Y3k-sekelompok-orang-diusir-dari-ruang-sidang-pleidoi-ahok">Sekelompok Orang Diusir dari Ruang Sidang Pleidoi Ahok</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/25/691160/GJQZNMH17m.jpg?w=110" alt="<i>Password e-Budgeting</i> tak hanya Dimiliki Ahok" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://news.metrotvnews.com/metro/3NO0470b-password-e-budgeting-tak-hanya-dimiliki-ahok"><i>Password e-Budgeting</i> tak hanya Dimiliki Ahok</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/25/690965/jwYFgVBDHK.jpg?w=110" alt="Karier Politik Ahok tak Akan Terpengaruh Vonis Hakim" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://news.metrotvnews.com/hukum/VNn6WY1N-karier-politik-ahok-tak-akan-terpengaruh-vonis-hakim">Karier Politik Ahok tak Akan Terpengaruh Vonis Hakim</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/25/690917/wAMqFYHsLm.jpg?w=110" alt="Pedemo Minta Ahok Dipenjara 5 Tahun" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://news.metrotvnews.com/hukum/lKYMzgQK-pedemo-minta-ahok-dipenjara-5-tahun">Pedemo Minta Ahok Dipenjara 5 Tahun</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://news.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- MOST COMMENT -->
    <div id="tab-2" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/25/691040/3JGnsvgZHc.jpg?w=110" alt="Pendukung Rizieq Diminta Percaya pada Polisi" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://news.metrotvnews.com/hukum/xkEr9ADK-pendukung-rizieq-diminta-percaya-pada-polisi">Pendukung Rizieq Diminta Percaya pada Polisi</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/25/690819/SVRgkCqKIU.jpg?w=110" alt="Hari Ini, Polisi Periksa Rizieq Shihab terkait Kasus Pornografi" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://news.metrotvnews.com/hukum/GNl6O0Pk-hari-ini-polisi-periksa-rizieq-shihab-terkait-kasus-pornografi">Hari Ini, Polisi Periksa Rizieq Shihab terkait Kasus Pornografi</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/25/691107/K5UTXy3dWQ.jpg?w=110" alt="PDIP Minta Presiden tak Ragu Ganti Menteri" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://news.metrotvnews.com/politik/yNLeAjab-pdip-minta-presiden-tak-ragu-ganti-menteri">PDIP Minta Presiden tak Ragu Ganti Menteri</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/25/691198/QVdbEDa3Tp.jpg?w=110" alt="Golkar Klarifikasi Kehadiran Ical & Erwin Aksa di Acara Anies" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://news.metrotvnews.com/politik/ObzWJGYk-golkar-klarifikasi-kehadiran-ical-erwin-aksa-di-acara-anies">Golkar Klarifikasi Kehadiran Ical & Erwin Aksa di Acara Anies</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/23/690160/kMvDLeVRfx.jpg?w=110" alt="Jabodetabek Diprediksi Hujan Siang Hari" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://news.metrotvnews.com/metro/3NO0yxob-jabodetabek-diprediksi-hujan-siang-hari">Jabodetabek Diprediksi Hujan Siang Hari</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul> 
        <a title="View More" href="http://news.metrotvnews.com/index/commented" class="bu fr">View More</a>
    </div>
    <!-- MOST SHARED -->
    <div id="tab-3" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572003/WlZrAfYepz.jpg?w=110" alt="Garda Pemuda NasDem: Jangan Sepelekan Prosedur Menjadi WNI" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://news.metrotvnews.com/politik/VNx9ylBb-garda-pemuda-nasdem-jangan-sepelekan-prosedur-menjadi-wni">Garda Pemuda NasDem: Jangan Sepelekan Prosedur Menjadi WNI</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572020/ipGx8R1PZ3.jpg?w=110" alt="Megawati Dianugerahkan Penghargaan Tunas Kencana" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://news.metrotvnews.com/peristiwa/0KvVyYYK-megawati-dianugerahkan-penghargaan-tunas-kencana">Megawati Dianugerahkan Penghargaan Tunas Kencana</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572022/bGIUaEyz8V.jpg?w=110" alt="Pramuka Berkebutuhan Khusus Pertontonkan Tari Lencang Kuning" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://news.metrotvnews.com/peristiwa/akW4z2aK-pramuka-berkebutuhan-khusus-pertontonkan-tari-lencang-kuning">Pramuka Berkebutuhan Khusus Pertontonkan Tari Lencang Kuning</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572023/yGJlDi6MfW.jpg?w=110" alt="Penutupan Jamnas X Semarak" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://news.metrotvnews.com/peristiwa/4baXvOJN-penutupan-jamnas-x-semarak">Penutupan Jamnas X Semarak</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572041/UEVuYFHhqG.jpg?w=110" alt="Ancaman <i>Walk Out</i> KPK" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://news.metrotvnews.com/hukum/0kprymRN-ancaman-walk-out-kpk">Ancaman <i>Walk Out</i> KPK</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://news.metrotvnews.com/index/shared" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST ARTICLE END -->                        <!-- MOST END -->
                        
                        <!-- GALERI -->
                        <!-- GALERI -->
<div class="ti ani cl-effect-4">
    <span><a href="http://news.metrotvnews.com/index/photo">Galery</span></a>

</div>
<div id="galeri" class="galeri">
    <div class="control_next"><i class="fa fa-angle-right"></i></div>
    <div class="control_prev"><i class="fa fa-angle-left"></i></div>
    <ul>
            <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/25/691280/semanggi_2.jpg?w=526" width="526" height="350" alt="Pembangunan Simpang Susun Semanggi Capai 75%" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2017/04/25/691280/pembangunan-simpang-susun-semanggi-capai-75" title="Pembangunan Simpang Susun Semanggi Capai 75%">Pembangunan Simpang Susun Semanggi Capai 75%</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/25/691274/jokowi_1.jpg?w=526" width="526" height="350" alt="Jokowi Hadiri Peringatan Isra Mi'raj di Purwakarta" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2017/04/25/691274/jokowi-hadiri-peringatan-isra-mi-raj-di-purwakarta" title="Jokowi Hadiri Peringatan Isra Mi'raj di Purwakarta">Jokowi Hadiri Peringatan Isra Mi'raj di Purwakarta</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/25/691257/kapal_1.jpg?w=526" width="526" height="350" alt="Polair Polda Kepri Tangkap 8 Kapal Nelayan Asing" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2017/04/25/691257/polair-polda-kepri-tangkap-8-kapal-nelayan-asing" title="Polair Polda Kepri Tangkap 8 Kapal Nelayan Asing">Polair Polda Kepri Tangkap 8 Kapal Nelayan Asing</a></h4>
                </div>
            </div>
        </li>
         </ul>
</div>
<!-- GALERI END -->                        <!-- GALERI END -->                        
                        
                        <div class="banner300">
							<script type="text/javascript">
                            	OA_show('news_showcase2');
                        	</script>	
                        </div>
                        
                        <!-- MOST VIDEO -->
						<div class="wfull fl" data-sticky_column>
                        <!-- MOST VIDEO -->
<div class="ti ani cl-effect-4">
    <div>Video <span>/</span></div>
    <ul class="video-menu">
        <li class="current"><a href="#video-1">Popular</a></li>
        <li><a href="#video-2">Hot</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- POPULAR -->
    <div id="video-1" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/04/23/690354/o6BwemsKtV.jpg?w=110" alt="Lengser dari Posisi Menteri Bukan Akhir Karir Politik" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/primetime-news/ObzWOLlk-lengser-dari-posisi-menteri-bukan-akhir-karir-politik">Lengser dari Posisi Menteri Bukan Akhir Karir Politik</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/04/23/690356/ofpiKCY9eI.jpg?w=110" alt="Ini Kata Johan Budi Soal Isu Reshuffle Jilid III" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/primetime-news/ZkeP6m7b-ini-kata-johan-budi-soal-isu-reshuffle-jilid-iii">Ini Kata Johan Budi Soal Isu Reshuffle Jilid III</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/04/23/690188/so0bEhHuxG.jpg?w=110" alt="Interview with Veronika Krasnasari and Valerie Krasanadewi" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/indonesia-now/4KZEgAgk-interview-with-veronika-krasnasari-and-valerie-krasanadewi">Interview with Veronika Krasnasari and Valerie Krasanadewi</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/04/23/690247/GcCHbIlZ6M.jpg?w=110" alt="Kapal Raksasa Otello Bersandar di Tanjung Priok" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metro-news/VNxQMDdb-kapal-raksasa-otello-bersandar-di-tanjung-priok">Kapal Raksasa Otello Bersandar di Tanjung Priok</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/04/24/690627/MWwntChJ07.jpg?w=110" alt="Wisata Sawah Terasering di Ubud Bali" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com//newsline/Rb1OEQXK-wisata-sawah-terasering-di-ubud-bali">Wisata Sawah Terasering di Ubud Bali</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://news.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- HOT -->
    <div id="video-2" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/04/25/691290/ILMoZNAVHe.jpg?w=110" alt="Pansus Janjikan RUU Pemilu Rampung pada 18 Mei" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com//prime-talk/zNAjxM8b-pansus-janjikan-ruu-pemilu-rampung-pada-18-mei">Pansus Janjikan RUU Pemilu Rampung pada 18 Mei</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/04/25/691282/tRnda9gK1L.jpg?w=110" alt="Kuasa Hukum Ahok: Jangan Sampai Ada Peradilan Sesat" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/primetime-news/ybJez4nN-kuasa-hukum-ahok-jangan-sampai-ada-peradilan-sesat">Kuasa Hukum Ahok: Jangan Sampai Ada Peradilan Sesat</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/04/25/691238/oyE9FRd7jx.jpg?w=110" alt="KPK: Proses Hukum Kasus BLBI Terus Berjalan" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/primetime-news/ybJezEnN-kpk-proses-hukum-kasus-blbi-terus-berjalan">KPK: Proses Hukum Kasus BLBI Terus Berjalan</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/04/25/690881/VelJ1vDgjf.jpg?w=110" alt="3.500 Personel Bersiaga Amankan Sidang Pledoi Ahok" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/breaking-news/8KyGnEEb-3-500-personel-bersiaga-amankan-sidang-pledoi-ahok">3.500 Personel Bersiaga Amankan Sidang Pledoi Ahok</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/04/25/691213/17hZuQGit0.jpg?w=110" alt="Istri Korban Penembakan Lubuklinggau Minta Bantuan Pendidikan Anak" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metro-news/ob3BoJXN-istri-korban-penembakan-lubuklinggau-minta-bantuan-pendidikan-anak">Istri Korban Penembakan Lubuklinggau Minta Bantuan Pendidikan Anak</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://news.metrotvnews.com/index/hot_video" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST VIDEO END -->						</div>
                        <!-- MOST VIDEO END -->
                        
                        <!--div class="banner300">
						<script type="text/javascript">
                            OA_show('news_showcase3');
                        </script>	
                        </div-->
                                            
                    </div>
                </div>
                <!-- CONTENT END -->
            </div>
        </div>
        <!-- MTVN END -->
        
        <!-- FOOTER -->
        <div class="footer">
    <!-- 1st -->
    <div class="redaksi">
        <div class="frame">
            <div class="wrap">
                <img class="metrotv" src="http://va.metrotvnews.com/news/2016/default/images/main/logo_metrotv.png" width="147" height="37" />
                <ul>
                    <li><a href="http://www.metrotvnews.com/aboutus" title="About">About</a></li>
                    <li><a href="http://www.metrotvnews.com/contactus" title="About">Contact Us</a></li>
                    <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                    <li><a href="http://www.metrotvnews.com/advertisewithus" title="About">Advertise With Us</a></li>
                    <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                    <li><a href="http://digital.metrotvnews.com/career/" title="About">Karir</a></li>
                </ul>
                <div class="openfooter">
                    <i class="fa fa-angle-double-up "></i>
                </div>
            </div>
        </div>
    </div>
    <!-- 1st END -->
    <!-- SITEMAP -->
    <div class="frame">
        <div class="wrap">
            <div class="sitemap">
                <div class="wfull fl">
                    <div class="ti2">
                        <span>Site Index</span>
                    </div>
                </div>
                <div id="per-slide">
                    <div class="footer-scroll site-a">
                        
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">News</div>
                                        <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/columnist">Columnist</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Ekonomi</div>
                                        <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/motivator">Motivator</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Bola</div>
                                        <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Olahraga</div>
                                        <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Hiburan</div>
                                        <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Otomotif</div>
                                        <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Internasional</div>
                                        <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                            
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">Teknologi</div>
                                        <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Rona</div>
                                        <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jatim</div>
                                        <ul>
                                    
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jabar</div>
                                        <ul>
                                    
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jateng</div>
                                        <ul>
                                    
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Sumatera</div>
                                        <ul>
                                    
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                                                </div>
                </div>
				
				
                <div class="site-b">
                    <ul>
                        <li><a href="http://www.metrotvnews.com/aboutus/" title="About">About</a></li>
                        <li><a href="http://www.metrotvnews.com/contactus/" title="About">Contact Us</a></li>
                        <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                        <li><a href="http://www.metrotvnews.com/advertisewithus/" title="About">Advertise With Us</a></li>
                        <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                        <li><a href="http://digital.metrotvnews.com/karir/" title="About">Karir</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <!-- SITEMAP END -->
    <!-- COPYRIGHT -->
    <div class="copyright">
        <div class="frame">
            <div class="wrap">
                <div class="trade">Metrotv &COPY; Copyright 2007 - 2017, metrotvnews.com, All Rights Reserved
								- politik/ rendering in 0.0324 seconds [52]
                </div>
                <ul class="socmed">
                    <li><a href="https://www.facebook.com/metrotv" title="Facebook"><img src="http://va.metrotvnews.com/news/2016/default/images/main/ico_facebook.png" alt="Facebook Metrotv" /></a></li>
                    <li><a href="https://twitter.com/metro_tv?lang=id" title="Twitter"><img src="http://va.metrotvnews.com/news/2016/default/images/main/ico_twitter.png" alt="Twitter Metrotv" /></a></li>
                    <li><a href="https://www.youtube.com/user/metrotvnews?hl=id&gl=ID" title="Youtube"><img src="http://va.metrotvnews.com/news/2016/default/images/main/ico_youtube.png" alt="Youtube Metrotv" /></a></li>
                </ul>
            </div>
        </div>
    </div>
    <!-- COPYRIGHT -->
</div>        <!-- FOOTER END -->
        
        <!-- MENU PUSHER -->
        <div class="mp-pusher" id="mp-pusher">

    <!-- mp-menu -->
    <nav id="mp-menu" class="mp-menu">
        <div class="mp-level">
            <h2 class="icon icon-world">Menu</h2>
            <ul>
                <li class="icon-arrow-left">
                    <a href="#">Metrotvnews</a>
                    <div class="mp-level">
                        <h2>Metrotvnews</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                          
						 						
                            <li class="icon-arrow-left">
                                <a title="News" href="http://news.metrotvnews.com">News</a>
                                <div class="mp-level">
                                    <h2>News</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/columnist">Columnist</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                      
                                        
										<li><a href="http://news.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://news.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://news.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Ekonomi" href="http://ekonomi.metrotvnews.com">Ekonomi</a>
                                <div class="mp-level">
                                    <h2>Ekonomi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/motivator">Motivator</a></li>
                                      
                                        
										<li><a href="http://ekonomi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Bola" href="http://bola.metrotvnews.com">Bola</a>
                                <div class="mp-level">
                                    <h2>Bola</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                      
                                        
										<li><a href="http://bola.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://bola.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://bola.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Olahraga" href="http://olahraga.metrotvnews.com">Olahraga</a>
                                <div class="mp-level">
                                    <h2>Olahraga</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                      
                                        
										<li><a href="http://olahraga.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Hiburan" href="http://hiburan.metrotvnews.com">Hiburan</a>
                                <div class="mp-level">
                                    <h2>Hiburan</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                      
                                        
										<li><a href="http://hiburan.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Otomotif" href="http://otomotif.metrotvnews.com">Otomotif</a>
                                <div class="mp-level">
                                    <h2>Otomotif</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                      
                                        
										<li><a href="http://otomotif.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Internasional" href="http://internasional.metrotvnews.com">Internasional</a>
                                <div class="mp-level">
                                    <h2>Internasional</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                      
                                        
										<li><a href="http://internasional.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://internasional.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://internasional.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Teknologi" href="http://teknologi.metrotvnews.com">Teknologi</a>
                                <div class="mp-level">
                                    <h2>Teknologi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                      
                                        
										<li><a href="http://teknologi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Rona" href="http://rona.metrotvnews.com">Rona</a>
                                <div class="mp-level">
                                    <h2>Rona</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                      
                                        
										<li><a href="http://rona.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://rona.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://rona.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
								
                          
                        </ul>
                    </div>
                </li>
                <li class="icon-arrow-left">
                    <a href="#">Bahasa</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://en.metrotvnews.com/">English</a>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://cn.metrotvnews.com/">Mandarin</a>
                            </li>
                        </ul>
                    </div>
                </li>
            <li class="icon-arrow-left">
                    <a href="#">Daerah</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jatim.metrotvnews.com/">Jatim</a>
                                <div class="mp-level">
                                    <h2>Jatim</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jatim.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jabar.metrotvnews.com/">Jabar</a>
                                <div class="mp-level">
                                    <h2>Jabar</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jabar.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jateng.metrotvnews.com/">Jateng</a>
                                <div class="mp-level">
                                    <h2>Jateng</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jateng.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://sumatera.metrotvnews.com/">Sumatera</a>
                                <div class="mp-level">
                                    <h2>Sumatera</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://sumatera.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                        </ul>
                    </div>
                </li>
                <li><a href="http://telusur.metrotvnews.com/">Telusur</a></li>
                <li><a href="http://video.metrotvnews.com/">Video</a></li>
                <li><a href="http://foto.metrotvnews.com/">Foto</a></li>
                <li><a href="http://www.metrotvnews.com/index/">Index</a></li>
            </ul>

        </div>
    </nav>
    <!-- /mp-menu -->
</div>
    </body>
</html>

        <!-- MENU PUSHER END -->
        <!-- JS -->
       <script type="text/javascript" src="http://va.metrotvnews.com/news/2016/default/js/vendor/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/news/2016/default/js/jquery.jscroll.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/news/2016/default/js/jquery.sticky-kit.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/news/2016/default/js/jquery.mCustomScrollbar.concat.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/news/2016/default/js/logo.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/news/2016/default/js/ticker.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/news/2016/default/js/classie.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/news/2016/default/js/mlpushmenu.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/news/2016/default/js/plugins.js?v0316"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/news/2016/default/js/main.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/news/2016/default/js/rrssb.min.js"></script>
	
       <script type="text/javascript">
		$(document).ready(function () {
			$('.related').each(function () {					
				nextH3 = $(this).parent().find('img');
				nextH2 = $(this).parent().find('iframe');
				
				if (nextH3.length > 0) {
					$(".related").addClass("extra");
				}
				
				if (nextH2.length > 0) {
					$(".related").addClass("extra");
				}
			});
			$.ajax({
                type:"POST",
                data: { content_id: "691275"},
                url: "http://www.metrotvnews.com/hit.php",
                crossDomain: true,
                success: function(data){
                    console.log("ok");
                }
            });
		});
		function share(base_url, share_url, title){
            var url = base_url +
                encodeURIComponent(share_url);
            var width = 550;
            var width_scr = (screen.width-width)/2;
            window.open(url, title, 'left='+width_scr+',top=50,width='+width+',height=400,toolbar=0,menubar=0,scrollbars=0,location=0,resizable=1');
            return false;
        }
		</script>
    </body>
</html>