<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]--> 
<html lang="id" itemscope="itemscope" itemtype="http://schema.org/WebPage">
    <head>
        <title>Mikro | Manulife Permudah Layanan via Teknologi</title>
        <meta property="fb:admins" content="100007834775134" />
<meta property="fb:app_id" content="1588153268077206" />
<meta property="fb:pages" content="156483584365269" />
<meta property="og:title" content="Manulife Permudah Layanan via Teknologi" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://news.metrotvnews.com/read/2013/01/23/125260/pkb-siap-tampung-yenny-wahid-asalkan" />
<meta property="og:image" content="http://cdn.metrotvnews.com/dynamic/content/2015/05/12/125260/EnjToNO3Ao.jpg?w=650" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:updated_time" content="1521313984" />
<meta property="og:description" content="Teknologi berperan penting dalam mempermudah pelayanan konsumen dalam bertransaksi." />
<meta property="og:site_name" content="metrotvnews.com" />
<meta property="article:author" content="http://www.metrotvnews.com" />
<meta property="article:publisher" content="http://www.metrotvnews.com" />
<meta itemprop="headline" content="Manulife Permudah Layanan via Teknologi" />
<meta itemprop="description" content="Teknologi berperan penting dalam mempermudah pelayanan konsumen dalam bertransaksi." />
<meta itemprop="url" content="http://news.metrotvnews.com/read/2013/01/23/125260/pkb-siap-tampung-yenny-wahid-asalkan" />
<meta itemprop="thumbnailUrl" content="http://cdn.metrotvnews.com/dynamic/content/2015/05/12/125260/EnjToNO3Ao.jpg?w=650" />
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta http-equiv="Refresh" content="600"/>
<meta name="theme-color" content="#e22121">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, user-scalable=yes">
<meta name="apple-itunes-app" content="app-id=917890330" />
<meta name="google-play-app" content="app-id=com.algostudio.metrotv" />
<link rel="alternate" type="application/rss+xml" title="rss" href="http://www.metrotvnews.com/feed" />
<meta name="description" content="Manulife Permudah Layanan Via Teknologi" />
<meta name="news_keywords" content="Manulife Aset Manajemen Indonesia, Manulife Permudah Layanan Via Teknologi" />
<meta name="keywords" content="Manulife Aset Manajemen Indonesia, Manulife Permudah Layanan Via Teknologi" />
<meta name="author" content="metrotvnews developer" />
<meta name="copyright" content="metrotvnews.com, All Rights Reserved" />
<link rel="dns-prefetch" href="http://cdn.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://img.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://share.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://va.metrotvnews.com/" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
<link rel="amphtml" href="http://www.metrotvnews.com/amp/3NOlov2b-manulife-permudah-layanan-via-teknologi">
        <!-- Place favicon.ico and apple-touch-icon.png in the root directory -->
        <link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/news/2016/default/css/normalize.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/news/2016/default/css/owl.carousel.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/news/2016/default/css/owl.theme.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/news/2016/default/css/main.css?v280916" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/news/2016/default/css/chrome.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/news/2016/default/css/jquery.mCustomScrollbar.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/news/2016/default/css/font-awesome.min.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/news/2016/default/css/accordion.css" />
<!--[if gte IE 6]><link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/news/2016/default/css/mainie.css" /><![endif]-->
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto:400,500" />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Montserrat:400,700" />
        <script type="text/javascript" src="http://va.metrotvnews.com/news/2016/default/js/vendor/modernizr-2.6.2.min.js"></script>
        
 <script type="text/javascript">
	 var OA_zones = {		
	 
		'news_gateway_streaming'	: 270,
		'news_bottomframe'			: 37,
		'news_hotvideo_3'			: 393,
		'news_leaderboard'			: 38,
		'news_center1' 				: 41,
		'news_showcase1' 			: 39, 
		'news_bilboard' 			: 273,
		'news_showcase2' 			: 40,
		'news_showcase3' 			: 189,
		'news_showcase4' 			: 190,
		'news_skycrapper' 			: 43,
		'news_large_skyscraper'		: 422,
		'news_skycrapper2' 			: 201,
		'news_topframe' 			: 36,        	            
		'news_advertorial_2' 		: 423,		
		'news_advertorial7' 		: 187,		
		'news_billboard'		 	: 244,
		'news_headline_6'			: 431,
		'news_headline_5'			: 268,
		'news_headline_2'			: 201,
		'news_headline_5b'			: 269,
		'news_popular5'				: 293,
		'news_signature'			: 315,
		'news_frameskining1'		: 280,
		'news_frameskining2'		: 281
		}
</script>
<script type="text/javascript" src="http://d.metrotvnews.com/delivery/spcjs.php?id=3"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/wp/2016/default/js/swiffy_v7.4_runtime.js"></script>

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/20690672/MTVN_Billboard', [970, 90], 'div-gpt-ad-1466656205205-0').addService(googletag.pubads());
    googletag.defineSlot('/20690672/MTVN_Showcase', [300, 250], 'div-gpt-ad-1466672798999-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/MetroTVhomepageRight1', [300, 250], 'div-gpt-ad-1473924429532-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/ShowcaseRight1', [300, 250], 'div-gpt-ad-1473924508637-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/MTVN_Showcase_4', [300, 250], 'div-gpt-ad-1473924622724-0').addService(googletag.pubads());	
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

	        
    </head>
    <body>
    
<!--start GA-->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-49035397-1']);
  _gaq.push(['_trackPageview']); 
  _gaq.push(['K._setAccount','UA-48888188-1']); 
  _gaq.push(['K._trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!--end GA-->
	
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"BhVZh1aUXR00yT", domain:"metrotvnews.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=BhVZh1aUXR00yT" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "11190992" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=11190992&cv=2.0&cj=1" alt="" />
</noscript>
<!-- End comScore Tag -->
    
    	<!--div class="eclipse">
            <a href="#">Press ESC or Click Here to Close</a>
            <div class="lightfx"></div>
        </div-->
    
       <div class="top">
                        <!-- MENU -->
            <div class="menu">
                <div class="frame">
                    <div class="wrap">
						<a title="News Video Portal" href="http://www.metrotvnews.com" class="stg"></a>
                        <a class="logo" id="logo" href="http://www.metrotvnews.com" title="News Video Portal"></a>
                          <ul class="option">
                            <li class="act small" title=".st-1"><a href="http://news.metrotvnews.com/">News</a></li>
                            <li title=".st-1"><a href="http://video.metrotvnews.com/streaming/" >Streaming</a></li>
                            <li class="small" title=".st-2"><a href="http://foto.metrotvnews.com/">Foto</a></li>
                            <li class="small" title=".st-3"><a href="http://video.metrotvnews.com/">video</a></li>
                            <li class="small" title=".st-4"><a href="http://metrotvnews.com/index/">index</a></li>
                        </ul>
						<div class="place">
							<a href="#">News</a>
						</div>
                        <a href="#" id="trigger" class="menu-trigger">Burger</a>
                        <a class="mi" href="http://pmlseaepaper.pressmart.com/mediaindonesia/" title="Media Indonesia"><img src="http://va.metrotvnews.com/news/2016/default/images/main/ico_mi.png" height="38" alt="#" /></a>
                        <a href="http://www.metrotvnews.com/brandconnect" class="bc-link"><img src="http://va.metrotvnews.com/news/2016/default/images/main/bc.png" alt="#" /></a>
                        
						<!-- SEARCH -->
                        <div id="morphsearch" class="morphsearch">
                            <form  method="get" action="http://www.metrotvnews.com/search" class="morphsearch-form" >
                                <input class="morphsearch-input" type="text" name="q" />
                                <input class="morphsearch-submit" type="submit">
								
                            </form>
                            <div class="morphsearch-content">

                                <div class="dummy-column">
                                    <h2>Most Popular</h2>

									
									    
                    <a class="dummy-media-object" href="http://news.metrotvnews.com/politik/zNA74pwk-pernyataan-agus-rahardjo-dikritik">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/17/846702/Id1SeQvEBp.jpg?w=110" height="50" alt="Pernyataan Agus Rahardjo Dikritik"/>
                        </div>
                        <h3> Pernyataan Agus Rahardjo Dikritik </h3>
                    </a>




                    <a class="dummy-media-object" href="http://news.metrotvnews.com/peristiwa/GKdQ7jrN-pembangunan-masjid-hingga-busana-keagamaan-dipersoalkan-di-jayapura">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/17/846778/6ZJaX5RUfq.jpg?w=110" height="50" alt="Pembangunan Masjid hingga Busana Keagamaan Dipersoalkan di Jayapura"/>
                        </div>
                        <h3> Pembangunan Masjid hingga Busana Keagamaan Dipersoalkan di Jayapura </h3>
                    </a>




                    <a class="dummy-media-object" href="http://news.metrotvnews.com/politik/Rkjj4vQk-abraham-samad-akui-mulai-didekati-parpol">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/17/846743/MsawzV97NP.jpg?w=110" height="50" alt="Abraham Samad Akui Mulai Didekati Parpol"/>
                        </div>
                        <h3> Abraham Samad Akui Mulai Didekati Parpol </h3>
                    </a>




                    <a class="dummy-media-object" href="http://news.metrotvnews.com/peristiwa/VNx3ewqK-mui-papua-minta-persoalan-pembangunan-masjid-tak-dibesar-besarkan">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/17/846791/iTZGLhP1qv.jpg?w=110" height="50" alt="MUI Papua Minta Persoalan Pembangunan Masjid tak Dibesar-besarkan"/>
                        </div>
                        <h3> MUI Papua Minta Persoalan Pembangunan Masjid tak Dibesar-besarkan </h3>
                    </a>




                    <a class="dummy-media-object" href="http://news.metrotvnews.com/metro/GbmJ5o3k-polisi-tangkap-4-wna-pembobol-atm-dengan-cara-skimming">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/17/846699/r2bnueFCl3.jpg?w=110" height="50" alt="Polisi Tangkap 4 WNA Pembobol ATM dengan Cara Skimming"/>
                        </div>
                        <h3> Polisi Tangkap 4 WNA Pembobol ATM dengan Cara Skimming </h3>
                    </a>



				
                                </div>
                                <div class="dummy-column">
                                    <h2>Video</h2>
			   					<a class="dummy-media-object" href="http://video.metrotvnews.com/selamat-pagi-indonesia/VNnJAGjN-keberadaan-imigran-di-trotoar-kalideres-dikeluhkan-warga">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/03/16/846121/nZLumiWXT1.jpg?w=110" height="50" alt="Keberadaan Imigran di Trotoar Kalideres Dikeluhkan Warga"/>
                        </div>
                        <h3> Keberadaan Imigran di Trotoar Kalideres Dikeluhkan Warga </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/headline-news/Rkjj4PVk-satgas-pangan-tegaskan-tidak-ada-telur-palsu-beredar-di-pasar">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/03/16/846387/yIbDTLPJOW.jpg?w=110" height="50" alt="Satgas Pangan Tegaskan Tidak Ada Telur Palsu Beredar di Pasar"/>
                        </div>
                        <h3> Satgas Pangan Tegaskan Tidak Ada Telur Palsu Beredar di Pasar </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/metro-news/xkEGAr7N-jadi-tersangka-jr-saragih-akan-diperiksa-senin-depan">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/03/16/846384/xWqpsyOjH6.jpg?w=110" height="50" alt="Jadi Tersangka, JR Saragih akan Diperiksa Senin Depan"/>
                        </div>
                        <h3> Jadi Tersangka, JR Saragih akan Diperiksa Senin Depan </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/headline-news/Rb1Za01k-kasus-dugaan-pemalsuan-legalisir-ijazah-jr-saragih-diserahkan-ke-polisi">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/03/17/846627/cEVKmuavBY.jpg?w=110" height="50" alt="Kasus Dugaan Pemalsuan Legalisir Ijazah JR Saragih Diserahkan ke Polisi"/>
                        </div>
                        <h3> Kasus Dugaan Pemalsuan Legalisir Ijazah JR Saragih Diserahkan ke Polisi </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/headline-news/akWyvV4N-kecelakaan-minibus-dan-truk-di-tol-cipali-tewaskan-enam-orang">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/03/17/846566/0BFD3KdqmJ.jpg?w=110" height="50" alt="Kecelakaan Minibus dan Truk di Tol Cipali Tewaskan Enam Orang"/>
                        </div>
                        <h3> Kecelakaan Minibus dan Truk di Tol Cipali Tewaskan Enam Orang </h3>
                    </a>
			                                  
                                </div>
                            </div><!-- /morphsearch-content -->
                            <span class="morphsearch-close"></span>
                        </div>
                        <!-- SEARCH END -->

                        <div class="overlay"></div>
                    </div>
                </div>
            </div>
            <!-- MENU END -->
			<!-- KANAL MENU -->
            <div class="kanalmenu">
                <div class="frame">
                    <div class="wrap">
                        <ul>
							<li><a href="http://news.metrotvnews.com/">News</a></li>
							<li><a href="http://internasional.metrotvnews.com/">Internasional</a></li>
							<li><a href="http://ekonomi.metrotvnews.com/">Ekonomi</a></li>
							<li><a href="http://bola.metrotvnews.com/">Bola</a></li>
							<li><a href="http://olahraga.metrotvnews.com/">Olahraga</a></li>
							<li><a href="http://teknologi.metrotvnews.com/">Teknologi</a></li>
							<li><a href="http://otomotif.metrotvnews.com/">Otomotif</a></li>
							<li><a href="http://hiburan.metrotvnews.com/">Hiburan</a></li>
							<li><a href="http://rona.metrotvnews.com/">Rona</a></li>
						</ul>
                    </div>
                </div>
            </div>
            <!-- KANAL MENU END -->
            <!-- SUBMENU -->
            <div class="submenu">
                <div class="frame">
                    <div class="wrap">
                       <ul class="st-1">
                            <li ><a href="http://news.metrotvnews.com/">Home</a></li>
							
							   
						                                	
                                    
                                    <li >
                                        <a href="http://news.metrotvnews.com/politik">Politik</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://news.metrotvnews.com/hukum">Hukum</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://news.metrotvnews.com/metro">Metro</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://news.metrotvnews.com/daerah">Daerah</a>
                                    </li>
                                  
                                    
										
										
								
										<li >
                                            <a href="http://news.metrotvnews.com/index/foto">Foto</a>
                                        </li>
										<li >
                                            <a href="http://news.metrotvnews.com/index/video">Video</a>
                                        </li>
										<li >
                                            <a href="http://news.metrotvnews.com/index">Index</a>
                                        </li>
                                
							
								
						
                        </ul>
						<ul class="st-2">
                            <li><a href="http://foto.metrotvnews.com/news/">News</a></li>
                            <li><a href="http://foto.metrotvnews.com/internasional/">Internasional</a></li>
                            <li><a href="http://foto.metrotvnews.com/ekonomi/">Ekonomi</a></li>
                            <li><a href="http://foto.metrotvnews.com/bola/">Bola</a></li>
                            <li><a href="http://foto.metrotvnews.com/hiburan/">Hiburan</a></li>
                            <li><a href="http://foto.metrotvnews.com/olahraga/">Olahraga</a></li>
                            <li><a href="http://foto.metrotvnews.com/otomotif/">Otomotif</a></li>	
                            <li><a href="http://foto.metrotvnews.com/rona/">Rona</a></li>	
                        </ul>
                        <ul class="st-3">
                            <li><a href="http://matanajwa.metrotvnews.com/">Mata Najwa</a></li>
                            <li><a href="http://video.metrotvnews.com/program/67">Kick Andy</a></li>
                            <li><a href="http://video.metrotvnews.com/program/208">I'm Possible</a></li>
                            <li><a href="http://video.metrotvnews.com/program/169">Trending Topic</a></li>
                            <li><a href="http://video.metrotvnews.com/program/209">NSI</a></li>
                            <li><a href="http://video.metrotvnews.com/program/88">Just Alvin</a></li>
                        </ul>
                        <ul class="st-4">
                            <li><a href="http://www.metrotvnews.com/index/headline">Headline</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Most Popular</a></li>
                            <li><a href="http://www.metrotvnews.com/index/commented">Most Commented</a></li>
                            <li><a href="http://www.metrotvnews.com/index/shared">Most Shared</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Popular Video</a></li>
                            <li><a href="http://www.metrotvnews.com/index/hot_video">Hot Video</a></li>
                        </ul>
                    </div>
                </div>
            </div>
            <!-- SUBMENU END -->        </div>
        
        <!-- LEADERBOARD -->
        <div class="frame">
            <div class="wrap">
                <div class="leaderboard">
						<script type="text/javascript">
                            OA_show('news_billboard');
                        </script>	
						<!-- skin large -->
						<div class="skin_left_lg" style="">
							<div style=" position:fixed; ">
								<script type="text/javascript">
									OA_show('news_frameskining1');
								</script>	
							</div>
						</div>
						<div class="skin_right_lg" style="">
							<div style=" position:fixed; ">
								<script type="text/javascript">
									OA_show('news_frameskining2');
								</script>	
							</div>
						</div>
						<!-- skin large end -->
                </div>
            </div>
        </div>
        <!-- LEADERBORAD END -->
        <!-- MTVN -->
        <div class="frame">
            <div class="wrap">
                <!-- NOTE -->
                <script type="text/javascript">
    OA_show('news_gateway_streaming');
</script>                <!-- NOTE END -->      
                          
                <!-- CONTENT -->
                <div class="content bad5d5d5" data-sticky_parent>
                    
                    <div class="right" data-sticky_column>
                        <!-- DETAIL -->
                        <div class="detail">
			  	<h1>Manulife Permudah Layanan via Teknologi </h1><div class="line"><div class="reg"> Antara &nbsp;&nbsp; &bull; &nbsp;&nbsp; Selasa, 12 May 2015 19:04 WIB</div> <a class="tag" href="http://news.metrotvnews.com/topic/4839" title="manulife aset manajemen indonesia"><i class="fa fa-hashtag"></i>manulife aset manajemen indonesia</a> </div>    
    <!-- BREADCRUMBS -->
    <div class="breadcrumbs">
        <a href="http://news.metrotvnews.com/" title="news">News</a>
        <i class="fa fa-angle-right"></i>
        <a href="http://news.metrotvnews.com/mikro" title="Mikro">Mikro</a>    
    </div>
    <!-- SOCIAL MEDIA START -->
    <div class="socialmedia1">
        
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=Manulife+Permudah+Layanan+via+Teknologi+http%3A%2F%2Fmetrotvn.ws%2FB125260" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/v2.7/dialog/feed?app_id=1588153268077206&description=Teknologi+berperan+penting+dalam+mempermudah+pelayanan+konsumen+dalam+bertransaksi.&display=popup&link=http%3A%2F%2Fnews.metrotvnews.com%2Fread%2F2013%2F01%2F23%2F125260%2Fpkb-siap-tampung-yenny-wahid-asalkan&name=Manulife+Permudah+Layanan+via+Teknologi&locale=en_US&picture=http%3A%2F%2Fcdn.metrotvnews.com%2Fdynamic%2Fcontent%2F2015%2F05%2F12%2F125260%2FEnjToNO3Ao.jpg%3Fw%3D650&sdk=joey&version=v2.7" class="popup">
                        <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Fnews.metrotvnews.com%2Fread%2F2013%2F01%2F23%2F125260%2Fpkb-siap-tampung-yenny-wahid-asalkan" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-whatsapp">
                    <a href="whatsapp://send?text=Manulife+Permudah+Layanan+via+Teknologi+http%3A%2F%2Fnews.metrotvnews.com%2Fread%2F2013%2F01%2F23%2F125260%2Fpkb-siap-tampung-yenny-wahid-asalkan" data-action="share/whatsapp/share">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="90" height="90" viewBox="0 0 90 90"><path d="M90 43.84c0 24.214-19.78 43.842-44.182 43.842a44.256 44.256 0 0 1-21.357-5.455L0 90l7.975-23.522a43.38 43.38 0 0 1-6.34-22.637C1.635 19.63 21.415 0 45.818 0 70.223 0 90 19.628 90 43.84zM45.818 6.983c-20.484 0-37.146 16.535-37.146 36.86 0 8.064 2.63 15.533 7.076 21.61l-4.64 13.688 14.274-4.537A37.122 37.122 0 0 0 45.82 80.7c20.48 0 37.145-16.533 37.145-36.857S66.3 6.983 45.818 6.983zm22.31 46.956c-.272-.447-.993-.717-2.075-1.254-1.084-.537-6.41-3.138-7.4-3.495-.993-.36-1.717-.54-2.438.536-.72 1.076-2.797 3.495-3.43 4.212-.632.72-1.263.81-2.347.27-1.082-.536-4.57-1.672-8.708-5.332-3.22-2.848-5.393-6.364-6.025-7.44-.63-1.076-.066-1.657.475-2.192.488-.482 1.084-1.255 1.625-1.882.543-.628.723-1.075 1.082-1.793.363-.718.182-1.345-.09-1.884-.27-.537-2.438-5.825-3.34-7.977-.902-2.15-1.803-1.793-2.436-1.793-.63 0-1.353-.09-2.075-.09-.722 0-1.896.27-2.89 1.344-.99 1.077-3.788 3.677-3.788 8.964 0 5.288 3.88 10.397 4.422 11.113.54.716 7.49 11.92 18.5 16.223 11.01 4.3 11.01 2.866 12.996 2.686 1.984-.18 6.406-2.6 7.312-5.107.9-2.513.9-4.664.63-5.112z"/></svg>
                        </span>
                        <span class="rrssb-text">Whatsapp</span>
                    </a>
                </li>
                <li class="rrssb-line">
                    <a href="http://line.me/R/msg/text/Manulife+Permudah+Layanan+via+Teknologi+http%3A%2F%2Fnews.metrotvnews.com%2Fread%2F2013%2F01%2F23%2F125260%2Fpkb-siap-tampung-yenny-wahid-asalkan">
                        <span class="rrssb-icon">
                            <img src="http://va.metrotvnews.com/news/2016/default/images/main/ic_line.png" height="17" alt="#"/>
                        </span>
                        <span class="rrssb-text">Line</span>
                    </a>
                </li>
            </ul>
                </div>
    <!-- SOCIAL MEDIA END -->
    
    <img class="pic" src="http://cdn.metrotvnews.com/dynamic/content/2015/05/12/125260/EnjToNO3Ao.jpg?w=650" alt="Manulife Permudah Layanan via Teknologi" />
    <div class="sum">
        Manulife Indonesia (MI/M IRFAN)    </div>
    <!-- PAGE -->
    <div class="page">                                
        <div class="tru">
            <p>
            <strong>Metrotvnews.com, Jakarta: </strong>Executive Vice President & Chief Operating Officer Manulife Indonesia Sutikno Sjarif mengungkapkan bahwa teknologi berperan penting dalam mempermudah pelayanan konsumen dalam bertransaksi.<br /><br />
"Kami benar-benar mengerti bahwa teknologi adalah <em>bridge </em>untuk meningkatkan jumlah nasabah," ujarnya, dalam konferensi pers "Pemaparan Kinerja Manulife Indonesia Tahun 2014", di Jakarta, Selasa (12/5/2015).
 
</p>
    <div class="related">
        <div class="ti3 ani cl-effect-4">
            <a href="http://news.metrotvnews.com/topic/4839">Baca juga</a>
        </div>
        
        <ul>
               
            <li><a href="http://video.metrotvnews.com/cerdas-5-menit/VNnJ1yXN-mengenal-polis-aktif-dan-non-aktif">Mengenal Polis Aktif dan Non Aktif</a></li>
        
               
            <li><a href="http://ekonomi.metrotvnews.com/mikro/eN4xzq3N-masuk-tahun-politik-manulife-incar-pertumbuhan-dua-digit">Masuk Tahun Politik, Manulife Incar Pertumbuhan Dua Digit</a></li>
        
               
            <li><a href="http://ekonomi.metrotvnews.com/mikro/ob3pGWPk-masyarakat-sadar-asuransi-minat-asuransi-unit-link-manulife-naik-10">Masyarakat Sadar Asuransi, Minat Asuransi Unit Link Manulife Naik 10%</a></li>
        
        
                <li>
                    <a href="http://www.metrotvnews.com/brandconnect" class="bc-logo">Brandconnect</a>
                    <a href="http://rona.metrotvnews.com/kesehatan/akWy72BN-wajib-dicoba-5-makanan-yang-bikin-awet-muda">Wajib Dicoba! 5 Makanan yang Bikin Awet Muda</a>
                </li>        </ul>
    </div>
<p>

Ia mengatakan, pengembangan teknologi juga menjadi fokus perusahaan untuk memfokuskan usaha pada kepentingan konsumen. "Bagaimana kita bisa mencapai 250 juta penduduk, bagaimana kita bisa melayani mereka, tentu melalui <em>digital processing</em>, internet dan <em>social media</em>," jelasnya.<br /><br />
Menurutnya, lewat transaksi yang lebih mudah dalam jaringan atau <em>online </em>maka akan menciptakan fleksibilitas sesuai kebutuhan konsumen. "Kami berinvestasi banyak sekali di teknologi dengan data analitik," tukasnya.<br /><br />
Sementara itu, President Director Manulife Aset Manajemen Indonesia Legowo Kusumonegoro mengatakan, untuk memperluas pasar terutama dalam menjangkau lebih banyak nasabah maka perlu meningkatkan pemahaman masyarakat terkait produk asuransi dan investasi tentu "Tingkat literasi keuangan di Indonesia masih sangat rendah. Perlu ditingkatkan," pungkasnya.<br /><br />            <br/>(ABD)</p>            
            <script type="text/javascript">
                        OA_show('news_signature');
                    </script>        </div>
        
		
		 <div class="wfull fl rl">
                 
                 </div>
		
        <!-- SOCIAL MEDIA START -->
        <div class="socialmedia2">
            
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=Manulife+Permudah+Layanan+via+Teknologi+http%3A%2F%2Fmetrotvn.ws%2FB125260" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fnews.metrotvnews.com%2Fread%2F2013%2F01%2F23%2F125260%2Fpkb-siap-tampung-yenny-wahid-asalkan" class="popup">
                        <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Fnews.metrotvnews.com%2Fread%2F2013%2F01%2F23%2F125260%2Fpkb-siap-tampung-yenny-wahid-asalkan" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-linkedin">
                <!-- Replace href with your meta and URL information -->
                    <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fnews.metrotvnews.com%2Fread%2F2013%2F01%2F23%2F125260%2Fpkb-siap-tampung-yenny-wahid-asalkan&amp;title=Manulife+Permudah+Layanan+via+Teknologi&amp;summary=Teknologi+berperan+penting+dalam+mempermudah+pelayanan+konsumen+dalam+bertransaksi." class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M25.424 15.887v8.447h-4.896v-7.882c0-1.98-.71-3.33-2.48-3.33-1.354 0-2.158.91-2.514 1.802-.13.315-.162.753-.162 1.194v8.216h-4.9s.067-13.35 0-14.73h4.9v2.087c-.01.017-.023.033-.033.05h.032v-.05c.65-1.002 1.812-2.435 4.414-2.435 3.222 0 5.638 2.106 5.638 6.632zM5.348 2.5c-1.676 0-2.772 1.093-2.772 2.54 0 1.42 1.066 2.538 2.717 2.546h.032c1.71 0 2.77-1.132 2.77-2.546C8.056 3.593 7.02 2.5 5.344 2.5h.005zm-2.48 21.834h4.896V9.604H2.867v14.73z"/></svg>
                        </span>
                        <span class="rrssb-text">linkedin</span>
                    </a>
                </li>
            </ul>
                                                
        </div>
        <!-- SOCIAL MEDIA END -->
    
    
        <!-- FACEBOOK COMMENT START -->
        <div class="fb-comment">
              <div id="fb-root"></div>
						<script>(function(d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s); js.id = id;
                        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=1588153268077206";
                        fjs.parentNode.insertBefore(js, fjs);
                        }(document, 'script', 'facebook-jssdk'));</script>   
                   	<div class="fb-comments" data-href="http://news.metrotvnews.com/read/2013/01/23/125260/pkb-siap-tampung-yenny-wahid-asalkan" data-width="528" data-numposts="5" data-colorscheme="light"></div>        </div>
        <!-- FACEBOOK COMMENT END -->
        
    </div>
</div>                        <!-- DETAIL END -->
                        <!-- BACA JUGA -->
                        <div class="ti ani cl-effect-4">
    <a href="http://news.metrotvnews.com/more/mikro" >Baca <span>Juga</span></a>
</div>
<div class="style_03">
    <ul id="scroll">
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/07/21/558315/HcwYQwbFo4.jpg?w=188" width="188" height="124" alt="Manulife Indonesia Hadirkan Layanan Klaim Instan Lewat MiAccount" />
                <a class="canal" href="http://news.metrotvnews.com/mikro" title="Mikro">Mikro</a>
            </div>
                        <h2>
                                <a href="http://ekonomi.metrotvnews.com/mikro/wkB8ZXxN-manulife-indonesia-hadirkan-layanan-klaim-instan-lewat-miaccount" title="Manulife Indonesia Hadirkan Layanan Klaim Instan Lewat MiAccount">Manulife Indonesia Hadirkan Layanan Klaim Instan Lewat MiAccount</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Kamis, 21 Jul 2016 12:06            </div>
            <p>Manulife Indonesia berkomitmen untuk meningkatkan kualitas pengalaman nasabah dengan menghadirkan layanan pengajuan klaim instan m&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/06/29/549721/W9tOwGxLQF.jpg?w=188" width="188" height="124" alt="Unit Syariah Manulife Indonesia Siap <i>Spin Off</i>" />
                <a class="canal" href="http://news.metrotvnews.com/mikro" title="Mikro">Mikro</a>
            </div>
                        <h2>
                                <a href="http://ekonomi.metrotvnews.com/mikro/VNnxPA2k-unit-syariah-manulife-indonesia-siap-spin-off" title="Unit Syariah Manulife Indonesia Siap <i>Spin Off</i>">Unit Syariah Manulife Indonesia Siap <i>Spin Off</i></a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 29 Jun 2016 15:04            </div>
            <p>Unit Syariah Manulife Indonesia mangaku siap melakukan pemisahan usaha atau spin off dari induk usaha yakni PT Asuransi Jiwa Manul&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/06/29/549685/msFVjeq9Bi.jpg?w=188" width="188" height="124" alt="Unit Syariah Manulife Catat Premi Bruto Tumbuh 84%" />
                <a class="canal" href="http://news.metrotvnews.com/mikro" title="Mikro">Mikro</a>
            </div>
            <span class="subt">Kuartal I-2016</span>            <h2>
                                <a href="http://ekonomi.metrotvnews.com/mikro/0kprPpEN-unit-syariah-manulife-catat-premi-bruto-tumbuh-84" title="Unit Syariah Manulife Catat Premi Bruto Tumbuh 84%">Unit Syariah Manulife Catat Premi Bruto Tumbuh 84%</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 29 Jun 2016 14:21            </div>
            <p>Unit Syariah Manulife Indonesia mencatat memperoleh premi burto sebesar Rp25,2 miliar di kuartal I-2016.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/02/04/479795/EGRo5wdDGt.jpg?w=188" width="188" height="124" alt="Masyarakat Indonesia Masih Belum Berani Investasi di Risiko Tinggi" />
                <a class="canal" href="http://news.metrotvnews.com/mikro" title="Mikro">Mikro</a>
            </div>
                        <h2>
                                <a href="http://ekonomi.metrotvnews.com/mikro/yNLE2x1b-masyarakat-indonesia-masih-belum-berani-investasi-di-risiko-tinggi" title="Masyarakat Indonesia Masih Belum Berani Investasi di Risiko Tinggi">Masyarakat Indonesia Masih Belum Berani Investasi di Risiko Tinggi</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Kamis, 04 Feb 2016 20:37            </div>
            <p>PT Manulife Aset Manajemen Indonesia (MAMI) menilai karakteristik masyarakat Indonesia masih belum berani untuk mengambil instrume&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/02/04/479786/A0upivGpGb.jpg?w=188" width="188" height="124" alt="Survei Manulife: 34% Investor Berutang untuk Gaya Hidup" />
                <a class="canal" href="http://news.metrotvnews.com/mikro" title="Mikro">Mikro</a>
            </div>
                        <h2>
                                <a href="http://ekonomi.metrotvnews.com/mikro/yKX5oB9N-survei-manulife-34-investor-berutang-untuk-gaya-hidup" title="Survei Manulife: 34% Investor Berutang untuk Gaya Hidup">Survei Manulife: 34% Investor Berutang untuk Gaya Hidup</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Kamis, 04 Feb 2016 20:23            </div>
            <p>&nbsp;Survei yang dilakukan oleh Manulife menunjukkan bahwa ada beberapa pengeluaran yang dilakukan investor sehingga pengeluaran &#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/02/04/479715/bZmkfT9HeW.jpg?w=188" width="188" height="124" alt="Bos MAMI, dari 'Buta Investasi' hingga Jadi Nakhoda Manulife" />
                <a class="canal" href="http://news.metrotvnews.com/mikro" title="Mikro">Mikro</a>
            </div>
                        <h2>
                                <a href="http://ekonomi.metrotvnews.com/mikro/wkBRamak-bos-mami-dari-buta-investasi-hingga-jadi-nakhoda-manulife" title="Bos MAMI, dari 'Buta Investasi' hingga Jadi Nakhoda Manulife">Bos MAMI, dari 'Buta Investasi' hingga Jadi Nakhoda Manulife</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Kamis, 04 Feb 2016 18:15            </div>
            <p>Tidak mendapatkan ilmu mengenai pengelolaan keuangan yang baik dan bagaimana menempatkan investasi yang tepat ternyata tidak membu&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/02/04/479610/rw8YbcRvCi.jpg?w=188" width="188" height="124" alt="MAMI: Imbal Hasil Investasi Lebih Realistis di 2016" />
                <a class="canal" href="http://news.metrotvnews.com/bursa" title="Bursa">Bursa</a>
            </div>
                        <h2>
                                <a href="http://ekonomi.metrotvnews.com/bursa/ObzJ8adb-mami-imbal-hasil-investasi-lebih-realistis-di-2016" title="MAMI: Imbal Hasil Investasi Lebih Realistis di 2016">MAMI: Imbal Hasil Investasi Lebih Realistis di 2016</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Kamis, 04 Feb 2016 15:41            </div>
            <p>Dampak dari turunnya nilai tukar rupiah dan kekhawatiran terhadap kondisi pasar yang berfluktuasi membuat harapan investor terhada&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/01/06/208672/KeyswscAAp.jpg?w=188" width="188" height="124" alt="DBS-Manulife Investasi Rp1 Triliun Pasarkan Produk via <i>Bancassurance</i>" />
                <a class="canal" href="http://news.metrotvnews.com/mikro" title="Mikro">Mikro</a>
            </div>
                        <h2>
                                <a href="http://ekonomi.metrotvnews.com/mikro/DkqG0g8N-dbs-manulife-investasi-rp1-triliun-pasarkan-produk-via-bancassurance" title="DBS-Manulife Investasi Rp1 Triliun Pasarkan Produk via <i>Bancassurance</i>">DBS-Manulife Investasi Rp1 Triliun Pasarkan Produk via <i>Bancassurance</i></a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 06 Jan 2016 14:05            </div>
            <p>Bank DBS Indonesia dan Asuransi Jiwa Manulife menyiapkan investasi sebesar Rp1 triliun untuk pemasaran asuransi melalui perbankan &#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2015/08/27/425267/Lj9WOqNYJF.jpg?w=188" width="188" height="124" alt="Kinerja MAMI Tidak Terpengaruh Perlambatan Ekonomi" />
                <a class="canal" href="http://news.metrotvnews.com/bursa" title="Bursa">Bursa</a>
            </div>
                        <h2>
                                <a href="http://ekonomi.metrotvnews.com/bursa/4baEWjrb-kinerja-mami-tidak-terpengaruh-perlambatan-ekonomi" title="Kinerja MAMI Tidak Terpengaruh Perlambatan Ekonomi">Kinerja MAMI Tidak Terpengaruh Perlambatan Ekonomi</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Kamis, 27 Aug 2015 18:44            </div>
            <p>MAMI tidak terpengaruh dampak dari perlambatan ekonomi yang terjadi di Indonesia pada saat ini.&nbsp;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2015/08/27/163004/Xm1NVYX0MI.jpg?w=188" width="188" height="124" alt="Ada yang Menabung di Bawah Bantal, MAMI Bidik Investor Remaja" />
                <a class="canal" href="http://news.metrotvnews.com/bursa" title="Bursa">Bursa</a>
            </div>
                        <h2>
                                <a href="http://ekonomi.metrotvnews.com/bursa/JKRXQy8b-ada-yang-menabung-di-bawah-bantal-mami-bidik-investor-remaja" title="Ada yang Menabung di Bawah Bantal, MAMI Bidik Investor Remaja">Ada yang Menabung di Bawah Bantal, MAMI Bidik Investor Remaja</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Kamis, 27 Aug 2015 18:39            </div>
            <p>MAMI berencana menggarap peluang bisnis lain, yakni membidik para investor yang masih berusia remaja.</p>
        </li>
        
    
        <li>
            <div class="bc">
                <a href="http://www.metrotvnews.com/brandconnect" class="bc-logo">Brandconnect</a>
                <!--a title="Brand Connect" href="http://www.metrotvnews.com/brandconnect"><img alt="Brand Connect" src="http://va.metrotvnews.com/news/2016/default/images/native/brandconnect.png"></a-->
            </div>
        
                    <div class="grid1">
                        <div class="block">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/09/843064/vqGzQES7tA.jpg?w=316" width="316" height="210" alt="Studi: Perempuan Terlihat Lebih Cantik Tanpa Make Up" />
                            <div class="share">
                                <a class="canal" href="http://rona.metrotvnews.com/kesehatan/0Kv38YRN-studi-perempuan-terlihat-lebih-cantik-tanpa-make-up" title="">Kesehatan</a>
                                <label class="label"><i class="fa fa-share-alt"></i></label>
                                <div class="social">
                                        <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', 'Studi: Perempuan Terlihat Lebih Cantik Tanpa Make Up http://metrotvn.ws/0Kv38YRN', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://rona.metrotvnews.com/kesehatan/0Kv38YRN-studi-perempuan-terlihat-lebih-cantik-tanpa-make-up', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://rona.metrotvnews.com/kesehatan/0Kv38YRN-studi-perempuan-terlihat-lebih-cantik-tanpa-make-up', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                    </div>
                            </div>
                        </div>
                        
                        <h2><a href="http://rona.metrotvnews.com/kesehatan/0Kv38YRN-studi-perempuan-terlihat-lebih-cantik-tanpa-make-up" title="http://rona.metrotvnews.com/kesehatan/0Kv38YRN-studi-perempuan-terlihat-lebih-cantik-tanpa-make-up">Studi: Perempuan Terlihat Lebih Cantik Tanpa Make Up</a></h2>
                        <div class="tag">
                            <a href="http://news.metrotvnews.com/topic/10125" title="Topic"><i class="fa fa-hashtag"></i>kalbe nutritionals   </a>&nbsp;&nbsp;&nbsp;
                            <i class="fa fa-clock-o"></i> Senin, 12 Mar 2018 07:00 
                        </div>
                        <p>Bagaimana caranya agar tetap terlihat cantik, meski tanpa make up?</p>
                    </div>
                    
                    <div class="grid1">
                        <div class="block">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/02/26/837156/RIBkKs2bN3.jpg?w=316" width="316" height="210" alt="Tips Menjadi Vlogger Pemula Bermodal Smartphone" />
                            <div class="share">
                                <a class="canal" href="http://teknologi.metrotvnews.com/news-teknologi/ZkeQqMrk-tips-menjadi-vlogger-pemula-bermodal-smartphone" title="">News (Teknologi)</a>
                                <label class="label"><i class="fa fa-share-alt"></i></label>
                                <div class="social">
                                        <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', 'Tips Menjadi Vlogger Pemula Bermodal Smartphone http://metrotvn.ws/ZkeQqMrk', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://teknologi.metrotvnews.com/news-teknologi/ZkeQqMrk-tips-menjadi-vlogger-pemula-bermodal-smartphone', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://teknologi.metrotvnews.com/news-teknologi/ZkeQqMrk-tips-menjadi-vlogger-pemula-bermodal-smartphone', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                    </div>
                            </div>
                        </div>
                        
                        <h2><a href="http://teknologi.metrotvnews.com/news-teknologi/ZkeQqMrk-tips-menjadi-vlogger-pemula-bermodal-smartphone" title="http://teknologi.metrotvnews.com/news-teknologi/ZkeQqMrk-tips-menjadi-vlogger-pemula-bermodal-smartphone">Tips Menjadi Vlogger Pemula Bermodal Smartphone</a></h2>
                        <div class="tag">
                            <a href="http://news.metrotvnews.com/topic/2709" title="Topic"><i class="fa fa-hashtag"></i>nokia   </a>&nbsp;&nbsp;&nbsp;
                            <i class="fa fa-clock-o"></i> Kamis, 01 Mar 2018 07:00 
                        </div>
                        <p>Tak heran jika kini banyak dijumpai vlogger yang sukses meraup keuntungan dari videonya. Anda pun bi&#8230;</p>
                    </div>
                    </li>   


        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/17/846810/3Tb2lGFDOP.jpg?w=200" width="188" height="124" alt="Penundaan Pembayaran Utang Namasindo Plas Diperpanjang" />
                <a class="canal" href="http://news.metrotvnews.com/mikro" title="Mikro">Mikro</a>
            </div>
                        <h2>
                                <a href="http://ekonomi.metrotvnews.com/mikro/ObzvQmxb-penundaan-pembayaran-utang-namasindo-plas-diperpanjang" title="Penundaan Pembayaran Utang Namasindo Plas Diperpanjang">Penundaan Pembayaran Utang Namasindo Plas Diperpanjang</a>
            </h2>
            <div class="tag">
                <a href="http://news.metrotvnews.com/topic/898" title="sengketa"><i class="fa fa-hashtag"></i>sengketa </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Sabtu, 17 Mar 2018 21:37            </div>
            <p>PKPU&nbsp;diperpanjang selama 60 hari.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/17/846563/vTg9MHCtlK.jpg?w=200" width="188" height="124" alt="Maret, Ekonom Perkirakan Suku Bunga Acuan Tidak Berubah" />
                <a class="canal" href="http://news.metrotvnews.com/mikro" title="Mikro">Mikro</a>
            </div>
                        <h2>
                                <a href="http://ekonomi.metrotvnews.com/mikro/GNlJZYXk-maret-ekonom-perkirakan-suku-bunga-acuan-tidak-berubah" title="Maret, Ekonom Perkirakan Suku Bunga Acuan Tidak Berubah">Maret, Ekonom Perkirakan Suku Bunga Acuan Tidak Berubah</a>
            </h2>
            <div class="tag">
                <a href="http://news.metrotvnews.com/topic/921" title="bank indonesia"><i class="fa fa-hashtag"></i>bank indonesia </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Sabtu, 17 Mar 2018 21:04            </div>
            <p>Bank Indonesia (BI) diperkirakan cenderung mempertahankan suku bunga tidak berubah pada 4,25 persen di minggu ini.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/17/846562/ALgJKhTbar.jpg?w=200" width="188" height="124" alt="Mastercard-Blue Bird Kembali Jalin Kerja Sama" />
                <a class="canal" href="http://news.metrotvnews.com/mikro" title="Mikro">Mikro</a>
            </div>
                        <h2>
                                <a href="http://ekonomi.metrotvnews.com/mikro/8koJxgYb-mastercard-blue-bird-kembali-jalin-kerja-sama" title="Mastercard-Blue Bird Kembali Jalin Kerja Sama">Mastercard-Blue Bird Kembali Jalin Kerja Sama</a>
            </h2>
            <div class="tag">
                <a href="http://news.metrotvnews.com/topic/3878" title="blue bird"><i class="fa fa-hashtag"></i>blue bird </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Sabtu, 17 Mar 2018 20:08            </div>
            <p>Mastercard kembali menjalin kolaborasi bersama Blue Bird untuk memberikan keuntungan lebih bagi para pelanggan di Indonesia melalu&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/17/846554/JOw2rmo0kX.jpg?w=200" width="188" height="124" alt="Kemenperin Terus Akselerasi Pertumbuhan Industri Petrokimia" />
                <a class="canal" href="http://news.metrotvnews.com/mikro" title="Mikro">Mikro</a>
            </div>
                        <h2>
                                <a href="http://ekonomi.metrotvnews.com/mikro/ObzvQqlb-kemenperin-terus-akselerasi-pertumbuhan-industri-petrokimia" title="Kemenperin Terus Akselerasi Pertumbuhan Industri Petrokimia">Kemenperin Terus Akselerasi Pertumbuhan Industri Petrokimia</a>
            </h2>
            <div class="tag">
                <a href="http://news.metrotvnews.com/topic/1188" title="perindustrian"><i class="fa fa-hashtag"></i>perindustrian </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Sabtu, 17 Mar 2018 12:03            </div>
            <p>Kementerian Perindustrian (Kemenperin) terus mengakselerasi pertumbuhan industri petrokimia di Indonesia.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/17/846605/qla3QsH6Ve.jpg?w=200" width="188" height="124" alt="Ekonom Kritik Perubahan Rekomendasi Impor Garam" />
                <a class="canal" href="http://news.metrotvnews.com/mikro" title="Mikro">Mikro</a>
            </div>
                        <h2>
                                <a href="http://ekonomi.metrotvnews.com/mikro/aNrV2aWN-ekonom-kritik-perubahan-rekomendasi-impor-garam" title="Ekonom Kritik Perubahan Rekomendasi Impor Garam">Ekonom Kritik Perubahan Rekomendasi Impor Garam</a>
            </h2>
            <div class="tag">
                <a href="http://news.metrotvnews.com/topic/2510" title="garam"><i class="fa fa-hashtag"></i>garam </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Sabtu, 17 Mar 2018 08:48            </div>
            <p>Perubahan rekomendasi impor garam oleh pemerintah disusupi kepentingan politik menjelang Pemilu Presiden (Pilpres) 2019.&nbsp;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/17/846596/qwmFOYMzfW.jpg?w=200" width="188" height="124" alt="Ekonom: Defisit Perdagangan Bikin Rupiah Makin Melemah" />
                <a class="canal" href="http://news.metrotvnews.com/mikro" title="Mikro">Mikro</a>
            </div>
                        <h2>
                                <a href="http://ekonomi.metrotvnews.com/mikro/ybDM50Pk-ekonom-defisit-perdagangan-bikin-rupiah-makin-melemah" title="Ekonom: Defisit Perdagangan Bikin Rupiah Makin Melemah">Ekonom: Defisit Perdagangan Bikin Rupiah Makin Melemah</a>
            </h2>
            <div class="tag">
                <a href="http://news.metrotvnews.com/topic/1463" title="rupiah melemah"><i class="fa fa-hashtag"></i>rupiah melemah </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Sabtu, 17 Mar 2018 07:32            </div>
            <p>Ekonom Universitas Indonesia (UI) Faisal Basri mengungkapkan defisit neraca perdagangan Indonesia semakin mendorong pelemahan nila&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/17/846593/tZGSf5Bci2.jpg?w=200" width="188" height="124" alt="Lion Air Group Hadirkan Kegiatan Pameran Perjalanan Udara" />
                <a class="canal" href="http://news.metrotvnews.com/mikro" title="Mikro">Mikro</a>
            </div>
                        <h2>
                                <a href="http://ekonomi.metrotvnews.com/mikro/aNrV2QPN-lion-air-group-hadirkan-kegiatan-pameran-perjalanan-udara" title="Lion Air Group Hadirkan Kegiatan Pameran Perjalanan Udara">Lion Air Group Hadirkan Kegiatan Pameran Perjalanan Udara</a>
            </h2>
            <div class="tag">
                <a href="http://news.metrotvnews.com/topic/4061" title="lion air"><i class="fa fa-hashtag"></i>lion air </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Sabtu, 17 Mar 2018 07:16            </div>
            <p>Lion Air Group akan menghadirkan Lion Air Group Expodition 2018 yaitu kegiatan pameran perjalanan udara di Indonesia yang pertama &#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/17/846543/JwKvYeNlyg.jpg?w=200" width="188" height="124" alt="Sampoerna Agro Dukung Apel Siaga Api Terpadu" />
                <a class="canal" href="http://news.metrotvnews.com/mikro" title="Mikro">Mikro</a>
            </div>
                        <h2>
                                <a href="http://ekonomi.metrotvnews.com/mikro/Rkjj4Rwk-sampoerna-agro-dukung-apel-siaga-api-terpadu" title="Sampoerna Agro Dukung Apel Siaga Api Terpadu">Sampoerna Agro Dukung Apel Siaga Api Terpadu</a>
            </h2>
            <div class="tag">
                <a href="http://news.metrotvnews.com/topic/7657" title="kebakaran lahan dan hutan"><i class="fa fa-hashtag"></i>kebakaran lahan dan hutan </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Sabtu, 17 Mar 2018 02:09            </div>
            <p>Apel siaga dimaksudkan dalam rangka kesiapsiagaan masyarakat terhadap kebakaran lahan dan hutan.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/16/846495/lK7jIXDZgT.jpg?w=200" width="188" height="124" alt="Mentan Pastikan Harga Pangan Stabil Jelang Ramadan" />
                <a class="canal" href="http://news.metrotvnews.com/mikro" title="Mikro">Mikro</a>
            </div>
                        <h2>
                                <a href="http://ekonomi.metrotvnews.com/mikro/yNLQwdgb-mentan-pastikan-harga-pangan-stabil-jelang-ramadan" title="Mentan Pastikan Harga Pangan Stabil Jelang Ramadan">Mentan Pastikan Harga Pangan Stabil Jelang Ramadan</a>
            </h2>
            <div class="tag">
                <a href="http://news.metrotvnews.com/topic/704" title="pangan"><i class="fa fa-hashtag"></i>pangan </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Jumat, 16 Mar 2018 22:24            </div>
            <p>Menteri Pertanian (Mentan) Amran Sulaiman telah mengantisipasi potensi kenaikan harga pangan lebih awal.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/16/846444/Z84POb5aLj.jpg?w=200" width="188" height="124" alt="Mentan: Pangan Mempengaruhi Ketahanan Negara" />
                <a class="canal" href="http://news.metrotvnews.com/mikro" title="Mikro">Mikro</a>
            </div>
                        <h2>
                                <a href="http://ekonomi.metrotvnews.com/mikro/4KZOaOqN-mentan-pangan-mempengaruhi-ketahanan-negara" title="Mentan: Pangan Mempengaruhi Ketahanan Negara">Mentan: Pangan Mempengaruhi Ketahanan Negara</a>
            </h2>
            <div class="tag">
                <a href="http://news.metrotvnews.com/topic/704" title="pangan"><i class="fa fa-hashtag"></i>pangan </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Jumat, 16 Mar 2018 19:14            </div>
            <p>Harga dan kualitas pangan harus terjaga untuk menjaga ketahanan negara.</p>
        </li>
        <li>
        <center><a class="bu2" href="http://news.metrotvnews.com/more/mikro" id="more">More</a></center>
    </li>
    </ul>
</div>
                        <!-- BACA JUGA END -->
                    </div>
					
					<div class="left">
                        <!-- SPECIAL TOPICS -->
                        <!-- SPECIAL TOPICS -->

            <div class="ti ani cl-effect-4">
                <a href="http://news.metrotvnews.com/topic/1625">Special <span>Topics</span></a>
            </div>
            
            <div class="style_01a ma1">
            
                <div class="info">
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/16/846173/GJLo9eTV1P.jpg?w=400" alt="KPK Sebut Laporan Fredrich ke Propam Mengada-ada" />
                    </div>
                    
                    <h4><a href="http://news.metrotvnews.com/hukum/dN6rqjrN-kpk-sebut-laporan-fredrich-ke-propam-mengada-ada" title="KPK Sebut Laporan Fredrich ke Propam Mengada-ada">KPK Sebut Laporan Fredrich ke Propam Mengada-ada</a></h4>
                    <div class="time"><i class="fa fa-clock-o"></i> 1 day Ago</div>
                    <p>Febri mengungkap alasan pihaknya yakin mantan kuasa hukum Setya Novanto ini tengah mengelak dan&#8230;</p>
                </div>
                <div class="sec">BERITA LAINNYA</div>
                <ul class="rel">
                
                    <li><a href="http://news.metrotvnews.com/hukum/3NOEmVzk-mahyudin-heran-novanto-lebih-dulu-jadi-tersangka" title="Mahyudin Heran Novanto Lebih Dulu jadi Tersangka">Mahyudin Heran Novanto Lebih Dulu jadi Tersangka</a></li>
                    
                    <li><a href="http://news.metrotvnews.com/hukum/9K5R8ZnN-miryam-s-haryani-dijebloskan-ke-lapas-pondok-bambu" title="Miryam S Haryani Dijebloskan ke Lapas Pondok Bambu">Miryam S Haryani Dijebloskan ke Lapas Pondok Bambu</a></li>
                    
                    <li><a href="http://news.metrotvnews.com/hukum/4ba769JK-mahyudin-mengakui-banyak-pengusaha-bertamu-ke-novanto" title="Mahyudin Mengakui Banyak Pengusaha Bertamu ke Novanto">Mahyudin Mengakui Banyak Pengusaha Bertamu ke Novanto</a></li>
                    
                </ul>
                        
            </div>
            <!-- SPECIAL TOPICS END -->                        <!-- SPECIAL TOPICS END -->
                        
                        <div class="banner300">
							<script type="text/javascript">
                            	OA_show('news_showcase1');
                        	</script>	
                        </div>
                         <!-- pilkada -->
                        <div class="ti ani cl-effect-4 ">
                            <a href="http://pilkada.metrotvnews.com">Pilkada</a>
                        </div>
						
									
                        <div class="style_01b ma1">
                            <div class="info"><div class="block">
                                    <img alt="347 Ribu Pemilih di Kabupaten Bekasi Tidak Memenuhi Syarat" src="http://cdn.metrotvnews.com/dynamic/content/2018/03/17/846824/f5I2MxQ87K.jpg?w=712">
                            </div>
                            <h4>
                                <a title="347 Ribu Pemilih di Kabupaten Bekasi Tidak Memenuhi Syarat" href="http://pilkada.metrotvnews.com/news-pilkada/PNgJGyXK-347-ribu-pemilih-di-kabupaten-bekasi-tidak-memenuhi-syarat">347 Ribu Pemilih di Kabupaten Bekasi Tidak Memenuhi Syarat</a>
                            </h4>
                                <div class="time"><i class="fa fa-clock-o"></i> 3 hours</div>
                            </div>
                        </div>
                						
                        <div class="style_01b ma1">
                            <div class="info"><div class="block">
                                    <img alt="Ratusan Ribu Warga NTT Terancam Kehilangan Suara" src="http://cdn.metrotvnews.com/dynamic/content/2018/03/17/846769/SXRZbqiaD6.jpg?w=712">
                            </div>
                            <h4>
                                <a title="Ratusan Ribu Warga NTT Terancam Kehilangan Suara" href="http://pilkada.metrotvnews.com/news-pilkada/0k8L9X2k-ratusan-ribu-warga-ntt-terancam-kehilangan-suara">Ratusan Ribu Warga NTT Terancam Kehilangan Suara</a>
                            </h4>
                                <div class="time"><i class="fa fa-clock-o"></i> 7 hours</div>
                            </div>
                        </div>
                						
                        <div class="style_01b ma1">
                            <div class="info"><div class="block">
                                    <img alt="Daftar Pemilih Sementara Provinsi Riau 3.6 Juta Jiwa" src="http://cdn.metrotvnews.com/dynamic/content/2018/03/17/846768/DSGAWc4RlT.jpg?w=712">
                            </div>
                            <h4>
                                <a title="Daftar Pemilih Sementara Provinsi Riau 3.6 Juta Jiwa" href="http://pilkada.metrotvnews.com/news-pilkada/PNgJG7RK-daftar-pemilih-sementara-provinsi-riau-3-6-juta-jiwa">Daftar Pemilih Sementara Provinsi Riau 3.6 Juta Jiwa</a>
                            </h4>
                                <div class="time"><i class="fa fa-clock-o"></i> 7 hours</div>
                            </div>
                        </div>
                						
                        <div class="style_01b ma1">
                            <div class="info"><div class="block">
                                    <img alt="Daftar Pemilih Sementara Kota Bandung 1,6 Juta Jiwa" src="http://cdn.metrotvnews.com/dynamic/content/2018/03/17/846722/b5dx8nMH2g.jpg?w=712">
                            </div>
                            <h4>
                                <a title="Daftar Pemilih Sementara Kota Bandung 1,6 Juta Jiwa" href="http://pilkada.metrotvnews.com/news-pilkada/akWyvxqN-daftar-pemilih-sementara-kota-bandung-1-6-juta-jiwa">Daftar Pemilih Sementara Kota Bandung 1,6 Juta Jiwa</a>
                            </h4>
                                <div class="time"><i class="fa fa-clock-o"></i> 10 hours</div>
                            </div>
                        </div>
                  
                        <!-- pilkada END -->                        <!-- MOST -->
                        <!-- MOST ARTICLE -->
<div class="ti ani cl-effect-4">
    <div>Most <span>/</span></div>
    <ul class="most-menu">
        <li class="current"><a href="#tab-1">Popular</a></li>
        <li><a href="#tab-2">Comment</a></li>
        <li><a href="#tab-3">Shared</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- MOST POPULAR -->
    <div id="tab-1" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/17/846702/Id1SeQvEBp.jpg?w=110" alt="Pernyataan Agus Rahardjo Dikritik" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://news.metrotvnews.com/politik/zNA74pwk-pernyataan-agus-rahardjo-dikritik">Pernyataan Agus Rahardjo Dikritik</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/17/846778/6ZJaX5RUfq.jpg?w=110" alt="Pembangunan Masjid hingga Busana Keagamaan Dipersoalkan di Jayapura" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://news.metrotvnews.com/peristiwa/GKdQ7jrN-pembangunan-masjid-hingga-busana-keagamaan-dipersoalkan-di-jayapura">Pembangunan Masjid hingga Busana Keagamaan Dipersoalkan di Jayapura</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/17/846743/MsawzV97NP.jpg?w=110" alt="Abraham Samad Akui Mulai Didekati Parpol" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://news.metrotvnews.com/politik/Rkjj4vQk-abraham-samad-akui-mulai-didekati-parpol">Abraham Samad Akui Mulai Didekati Parpol</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/17/846791/iTZGLhP1qv.jpg?w=110" alt="MUI Papua Minta Persoalan Pembangunan Masjid tak Dibesar-besarkan" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://news.metrotvnews.com/peristiwa/VNx3ewqK-mui-papua-minta-persoalan-pembangunan-masjid-tak-dibesar-besarkan">MUI Papua Minta Persoalan Pembangunan Masjid tak Dibesar-besarkan</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/17/846699/r2bnueFCl3.jpg?w=110" alt="Polisi Tangkap 4 WNA Pembobol ATM dengan Cara Skimming" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://news.metrotvnews.com/metro/GbmJ5o3k-polisi-tangkap-4-wna-pembobol-atm-dengan-cara-skimming">Polisi Tangkap 4 WNA Pembobol ATM dengan Cara Skimming</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://news.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- MOST COMMENT -->
    <div id="tab-2" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/16/846349/xHDSKz9Jwj.jpg?w=110" alt="Pemprov DKI Cairkan Rp54 Miliar untuk PD Dharma Jaya" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://news.metrotvnews.com/metro/aNrV2JVN-pemprov-dki-cairkan-rp54-miliar-untuk-pd-dharma-jaya">Pemprov DKI Cairkan Rp54 Miliar untuk PD Dharma Jaya</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/16/846366/h0Ytq3RFmG.jpg?w=110" alt="Respons Mahfud soal Bursa Cawapres" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://news.metrotvnews.com/politik/akWyvwBN-respons-mahfud-soal-bursa-cawapres">Respons Mahfud soal Bursa Cawapres</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/17/846546/ylDoOQ9mRr.jpg?w=110" alt="Butuh Koordinasi Semua Pihak Tangani Pengungsi Imigran" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://news.metrotvnews.com/peristiwa/zNA74L2k-butuh-koordinasi-semua-pihak-tangani-pengungsi-imigran">Butuh Koordinasi Semua Pihak Tangani Pengungsi Imigran</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/17/846699/2mraQfHWsI.jpg?w=110" alt="Polisi Tangkap 4 WNA Pembobol ATM dengan Cara Skimming" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://news.metrotvnews.com/metro/GbmJ5o3k-polisi-tangkap-4-wna-pembobol-atm-dengan-cara-skimming">Polisi Tangkap 4 WNA Pembobol ATM dengan Cara Skimming</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul> 
        <a title="View More" href="http://news.metrotvnews.com/index/commented" class="bu fr">View More</a>
    </div>
    <!-- MOST SHARED -->
    <div id="tab-3" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572003/WlZrAfYepz.jpg?w=110" alt="Garda Pemuda NasDem: Jangan Sepelekan Prosedur Menjadi WNI" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://news.metrotvnews.com/politik/VNx9ylBb-garda-pemuda-nasdem-jangan-sepelekan-prosedur-menjadi-wni">Garda Pemuda NasDem: Jangan Sepelekan Prosedur Menjadi WNI</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572020/ipGx8R1PZ3.jpg?w=110" alt="Megawati Dianugerahkan Penghargaan Tunas Kencana" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://news.metrotvnews.com/peristiwa/0KvVyYYK-megawati-dianugerahkan-penghargaan-tunas-kencana">Megawati Dianugerahkan Penghargaan Tunas Kencana</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572022/bGIUaEyz8V.jpg?w=110" alt="Pramuka Berkebutuhan Khusus Pertontonkan Tari Lencang Kuning" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://news.metrotvnews.com/peristiwa/akW4z2aK-pramuka-berkebutuhan-khusus-pertontonkan-tari-lencang-kuning">Pramuka Berkebutuhan Khusus Pertontonkan Tari Lencang Kuning</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572023/yGJlDi6MfW.jpg?w=110" alt="Penutupan Jamnas X Semarak" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://news.metrotvnews.com/peristiwa/4baXvOJN-penutupan-jamnas-x-semarak">Penutupan Jamnas X Semarak</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572041/UEVuYFHhqG.jpg?w=110" alt="Ancaman <i>Walk Out</i> KPK" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://news.metrotvnews.com/hukum/0kprymRN-ancaman-walk-out-kpk">Ancaman <i>Walk Out</i> KPK</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://news.metrotvnews.com/index/shared" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST ARTICLE END -->                        <!-- MOST END -->
                        
                        <!-- GALERI -->
                        <!-- GALERI -->
<div class="ti ani cl-effect-4">
    <span><a href="http://news.metrotvnews.com/index/photo">Galery</a></span>

</div>
<div id="galeri" class="galeri">
    <div class="control_next"><i class="fa fa-angle-right"></i></div>
    <div class="control_prev"><i class="fa fa-angle-left"></i></div>
    <ul>
            <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/17/846728/6.jpg?w=526" width="526" height="350" alt="Jokowi Minta Generasi Muda Jadi Agen Toleransi" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2018/03/17/846728/jokowi-minta-generasi-muda-jadi-agen-toleransi" title="Jokowi Minta Generasi Muda Jadi Agen Toleransi">Jokowi Minta Generasi Muda Jadi Agen Toleransi</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/17/846701/1.jpg?w=526" width="526" height="350" alt="Menteri Susi Kunjungi Rainbow Warrior" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2018/03/17/846701/menteri-susi-kunjungi-rainbow-warrior" title="Menteri Susi Kunjungi Rainbow Warrior">Menteri Susi Kunjungi Rainbow Warrior</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/17/846690/2.jpg?w=526" width="526" height="350" alt="Nyepi, Penyeberangan Ketapang-Gilimanuk Tutup Total" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2018/03/17/846690/nyepi-penyeberangan-ketapang-gilimanuk-tutup-total" title="Nyepi, Penyeberangan Ketapang-Gilimanuk Tutup Total">Nyepi, Penyeberangan Ketapang-Gilimanuk Tutup Total</a></h4>
                </div>
            </div>
        </li>
         </ul>
</div>
<!-- GALERI END -->                        <!-- GALERI END -->                        
                        
                        <div class="banner300">
							<script type="text/javascript">
                            	OA_show('news_showcase2');
                        	</script>	
                        </div>
                        

                        <div data-crowdynews-widget="Metrotvnews_news-vertical"><script src="//widget.crowdynews.com/Metrotvnews_news-vertical.js" async="true"></script></div>

                        <!-- MOST VIDEO -->
						<div class="wfull fl" data-sticky_column>
                        <!-- MOST VIDEO -->
<div class="ti ani cl-effect-4">
    <div>Video <span>/</span></div>
    <ul class="video-menu">
        <li class="current"><a href="#video-1">Popular</a></li>
        <li><a href="#video-2">Hot</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- POPULAR -->
    <div id="video-1" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/03/16/846121/nZLumiWXT1.jpg?w=110" alt="Keberadaan Imigran di Trotoar Kalideres Dikeluhkan Warga" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/selamat-pagi-indonesia/VNnJAGjN-keberadaan-imigran-di-trotoar-kalideres-dikeluhkan-warga">Keberadaan Imigran di Trotoar Kalideres Dikeluhkan Warga</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/03/16/846387/yIbDTLPJOW.jpg?w=110" alt="Satgas Pangan Tegaskan Tidak Ada Telur Palsu Beredar di Pasar" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/headline-news/Rkjj4PVk-satgas-pangan-tegaskan-tidak-ada-telur-palsu-beredar-di-pasar">Satgas Pangan Tegaskan Tidak Ada Telur Palsu Beredar di Pasar</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/03/16/846384/xWqpsyOjH6.jpg?w=110" alt="Jadi Tersangka, JR Saragih akan Diperiksa Senin Depan" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metro-news/xkEGAr7N-jadi-tersangka-jr-saragih-akan-diperiksa-senin-depan">Jadi Tersangka, JR Saragih akan Diperiksa Senin Depan</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/03/17/846627/cEVKmuavBY.jpg?w=110" alt="Kasus Dugaan Pemalsuan Legalisir Ijazah JR Saragih Diserahkan ke Polisi" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/headline-news/Rb1Za01k-kasus-dugaan-pemalsuan-legalisir-ijazah-jr-saragih-diserahkan-ke-polisi">Kasus Dugaan Pemalsuan Legalisir Ijazah JR Saragih Diserahkan ke Polisi</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/03/17/846566/0BFD3KdqmJ.jpg?w=110" alt="Kecelakaan Minibus dan Truk di Tol Cipali Tewaskan Enam Orang" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/headline-news/akWyvV4N-kecelakaan-minibus-dan-truk-di-tol-cipali-tewaskan-enam-orang">Kecelakaan Minibus dan Truk di Tol Cipali Tewaskan Enam Orang</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://news.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- HOT -->
    <div id="video-2" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/03/18/846851/3vkrwGmfhF.jpg?w=110" alt="Pria Ini Berstatus Meninggal Dunia Meski Masih Hidup" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metro-news/yNLQw32b-pria-ini-berstatus-meninggal-dunia-meski-masih-hidup">Pria Ini Berstatus Meninggal Dunia Meski Masih Hidup</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/03/17/846829/FgaMQ3CVdY.jpg?w=110" alt="Kata PAN Soal Wacana Poros Ketiga" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/opinion/dN6rqwpN-kata-pan-soal-wacana-poros-ketiga">Kata PAN Soal Wacana Poros Ketiga</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/03/17/846795/pT6vel1gzt.jpg?w=110" alt="Ketika Meutya Hafid Ditantang Jadi Penyiar Radio" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com//after-news/yNLQwOPb-ketika-meutya-hafid-ditantang-jadi-penyiar-radio">Ketika Meutya Hafid Ditantang Jadi Penyiar Radio</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/03/17/846750/AwaifFOjbB.jpg?w=110" alt="Jokowi Yakinkan Pengusaha Australia Bahwa ASEAN akan Jadi Poros Perekonomian Baru" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/headline-news/5b25gGeN-jokowi-yakinkan-pengusaha-australia-bahwa-asean-akan-jadi-poros-perekonomian-baru">Jokowi Yakinkan Pengusaha Australia Bahwa ASEAN akan Jadi Poros Perekonomian Baru</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/03/17/846786/w6VTUQtWgB.jpg?w=110" alt="Panti Jompo Jadi Inspirasi Dua Siswa Ini Ciptakan Sikat Gigi Anti Jatuh" />
                        <img class="no" src="http://va.metrotvnews.com/news/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com//little-vip/yKXVnP4b-panti-jompo-jadi-inspirasi-dua-siswa-ini-ciptakan-sikat-gigi-anti-jatuh">Panti Jompo Jadi Inspirasi Dua Siswa Ini Ciptakan Sikat Gigi Anti Jatuh</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://news.metrotvnews.com/index/hot_video" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST VIDEO END -->						</div>
                        <!-- MOST VIDEO END -->
                        
                        <!--div class="banner300">
						<script type="text/javascript">
                            OA_show('news_showcase3');
                        </script>	
                        </div-->
                                            
                    </div>
                </div>
                <!-- CONTENT END -->
            </div>
        </div>
        <!-- MTVN END -->
        
        <!-- FOOTER -->
        <!-- ad tags Size: 728x90 ZoneId:1291825-->
<script type="text/javascript" src="http://js.genieessp.com/t/291/825/a1291825.js"></script>
<div class="footer">
    <!-- 1st -->
    <div class="redaksi">
        <div class="frame">
            <div class="wrap">
                <img class="metrotv" src="http://va.metrotvnews.com/news/2016/default/images/main/logo_metrotv.png" alt="metrotv" width="147" height="37" />
                <ul>
                    <li><a href="http://www.metrotvnews.com/aboutus" title="About">About</a></li>
                    <li><a href="http://www.metrotvnews.com/contactus" title="About">Contact Us</a></li>
                    <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                    <li><a href="http://www.metrotvnews.com/advertisewithus" title="About">Advertise With Us</a></li>
                    <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                    <li><a href="http://digital.metrotvnews.com/career/" title="About">Karir</a></li>
                </ul>
                <div class="openfooter">
                    <i class="fa fa-angle-double-up "></i>
                </div>
            </div>
        </div>
    </div>
    <!-- 1st END -->
    <!-- SITEMAP -->
    <div class="frame">
        <div class="wrap">
            <div class="sitemap">
                <div class="wfull fl">
                    <div class="ti2">
                        <span>Site Index</span>
                    </div>
                </div>
                <div id="per-slide">
                    <div class="footer-scroll site-a">
                        
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">News</div>
                                        <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Ekonomi</div>
                                        <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/motivator">Motivator</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Bola</div>
                                        <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Olahraga</div>
                                        <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Hiburan</div>
                                        <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Otomotif</div>
                                        <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Internasional</div>
                                        <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                            
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">Teknologi</div>
                                        <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Rona</div>
                                        <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jatim</div>
                                        <ul>
                                    
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jabar</div>
                                        <ul>
                                    
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jateng</div>
                                        <ul>
                                    
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Sumatera</div>
                                        <ul>
                                    
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                                                </div>
                </div>
				
				
                <div class="site-b">
                    <ul>
                        <li><a href="http://www.metrotvnews.com/aboutus/" title="About">About</a></li>
                        <li><a href="http://www.metrotvnews.com/contactus/" title="About">Contact Us</a></li>
                        <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                        <li><a href="http://www.metrotvnews.com/advertisewithus/" title="About">Advertise With Us</a></li>
                        <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                        <li><a href="http://digital.metrotvnews.com/karir/" title="About">Karir</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <!-- SITEMAP END -->
    <!-- COPYRIGHT -->
    <div class="copyright">
        <div class="frame">
            <div class="wrap">
                <div class="trade">Metrotv &COPY; Copyright 2007 - 2018, metrotvnews.com, All Rights Reserved
								- read/ rendering in 3.4120 seconds [54]
                </div>
                <ul class="socmed">
                    <li><a href="https://www.facebook.com/metrotv" title="Facebook"><img src="http://va.metrotvnews.com/news/2016/default/images/main/ico_facebook.png" alt="Facebook Metrotv" /></a></li>
                    <li><a href="https://twitter.com/metro_tv?lang=id" title="Twitter"><img src="http://va.metrotvnews.com/news/2016/default/images/main/ico_twitter.png" alt="Twitter Metrotv" /></a></li>
                    <li><a href="https://www.youtube.com/user/metrotvnews?hl=id&gl=ID" title="Youtube"><img src="http://va.metrotvnews.com/news/2016/default/images/main/ico_youtube.png" alt="Youtube Metrotv" /></a></li>
                </ul>
            </div>
        </div>
    </div>
    <!-- COPYRIGHT -->
</div>        <!-- FOOTER END -->
        
        <!-- MENU PUSHER -->
        <div class="mp-pusher" id="mp-pusher">

    <!-- mp-menu -->
    <nav id="mp-menu" class="mp-menu">
        <div class="mp-level">
            <h2 class="icon icon-world">Menu</h2>
            <ul>
                <li class="icon-arrow-left">
                    <a href="#">Metrotvnews</a>
                    <div class="mp-level">
                        <h2>Metrotvnews</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                          
						 						
                            <li class="icon-arrow-left">
                                <a title="News" href="http://news.metrotvnews.com">News</a>
                                <div class="mp-level">
                                    <h2>News</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                      
                                        
										<li><a href="http://news.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://news.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://news.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Ekonomi" href="http://ekonomi.metrotvnews.com">Ekonomi</a>
                                <div class="mp-level">
                                    <h2>Ekonomi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/motivator">Motivator</a></li>
                                      
                                        
										<li><a href="http://ekonomi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Bola" href="http://bola.metrotvnews.com">Bola</a>
                                <div class="mp-level">
                                    <h2>Bola</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                      
                                        
										<li><a href="http://bola.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://bola.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://bola.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Olahraga" href="http://olahraga.metrotvnews.com">Olahraga</a>
                                <div class="mp-level">
                                    <h2>Olahraga</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                      
                                        
										<li><a href="http://olahraga.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Hiburan" href="http://hiburan.metrotvnews.com">Hiburan</a>
                                <div class="mp-level">
                                    <h2>Hiburan</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                      
                                        
										<li><a href="http://hiburan.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Otomotif" href="http://otomotif.metrotvnews.com">Otomotif</a>
                                <div class="mp-level">
                                    <h2>Otomotif</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                      
                                        
										<li><a href="http://otomotif.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Internasional" href="http://internasional.metrotvnews.com">Internasional</a>
                                <div class="mp-level">
                                    <h2>Internasional</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                      
                                        
										<li><a href="http://internasional.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://internasional.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://internasional.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Teknologi" href="http://teknologi.metrotvnews.com">Teknologi</a>
                                <div class="mp-level">
                                    <h2>Teknologi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                      
                                        
										<li><a href="http://teknologi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Rona" href="http://rona.metrotvnews.com">Rona</a>
                                <div class="mp-level">
                                    <h2>Rona</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                      
                                        
										<li><a href="http://rona.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://rona.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://rona.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
								
                          
                        </ul>
                    </div>
                </li>
                <li class="icon-arrow-left">
                    <a href="#">Bahasa</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://en.metrotvnews.com/">English</a>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://cn.metrotvnews.com/">Mandarin</a>
                            </li>
                        </ul>
                    </div>
                </li>
            <li class="icon-arrow-left">
                    <a href="#">Daerah</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jatim.metrotvnews.com/">Jatim</a>
                                <div class="mp-level">
                                    <h2>Jatim</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jatim.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jabar.metrotvnews.com/">Jabar</a>
                                <div class="mp-level">
                                    <h2>Jabar</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jabar.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jateng.metrotvnews.com/">Jateng</a>
                                <div class="mp-level">
                                    <h2>Jateng</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jateng.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://sumatera.metrotvnews.com/">Sumatera</a>
                                <div class="mp-level">
                                    <h2>Sumatera</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://sumatera.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                        </ul>
                    </div>
                </li>
                <li><a href="http://telusur.metrotvnews.com/">Telusur</a></li>
                <li><a href="http://video.metrotvnews.com/">Video</a></li>
                <li><a href="http://foto.metrotvnews.com/">Foto</a></li>
                <li><a href="http://www.metrotvnews.com/index/">Index</a></li>
            </ul>

        </div>
    </nav>
    <!-- /mp-menu -->
</div>

        <!-- MENU PUSHER END -->
        <!-- JS -->
       <script type="text/javascript" src="http://va.metrotvnews.com/news/2016/default/js/vendor/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/news/2016/default/js/jquery.jscroll.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/news/2016/default/js/jquery.sticky-kit.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/news/2016/default/js/jquery.mCustomScrollbar.concat.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/news/2016/default/js/logo.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/news/2016/default/js/ticker.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/news/2016/default/js/classie.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/news/2016/default/js/mlpushmenu.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/news/2016/default/js/plugins.js?v0316"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/news/2016/default/js/main.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/news/2016/default/js/rrssb.min.js"></script>
	
       <script type="text/javascript">
		$(document).ready(function () {
			$('.related').each(function () {					
				nextH3 = $(this).parent().find('img');
				nextH2 = $(this).parent().find('iframe');
				
				if (nextH3.length > 0) {
					$(".related").addClass("extra");
				}
				
				if (nextH2.length > 0) {
					$(".related").addClass("extra");
				}
			});
			// $.ajax({
   //              type:"POST",
   //              data: { content_id: "125260"},
   //              url: "http://www.metrotvnews.com/hit.php",
   //              crossDomain: true,
   //              success: function(data){
   //                  console.log("ok");
   //              }
   //          });
		});
		function share(base_url, share_url, title){
            var url = base_url +
                encodeURIComponent(share_url);
            var width = 550;
            var width_scr = (screen.width-width)/2;
            window.open(url, title, 'left='+width_scr+',top=50,width='+width+',height=400,toolbar=0,menubar=0,scrollbars=0,location=0,resizable=1');
            return false;
        }
		</script>
    </body>
</html>